<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Kine­sisk forsker dømt til fengsel for å ha genre­digert baby</title>
    <meta data-react-helmet="true" name="description" content="Forskeren He Jiankui er dømt til tre års fengsel for ulovlig legepraksis i Kina etter at han hevdet å ha genredigert DNA-et til et tvillingpar."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-b5Jd4A.html"/><meta data-react-helmet="true" property="og:title" content="Kine­sisk forsker dømt til fengsel for å ha genre­digert baby"/><meta data-react-helmet="true" property="twitter:title" content="Kine­sisk forsker dømt til fengsel for å ha genre­digert baby"/><meta data-react-helmet="true" property="og:description" content="Forskeren He Jiankui er dømt til tre års fengsel for ulovlig legepraksis i Kina etter at han hevdet å ha genredigert DNA-et til et tvillingpar."/><meta data-react-helmet="true" property="twitter:description" content="Forskeren He Jiankui er dømt til tre års fengsel for ulovlig legepraksis i Kina etter at han hevdet å ha genredigert DNA-et til et tvillingpar."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1267&amp;w=1900&amp;s=723bb5a39df20a811afe6be943a24127ab0936c0"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1267&amp;w=1900&amp;s=723bb5a39df20a811afe6be943a24127ab0936c0"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="b5Jd4A" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/utenriks/i/b5Jd4A/kinesisk-forsker-doemt-til-fengsel-for-aa-ha-genredigert-baby"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[122,0,144,149,186,147,146,128,154,161,164,165,125,159,179,123,160,176]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8808ddd1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.3007bee7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.074ee845.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.9572f3be.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.ccab1882.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.8f156937.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.479956a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.fbb4233d.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Timestamp" src="/cnp-assets/src-sites-bt-components-Timestamp.24e5f60f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.802c9c6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.2f04c7e2.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.78518254.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.8112a507.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.2322f193.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.2b8b2f39.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.4a21d460.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.e07524fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.e2237e28.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Salesposter-MeteredNotification" src="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.5abdbec5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.f6e75df9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.d51213d1.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Comments" src="/cnp-assets/src-sites-bt-components-Comments.3fa5a00d.m.js" type="module"></script><script src="/cnp-assets/runtime.0a637e68.js" defer nomodule></script>
<script src="/cnp-assets/styles.3007bee7.js" defer nomodule></script>
<script src="/cnp-assets/vendors.5833dc83.js" defer nomodule></script>
<script src="/cnp-assets/main.e17d3e05.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.89d269a1.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.91546bd9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.7e410b74.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.8af3b22f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Timestamp.cea83669.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.b0994d83.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.2f04c7e2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.f59a033a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.c4ad27c9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.eddbcc48.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.3d7d6306.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.01b702f4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.e07524fe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.f23c8bf9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.5a31ae0d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.7882f832.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.2eb21de9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Comments.7a262962.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.3007bee7.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.ccab1882.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.8f156937.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.479956a5.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.fbb4233d.css">
<link data-chunk="src-sites-bt-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Timestamp.24e5f60f.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.802c9c6a.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.2f04c7e2.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.78518254.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.8112a507.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.2322f193.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.2b8b2f39.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.4a21d460.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.e07524fe.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.e2237e28.css">
<link data-chunk="src-sites-bt-components-Salesposter-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.5abdbec5.css">
<link data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.f6e75df9.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.d51213d1.css">
<link data-chunk="src-sites-bt-components-Comments" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Comments.3fa5a00d.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://d33s3ffr7fotas.cloudfront.net/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmagasinet/" class="_3CDlr" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmeninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><span class="_32eHH">Utenriks</span></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/profil/Anders-Pamer" class="_1Q4z2" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjoernar-Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL-Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skoeyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svoemming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="_3-DHl" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1],[300,250],[336,280],[250,250]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Kine­sisk forsker dømt til fengsel for å ha genre­digert baby</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">Forskeren He Jiankui er dømt til tre års fengsel for ulovlig legepraksis i Kina etter at han hevdet å ha genredigert DNA-et til et tvillingpar.</p><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><span class="_15R7-">Publisert: </span><div><time itemProp="datePublished" dateTime="2019-12-30T16:47:46Z" aria-label="Publisert 30. desember 2019 17:47">Nå nettopp</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1267&amp;w=1900&amp;s=723bb5a39df20a811afe6be943a24127ab0936c0" srcSet="https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1267&amp;w=1900&amp;s=723bb5a39df20a811afe6be943a24127ab0936c0 1900w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1200&amp;w=1800&amp;s=1acf9d2e608932e27b619d1e8f04142fcea78065 1800w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1133&amp;w=1700&amp;s=4d2940b74b28110c1f77b23b21f69dc2d3d893e7 1700w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1067&amp;w=1600&amp;s=f995df9b5c8fcfad5d0c982580c8a32835279e5e 1600w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=1000&amp;w=1500&amp;s=7212992b5698fd3ff0b791c27a682a4c3a34cd87 1500w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=933&amp;w=1400&amp;s=dae4ff9196ff554f16393a66db21445fb82cc7fd 1400w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=867&amp;w=1300&amp;s=b4303a1933d78826f9711bfe85aa0ab452a204a4 1300w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=800&amp;w=1200&amp;s=838cfcf3538c72dd26920506e7a85aabad061bd1 1200w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=733&amp;w=1100&amp;s=6596ea2f9e3518290c08df57aa5148585dd25812 1100w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=667&amp;w=1000&amp;s=deb1668098d833011eadb9bbae4a7cc442617ada 1000w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=600&amp;w=900&amp;s=6d997a956eead92db298f6289a5f6cc843745ab5 900w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=533&amp;w=800&amp;s=03a4e7f56036fe2f4ec040e6ab6ad6af5bf4c566 800w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=467&amp;w=700&amp;s=a8e64d22cd36698b9e0a6bc74c66dc4c7a6166ca 700w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=400&amp;w=600&amp;s=685ed946d90d3411ea14a1b0b73a028c18b9972c 600w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=333&amp;w=500&amp;s=977735fbeb8146dfedb91ad8a060dc7c39117afa 500w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=267&amp;w=400&amp;s=4f9cae62c5c2bdb24dd24d54e140850d94602bf8 400w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=200&amp;w=300&amp;s=7fa7465a6b082abf08385cf35a89df4c7f29a192 300w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=133&amp;w=200&amp;s=e906502a7f8f801f5907055d162d2a213b34d54d 200w,https://images.sacdn.no/v2/images/10a65470-835a-4ea9-8a60-5faeec4b8e0e?fit=crop&amp;h=67&amp;w=100&amp;s=ca47fbdd416f06cf87dd7813cdbfaf79c3bea543 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>DØMT: Forskeren He Jiankui er dømt til tre års fengsel for ulovlig legepraksis. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Kin Cheung, AP / NTB scanpix</span></span></span></p></div></figcaption></figure><div class="qYeHY" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp"><span class="_32Xiy" data-test-tag="byline:author-name">NTB</span></div></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class=""><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">He sjokkerte forskere over hele verden da han fortalte om sitt kontroversielle prosjekt under en medisinsk konferanse i Hongkong. </p><p class="_3Lrvz _1Q79c">Forskeren sa at han hadde klart å endre arvestoffet til to tvillingjenter med en hivpositiv far. Målet skal ha vært å hindre at de ble smittet av viruset.</p><p class="_3Lrvz _1Q79c">Ifølge andre forskere som har sett forskningsmaterialet til He, kan inngrepet på tvillingene ha medført utilsiktede mutasjoner.</p><p class="_3Lrvz _1Q79c">He Jiankui er også dømt til å betale en bot på 3 millioner yuan eller rundt 4,3 millioner kroner. Også to andre forskere som var involvert i prosjektet, er idømt kortere fengselsstraffer og bøter.</p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time class="" itemProp="datePublished" dateTime="2019-12-30T16:47:46Z" aria-label="Publisert 30. desember 2019 17:47">Publisert 30. desember 2019 17:47</time></div></div><div id="widget-recirculation-matrix" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/7lzv6w/forskere-hardt-ut-mot-kollega-som-hevder-aa-ha-genredigert-tvillinger" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Forskere hardt ut mot kollega som hevder å ha genredigert tvillinger"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e1a6091ff63b0cb1d4bb09e5c067a09b6e3c57f0" srcSet="https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e1a6091ff63b0cb1d4bb09e5c067a09b6e3c57f0 1900w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=0752f095247c28283e80583c82687138da29481b 1800w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e0ef6d043691f7ac94e9910d71ac5ee61a9fe531 1700w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9534bc94bbf5efaab28ff8561bbded2d32396bb7 1600w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6117c3b7927436f27a8a3acb63ec996c846cf8f6 1500w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fe3d143eb0f6ca48c8b2c3ff2577bfbf0c94f8c8 1400w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=7e9250fdf10dd7c4a79024c7dcae6f462950cb1a 1300w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=612a76418ee649bf6f27298aafca08db94dbbe52 1200w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=05ab7d184c38974992b5f2a2f5cbd5dc58314be0 1100w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0a69fe8f4113a808e02d2670a1545e220f2188f2 1000w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=52b6f80818b217d1eb9fec9d44e58f3a09b229ef 900w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=89b856de5f61554c4fcea2f17b68956bd876f647 800w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6fbebb7fac51dd8570272aed09efa05e82950b16 700w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=cad65536d112a23283ec50225a3cfbec788a06ff 600w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f2d59a5e51a239bace00469692b5c869eb936782 500w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8fd4c841a5e324c74f1ec5a93c2d2aacc6753a38 400w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8cb6ed0c9134dea8126a13c0c863e95a9d207d85 300w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2e54a5da469c1edd44f502d440cdf7d0ffe8d2ab 200w,https://images.sacdn.no/v2/images/ec60a14e-ed2d-42f3-9755-275ebc4a08d2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=413b44669722af179d6a256a998ba8d6d4833281 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Forskere hardt ut mot kollega som hevder å ha genredigert tvillinger</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/ng6e7m/forskere-sjokkert-over-kinesisk-geneksperiment" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Forskere sjokkert over kinesisk geneksperiment"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=505d23699d515981a8cf07f9d0e9bda655679115" srcSet="https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=505d23699d515981a8cf07f9d0e9bda655679115 1900w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=98473b1ce0e087d579a4bee1adc6843861479608 1800w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3d6b49f890b3f1b26f2a1b5362fe2def02309c57 1700w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=cc253c1f291c6e7bcd7f220f988d796ff0da725c 1600w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=cb2b2004483db3e0a036f780bb38d5609a2dc39d 1500w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=92cfcc0febf490285fd35f5bd850dee1a8dfa5d8 1400w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=90780fe587784bcca0a02649bca1adf194f90864 1300w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b09c3907f4821cd4b768e5273b442148893bf181 1200w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=db90fe0068473b9813769305e8473a647efe86c3 1100w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=acf148044e71a0cf4621d2712117ed92a1a30328 1000w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=92683123dcd11f87535f6c98f08925dc4af8ec08 900w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8ec76326e836c6511fff6aed1c8b559695e07932 800w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=098170c0197136dc5b5204839819b600c628f154 700w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=328073226977646d7306829d389e851f4171119e 600w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ccd654f8b589bc0db024d84cdb50ab065b6afad6 500w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=69a301f05f87591bdc9e25b44cc142aeefe0848e 400w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1f9a0b522d42368ee3fbc2860964d60043b2b1da 300w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4442f5a436a8c53a8e86d617d9beb976b636ebda 200w,https://images.sacdn.no/v2/images/ce9fa9d7-c2ee-47ae-a915-9e6f2ec66149?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=26ac22a67161c6c9074b6146817af7d430a16390 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Forskere sjokkert over kinesisk geneksperiment</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/EP7oG/kjoennsloes-genmodifisert-laks-kan-bli-naeringens-redning" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Kjønnsløs, genmodifisert laks kan bli næringens redning"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c6db7c7681e4d5c5963a88fec643ca7905c0e345" srcSet="https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c6db7c7681e4d5c5963a88fec643ca7905c0e345 800w,https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=48023cd48b671a59437741bc0cdf5a3bcec71e5f 700w,https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=5ba8d02dbe23a6ca82e888d64f75f1fbf6eed7fd 600w,https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=d83437a161c4e5a2e93eb5bd7d49ea9e15ee3e7e 500w,https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b4e0da6cf7d9b137b3bdbf376b53b831057c7c57 400w,https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5ba6a0f4ab70b833431f60ddd7159f746b0f1bdd 300w,https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=cc5618230304e5cc2a8c77f293e17decdf26b011 200w,https://images.sacdn.no/v2/images/d6d38e4a-8c32-4e16-9ea7-d2d2afb20a6f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b69ea69ddd86c7f567a9ee0fb236d05418cda686 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Kjønnsløs, genmodifisert laks kan bli næringens redning</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/mL3d0/hvor-gaar-grensen-for-endring-av-gener" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Debatt: Hvor går grensen for endring av gener?"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ae221e9ce65c767a13f35158c316a5b8e4d22810" srcSet="https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ae221e9ce65c767a13f35158c316a5b8e4d22810 1200w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b119a4b561c3ad934bf0d235f237b58a6110fda2 1100w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ffdc36597ed6f984fac974b9b6a995089d9a8f4c 1000w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=531f2ecc45e055b2b5bea653b793cd08f1432ee8 900w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=337abfcf7791a8791c44a50f33b1315865f5d683 800w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=1deec58f5ae5f99bdf067da627f07931aca7efd6 700w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d4d9455dbe2089b7fd16383d430ed30e1f7227b8 600w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ba15fddddcaaa7c74d5598dde488197e6b854a9c 500w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f6e5f6e4e8d8add0b3e1e12b6e07585c46e8f2ed 400w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b5cb05ef86bf66aad27872f5c25860f9e8997375 300w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=530c11e6dc959e74661b211c9676e29ec448bd3e 200w,https://images.sacdn.no/v2/images/ec030a9c-f670-4ac9-b3a4-ba95e90955fb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=80b9796651adb88d85fd81414eb6b978128ac87c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Debatt: Hvor går grensen for endring av gener?</h2></div></a></li></ol></div></div><div class="nbD9P"></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/4qKG76/ellevilt-drama-i-lynsjakk-vm-magnus-carlsen-mester-etter-historisk-om" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Drama i lynsjakk-VM: Magnus Carlsen mester etter historisk omspill"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2cf1c5f4348c9efaa48ba515ad43ab85ffb634f6" srcSet="https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2cf1c5f4348c9efaa48ba515ad43ab85ffb634f6 1900w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=30ebf6a81d75bc9da94ea55cef8a167b6d12197a 1800w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=137c308d41c430f4685158a3919ddccab407a272 1700w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b253ce6552d3ae9965b6ce514077b555382fd1c2 1600w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=f49fc94fff3c1134b5b0e37999fe10a1484887aa 1500w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3050661991cc6b3f13cad4f426b32b506db0384b 1400w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=efba421e0a6a4457c5f98b1557f967b90a7250c2 1300w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6e9464cbfdca7558571af9b71a0b5b71386fbc18 1200w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=db18fe96f5eef23c01ef993c3086f537a8232f1f 1100w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f50b72b82457df1fb2b45d04cc8fd5df90bd1518 1000w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5b8c9fe95c5e3adb5e1244f7b96222d1864d332a 900w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=088805994d77b10d8f429a1e5986b7b868112251 800w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9bc0b6c919d93c5c51d0ee329beb9c0ce54157f0 700w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=fcdab9befb4a0cad89792d1148fb26139c3c55fd 600w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=761fceae3177c3ad872e55744f84199c9f6448de 500w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e036e91702f6b981d05a82fe9cb130db3c571afb 400w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=fb4e28e62aaa832eaa581f54adca199a61b6f7a7 300w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d227c2a6fd8829fa0704a6289d8ee3d139e60810 200w,https://images.sacdn.no/v2/images/bb064758-a42f-4b43-a85e-7d4a865390ee?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e35dc47d5e967bfd4153b50e283683822e0154c2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Drama i lynsjakk-VM: Magnus Carlsen mester etter historisk omspill</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/b5Jd7q/en-rekke-endringer-trer-i-kraft-fra-nyttaar-her-er-noen-av-dem-folk-fl" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label=" Her er oversikten over nye regler som trer i kraft fra 1. januar. "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e762bc4ef4404a92e7258988c44839ba697f5175" srcSet="https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e762bc4ef4404a92e7258988c44839ba697f5175 1900w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=755db6e2cfa68f2a237e078d2d33d6d939004208 1800w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c17b3df7a62a8931e5bce9b1d797c40271172073 1700w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=81586e45d73b2bccf60c6f60e73af6030ddd0801 1600w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=35caa68a1bbd86e80bc55c157d76c3a3fae03bf2 1500w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c3c798640a016cd1319d7b629def0f43c34fc143 1400w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b1f2f1dcc8a86be7c8066ae9460a128eecb48b2c 1300w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9e3a62e8f74afa9ff6c2ee75baf6fcae75ed278a 1200w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4991cf5996024fc040ab438d81d089b607a37814 1100w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c35571f4479e05efa93a265cc8f76e1a498c5945 1000w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=71caf0732b56fa87e69d15040bcaf5cbdb79688a 900w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=61bec31fc4c8502968d0dea8d7d09118281422f1 800w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8b618f7bf87c95eb74b155ac3ad3119de9927fe5 700w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=905252d5a23f6dab73b95cf38952f7daa4d4e7dd 600w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=784313af0e023ac4f74122511d4a5e52eda0836d 500w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a52d98a1c3d39132f61ad35901766d196e86f603 400w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0547fcca3c0fc67c6825d0c46e07073431418179 300w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9b410a18f161c92ddd36b6e9dd786c60101b4226 200w,https://images.sacdn.no/v2/images/a147300f-6d6e-4927-9405-2e27a9979c69?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8ae244fe14cb6673f52279bb0c94c07fce0c384a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2"> Her er oversikten over nye regler som trer i kraft fra 1. januar. </h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/4qKv59/jeg-hoerte-at-det-gikk-skred-saa-ble-det-helt-svart" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="– Jeg hørte at det gikk skred, så ble det helt svart"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=10d61deec955c149ba27d59f0c453e263ccfcce1" srcSet="https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=10d61deec955c149ba27d59f0c453e263ccfcce1 1900w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a980a92c4574aabe739cf19a8133393639d60bf1 1800w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c70fccbf801da711b8b7acc34ec3a9cfedd78107 1700w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=950299d91f7ec55dac403311ce0c07b38da4ed51 1600w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0d654db519b2662fd8f747b6ec0c80045bbf0ba8 1500w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ca092081b69746b96d9caab20a066824ab587a21 1400w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=59bb403a64e7154dc789af3ae69165341b796514 1300w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ed84520b4688c120f574a13debb931549c96961f 1200w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=131936c3f1ffc713aa27da40162eeb2717aefff7 1100w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ef32aeb49d1224fe9c755e98b5d103cc54e5628d 1000w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=cfb92b8c7bf2e0be5494e73b5f6e9985c494aab1 900w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e00483ed0a18cd9b814472766795ef4595155678 800w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2e3edf31fe4c1afe2c112622809e1e48c4d464c4 700w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=39035d3f2221d798b170e69e4d30b958629628b9 600w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=e91894363e3ed402c4ee23db81f2e7617da48c97 500w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0610bb63deadbff6c74bbf2f0b5952a05f758f7a 400w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d0710c079f092647f866f26d2f1ae1ac447e557a 300w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=27382c1ac47bac27cf33b27a542179b6708f0dcd 200w,https://images.sacdn.no/v2/images/8161cb44-a501-47a9-acdd-b3ed1d407189?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2a06218058bae7616cefdb74d9e18313cbd664fd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">– Jeg hørte at det gikk skred, så ble det helt svart</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Butikk­ansatt skal ha blitt slått av kunde"><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Butikk­ansatt skal ha blitt slått av kunde</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Vb2L61/viking-har-bydd-fem-millioner-for-berisha-vi-ble-ikke-enige" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Viking har bydd fem millioner for Berisha: – Vi ble ikke enige"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2ea50543884df1e2ffb8b0dd213e6b0715a7cf8a" srcSet="https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2ea50543884df1e2ffb8b0dd213e6b0715a7cf8a 1900w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3301f76006857ca794ffe22af453e6b137d6d037 1800w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6aebba32e124c526d0b923059f4740d3a5f616f4 1700w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9b96ef55772371a21db08433702b60dbda7964a2 1600w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d22294a0caa2598cf61bb29211b52b718efaca5c 1500w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=317a2c45aebbf44bcec76daa42f9fbded686342c 1400w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6068ea1959dec001eba52207ec28eccf5282e268 1300w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=63dd8bea3e2ba038bbd2f7b9d72083515eab15aa 1200w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ce106df0af3037fba5b91831e7442b6fefa9085e 1100w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4513889a9e3cf0451b504b5a35063c9aa243f798 1000w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d53eb5e97b167e5f675433caefda95069696a596 900w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9323366f5a2ce1f325a9c52048dca990af9d1844 800w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=cafaba990ed2bce438239bbe636729bbc38f6ed4 700w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f0684456ba7e40df0fac0923104c00d3eed70acd 600w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=e2e09fe962dd5bacecb3cd18bd34c1aebe9331c8 500w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=94ef8edfa7d0eeacaa2ef9a446fdc0525d60fac0 400w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=24ba8edc981d08920306c4a71ff0b67f46d90276 300w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fdd560ccb03034e917a3c306dd1ab4c981f5639a 200w,https://images.sacdn.no/v2/images/d246655c-f723-499d-b46a-0b79de666a19?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a84f0eea24d445a17f68b48b8924702edccf6cdb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Viking har bydd fem millioner for Berisha: – Vi ble ikke enige</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/8mGLLd/trafikken-direkte" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Disse veiene er fortsatt stengt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=602&amp;tight=true&amp;w=802&amp;s=58b8533c09c2f7edc12d47f5f6f14a82b9250f07" srcSet="https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=602&amp;tight=true&amp;w=802&amp;s=58b8533c09c2f7edc12d47f5f6f14a82b9250f07 802w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d31fc29f6bce63afd45d7d2e78569627bea29bc9 800w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=81a28d520f2741ca6cbff71a330ed1df71d085af 700w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=00260f193150679c414715c91c9f9c52ef51167b 600w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f4b4012c8a45f04c094e832df7025cab86b8d9bf 500w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=33290cc6ce9dec27e4ae81cc267b087aefb43871 400w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=98bf06f815db7053171678000c9e3e62c7365c21 300w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e428ab0bec5422eb92f767a10e069fdb92c4ec01 200w,https://images.sacdn.no/v2/images/3b049c76-772d-4236-ad82-2fadba240e4a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b7d9f0c0409d2617282451cb5c55864e4558e195 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Disse veiene er fortsatt stengt</h2></div></a></li></ol></div></div><div id="brandmetrics-survey" class="_3ds9j"></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Forskning_og_vitenskap" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Forskning og vitenskap"><span>Forskning og vitenskap</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Forsker" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Forsker"><span>Forsker</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Kina" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Kina"><span>Kina</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/DNA" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="DNA"><span>DNA</span></a></li></ol></div></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/GG23xJ/da-mannen-sendte-film-til-en-kvinne-slo-facebook-alarm" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Da mannen sendte film til en kvinne, slo Facebook alarm"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cb6b02fc31cc67e723f5e13a7fdf97e2ff38ba41" srcSet="https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cb6b02fc31cc67e723f5e13a7fdf97e2ff38ba41 1900w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f1591e71452b245b28ffd28115d6eb16862be618 1800w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c84637d5765d0ea0dd6b1ab1ae76a0b4e4af94b3 1700w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7186de1a0b4883d964a4a6248ab189112f4ec9f5 1600w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=63120246d2325aa41b7f01fc825c26579a63ba07 1500w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=6f7362fd90a20eed46d66fd28b8bc7455084abbe 1400w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9cad596d894200d8980ef7534ed96339b6df774f 1300w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=11f5154878b2c6204b7e1d6cf20fcc5d06d3e6cd 1200w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ba302f9358e41c8a2e403638d5bd5222b0b44360 1100w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=9fa6088b5f4c0ed5fa0f4074b0d17579faeaeebd 1000w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=826e87f9cba9c82cd1e1f21cb4d085ffe7193627 900w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1171149ec3157a5c4ed8b3a9d4ea96372852ee60 800w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b3f64c35593cfd8c1f0f58fe13883b064a9a732e 700w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0dad125b50e7ba6acf45d0f1b9521f2bb8428a09 600w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=816e7f3c67a5cf97923869fbea367f3c80947e19 500w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=7e267ebf07dbbe83156736cd2c03dff2770efc11 400w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b3249a22595b4607dd3cb9d07cab8ffeac43b3b8 300w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f2630478e68e87442b93539bb6e61b9ba4446c3e 200w,https://images.sacdn.no/v2/images/6de5fb9c-e97a-4693-9cdd-0b945e70b817?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b76f7afa0b6d806b65eb1b29817da01d7a57ef2a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Da mannen sendte film til en kvinne, slo Facebook alarm</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/AdBaXA/hun-anmeldte-tidligere-nabo-etter-20-aar-naa-faar-bergenskvinnen-36-mil" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Hun anmeldte tidligere nabo etter 20 år. Nå får bergenskvinnen 3,6 millioner i erstatning."><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8c40241b2a964017f4eac93336bd7b1006fc1e54" srcSet="https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8c40241b2a964017f4eac93336bd7b1006fc1e54 1900w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=dce135fcd6b1d57842cfc01acfaa38a2f93f071a 1800w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3cbbaa4b3b38c4797de2612bb22f1cfee5d8862b 1700w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=45457583489f8fe54634c1781d26b272f320b049 1600w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c60b522d795100679b6d7f5d0275fc463a507d27 1500w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ec7326a0f66ecf57d8b0d9dbc15c8c416266bc1f 1400w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4e1d68381df917fa1649ab48549614d576713561 1300w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=18c292aa114dc07f7bad8ccaed59b854c76da644 1200w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e1b2f15480dbbb21b855a1a1221e35e5e4b343a5 1100w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=bad0da50a3e3bb4ce75ab8676821372ecfe2c2d1 1000w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=57bdd2d9b511a1b253b219866249a63a079bbd6b 900w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e882aefb8942fe8e1b93114e22c8f5eb0cd08ff7 800w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2da53095c7067898204c2c770bed425b7183293f 700w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f65aa388a64d1318653fb1972bb7e8da9abd5c32 600w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1f529449fa8bc830009e5109e86783af13f1837a 500w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=54a85b6a21bb1120c1c453845675c456c6d6512c 400w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=efc57eadb150797953343f3fe91846053ae15b21 300w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9f48ee49267f93ed52c619bd403d1a92461612e1 200w,https://images.sacdn.no/v2/images/2ab32a1c-6763-4788-bad0-eec8dd6c6668?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f25e47836f313eb4919e5bbe538c20fb0b7c5966 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Hun anmeldte tidligere nabo etter 20 år. Nå får bergenskvinnen 3,6 millioner i erstatning.</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/wPpAr1/musharraf-doemt-til-doeden-i-pakistan" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Musharraf dømt til døden i Pakistan"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a0b781823d835ca05222e032cec26d09711bb570" srcSet="https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a0b781823d835ca05222e032cec26d09711bb570 1900w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=db4fc264e810627c2a4d812b14a5811850ed124b 1800w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b73ab496e4e19510620f757c3c2e9d790d8f0862 1700w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=24b80bf9b2a0e2269d7b2749c078d98d622b283a 1600w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a4c6e86a4a4232c1022424e8cc6fad8f354d5ed4 1500w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=dcf7918ed2fbb89ffd0b112c9900ae5dd67de86b 1400w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=08663b33eaaf11b0cdc071a96be943d6d553c0f8 1300w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3a05b6657e99cfa18fe4970d360ed2f688a8c02c 1200w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3570e19e7b1d3d416b600a883e309940235b419e 1100w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=d3f27e3746c3c36c4d3b47af08e55adb0a331c13 1000w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b28a1a249c3ae7550b31bdb2facbc2e17d55a50b 900w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=26571e3c858b16117b57233c6340ef0a099b35ae 800w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9d0f8ca98b21588a108a5844e9b35440585debe4 700w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=570cd71fe2428b2f35140ac9d04f2db231a10ade 600w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=93465aa2935e7a77489e2e98b72ca5b8fc55419a 500w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=dcc99ae3bf746547062a4b2a3a51c850f0a9f8e2 400w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3e0e6bb147229a53eab93f64bd41ad7bc434fc44 300w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=700fc2a5b8f786e0952db62a7552c78e9ddd6495 200w,https://images.sacdn.no/v2/images/7f71454c-7081-433a-998a-0fc7e8310270?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=70d375c79365c9090dda24a383b7451ecdbe4116 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Musharraf dømt til døden i Pakistan</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/6jMy7r/is-hevder-de-staar-bak-london-angrepet-den-mistenkte-var-terrordoemt" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="IS hevder de står bak London-angrepet – den mistenkte var terrordømt "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8fcc0cfb16f47397c8ee78d215626aee1dfb64ca" srcSet="https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8fcc0cfb16f47397c8ee78d215626aee1dfb64ca 1900w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ecd2eeabc3a76f7e3421083b2c460dc37e66543a 1800w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f4f0432567462686dc179de09d40ed59706363b6 1700w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=01adf2262cecf08c1e5c5dadf224754cce09a84b 1600w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=aded4f6922ccc30eb710dc5b440734411229261b 1500w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e694047b245dd15149a0a2c2f941873a801d0c18 1400w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a31b39c66f6d0d1bb112285860996ef0a92191ad 1300w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=452b4276e63d0ca454a39cb36a28ad58332fb34c 1200w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=cac4f92c20d1240d36a0cf89a8b4c6f0582aea45 1100w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=17700e9f72ad2cac82f8c4e080bdba1c9a79ca45 1000w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=933a333dd349ef8428fa3dc6e5a0b21d7d90ddf2 900w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4ee1746b1d8b11a6c72574ae411c62ac134e6333 800w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=46802567fea4c1c4fdcf52053c5687e173c2f178 700w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3d53a0cfb0fcc4fe6e072dfa07435c8036cc4096 600w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=9b47d104c1787c1223c57dfecdeecb582f46fc5e 500w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=30422ae5ee726e859d79d0192ca7ec96ce8316f9 400w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=43bd7778595e742a4d494e2288152947f98b64b1 300w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c27d1d4e5a9d679a7626784ec75aa9bff57e9ba4 200w,https://images.sacdn.no/v2/images/e7288d9f-071f-49f2-bed7-d3e7d871bd2e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=76360e9501e6eee43255a24704a1cbd0ebe587e8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">IS hevder de står bak London-angrepet – den mistenkte var terrordømt </h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/701Kpo/mann-doemt-til-ett-aars-fengsel-for-vold-mot-samboeren" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Mann dømt til ett års fengsel for vold mot samboeren"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1fa4bbf19c81c4b32a48c57798910491be01e4cc" srcSet="https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1fa4bbf19c81c4b32a48c57798910491be01e4cc 1900w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6334c7d8ed7d0040f4b0e1790f7d6b158f21a9c0 1800w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2da0775b8cba6c91fed2f488ab0f96b73dbd23bb 1700w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=80c0c8cc60ddd0ebb4e2bd31345c482a4d343bf7 1600w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3aa1cc16dfda004b897176dc20ca1a8c2b5cb2e3 1500w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e6574b3c91b9c74e96459405667e30cf7cd43cda 1400w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=fec9913b4288dd135f8ec136dbd2f752b2939a1b 1300w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c40379239b81a684b9c52bf4c75f7b373f848bed 1200w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=791f9ff1fe953625edec65e319c9fd6ab2e680c0 1100w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=dfb6885fc6cdd8425da4d046a9c7153cf91241e5 1000w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=84329de3842a0dc36dccab6a9b7fe58bcb1b89e1 900w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c08c7aaaad5f4e49350d2cfe8161fa2fb741ac3f 800w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b3be22feee958f67d2e584af3081c4f2ff496396 700w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=5af696475331d5bd78f1a1d684a8ed282df312c6 600w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0a91bd13c47812d88815ec32e3d6f3561007ae87 500w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=589c02f99b2a4d8e2716e6ca1e4d7be268719c99 400w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=70516544557710138018a799b16d5c24d7eed383 300w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4cdfb6d76e0946b9f8be0d9869c2006bd41f355b 200w,https://images.sacdn.no/v2/images/80057657-df1e-4df5-8668-c39cba8e1f28?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d440f18367356d42be87838aff05a58693518126 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Mann dømt til ett års fengsel for vold mot samboeren</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/opm14K/syklist-anker-dom-for-sykling-i-kollektivfelt" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Syklist anker dom for sykling i kollektivfelt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e8382a325e1b239c8bcf040a695a04c8357d8a17" srcSet="https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e8382a325e1b239c8bcf040a695a04c8357d8a17 1900w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=27c9e06fdf567a8ef9e330b321938c0e29d85085 1800w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7caeb10a4d737794a5a555a8f82422609c8ebb11 1700w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=49c4dcf9b23129c5e3ded2dd07103657ce09b2b1 1600w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=09c326ebb075a4299c81fc2b8456374134492105 1500w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c70b7890afaeb248df769de0d5a6396f4d7ad361 1400w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8309e4c0fcd057faf6ec074d34c4983ce6fe7106 1300w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=51a3b8833fd87f3005f20f6c67d0f311a57b746e 1200w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=fa094f4a9fe116bb3f0d9f631ef5b53b222d2f6a 1100w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=20df3ef90e66efb7ce1c0d7da438790d1e959606 1000w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=719a9f9eaa4bcfee3b160b0ba5fa70c8ef6c74c0 900w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d952f39a42840950ec4113989a41a5dd3d08a15b 800w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=11da3ca6198614772102fde0c4446156053ef21c 700w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3efe3388783981411641342f57174d70dbac6132 600w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=16e698b65e930a921f286009b0b75182a68da6ef 500w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=9f95571faadf0be7f4c4579ae58b0f2eef7d317c 400w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=25424bf5dfd832c60b1fd25f5746a5a4501b6c93 300w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ef9e43144619731296c863aa29e8c392376879e1 200w,https://images.sacdn.no/v2/images/befb06f4-69f8-4eb2-af00-2d593f07757f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7dedea1a3a7ae21f93ab06f4c6984feb4f6fcaa2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Syklist anker dom for sykling i kollektivfelt</h2></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:froy.gudbrandsen@bt.no">Frøy Gudbrandsen</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><p class="beiOI"><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>