<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Djokovic vant Roland-Garros med heftig snuoperasjon</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Verdensener Novak Djokovic kom under 0–2 i sett mot velspillende Stefanos Tsitsipas, men vendte til 3-2-seier i en minneverdig finale i Roland-Garros."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/sport/i/wewKgG/djokovic-vant-roland-garros-med-heftig-snuoperasjon"/><meta data-react-helmet="true" property="og:title" content="Djokovic vant Roland-Garros med heftig snuoperasjon"/><meta data-react-helmet="true" property="twitter:title" content="Djokovic vant Roland-Garros med heftig snuoperasjon"/><meta data-react-helmet="true" property="og:description" content="Verdensener Novak Djokovic kom under 0–2 i sett mot velspillende Stefanos Tsitsipas, men vendte til 3-2-seier i en minneverdig finale i Roland-Garros."/><meta data-react-helmet="true" property="twitter:description" content="Verdensener Novak Djokovic kom under 0–2 i sett mot velspillende Stefanos Tsitsipas, men vendte til 3-2-seier i en minneverdig finale i Roland-Garros."/><meta data-react-helmet="true" property="fb:app_id" content="1391714657787717"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=c653a34af7bfeac2e325ecc1a863c4ab342868b1"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=c653a34af7bfeac2e325ecc1a863c4ab342868b1"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.bt.no/sport/i/wewKgG/djokovic-vant-roland-garros-med-heftig-snuoperasjon"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="wewKgG" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/sport/i/wewKgG/djokovic-vant-roland-garros-med-heftig-snuoperasjon"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Djokovic vant Roland-Garros med heftig snuoperasjon","datePublished":"2021-06-13T17:43:37Z","dateModified":"2021-06-13T17:43:37Z","wordCount":314,"articleSection":"Sport","description":"Verdensener Novak Djokovic kom under 0–2 i sett mot velspillende Stefanos Tsitsipas, men vendte til 3-2-seier i en minneverdig finale i Roland-Garros.","keywords":"","image":{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=1267&w=1900&s=c653a34af7bfeac2e325ecc1a863c4ab342868b1","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB","description":""}],"mainEntityOfPage":"https://www.bt.no/sport/i/wewKgG/djokovic-vant-roland-garros-med-heftig-snuoperasjon"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by package 3.0.0 */
!function(e,r,n){function t(e){return e&&"object"==typeof e&&"default"in e?e.default:e}!function(e,r,n,t){if(!(t&&t.baseEndpoint&&t.propertyId&&t.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");t.accountId=t.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function o(e,r){t.targetingParams=t.targetingParams||{},t.targetingParams[e]=r}for(var i in a)if(n.userAgent.indexOf(a[i])>-1){o("mobile-webview",!0);break}var s=r.referrer?r.referrer.split("/")[2]:"";s&&o("referrer-hostname",s),t.propertyHref&&r.location.search&&-1===t.propertyHref.indexOf("?")&&(t.propertyHref+=r.location.search),e._sp_=e._sp_||{},e._sp_.config=t;var p=r.createElement("script");p.async=!0,p.src=t.baseEndpoint+"/messagingNoTcfApi.js";var c=r.getElementsByTagName("script");c[c.length-1].insertAdjacentElement("afterend",p)}(t(e),t(r),t(n),{"accountId":1047,"propertyId":8885,"baseEndpoint":"https://cmp.bt.no","consentLanguage":"no"})}(window,document,navigator);
</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,7725,7762,5405,1524,7709,8455,4822,2507,7873,9009,4395,9443,4701,2715,83,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","src-sites-bt-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-components-Bundle","src-components-Share","src-features-rnd-components-CommentsCount-variants-ShareCommentsCount","hyperion-components-Text","hyperion-components-ParagraphHeader","src-features-salesposter-components-MeteredNotification","hyperion-components-Widget","src-features-rnd-components-MoreAktueltTeaser","src-features-rnd-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.148e6086.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3cdd8ead.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.01f5bb91.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.60bfd453.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.77791cc5.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.c2566c04.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.959413d9.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/async-commons.js.e539bebc.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.js.0e8d22ec.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.decec7d5.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.a5823001.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.0593a55e.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount-variants-ShareCommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.ace3a38b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.c8f6934f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.64207dc1.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.2fbf267a.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.9c8b16e3.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.js.dd9a4b3c.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.ae46eca6.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.568b8b0d.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.dede52dc.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.a161637f.m.js" type="module"></script><script src="/cnp-assets/runtime.8283ea6e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.9ca619cf.js" defer nomodule></script>
<script src="/cnp-assets/main.436d06b4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.eedc8b86.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.4a4e1f75.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.053ef3aa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.70d3c576.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.60340204.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.js.2895b06e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.b56176f0.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.25a83f33.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.2b36659c.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.99641a5d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.09e117d3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.19f55d33.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.d9f73586.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.fac9aeb6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.js.a4b087be.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.545e0c63.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.cdb44f7b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.861024a4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.931e5817.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.01f5bb91.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con381","con397","con410"],"aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[],"deviceType":"desktop","clientProperties":{"comments":true,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Djokovic vant Roland-Garros med heftig snuoperasjon","wordCount":314,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":""},"ads":{"keywords":{"aa-sch-context_keyword":["con381","con397","con410"]}},"language":"nb","theme":"default_sport","statistics":{"type":"Article","categories":["sport"],"title":"Djokovic vant Roland-Garros med heftig snuoperasjon","id":"wewKgG"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"Verdensener Novak Djokovic kom under 0–2 i sett mot velspillende Stefanos Tsitsipas, men vendte til 3-2-seier i en minneverdig finale i Roland-Garros."},"imageAsset":{"id":"57db4e9e-74af-4b93-8716-aeeaac23edfe","size":{"width":8640,"height":5760},"hotspot":{"x":0,"y":535,"width":6366,"height":4770},"urls":[{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=67&w=100&s=2c649d84329007f6a81afb66e8a6ace5b7dba102","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=133&w=200&s=44bcb0cff0063da9970ec111ce2bd7e6b219f2c4","width":200,"height":133},{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=320&w=480&s=1d45ca5c76a87705485595df0729ef8636d68068","width":480,"height":320},{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=533&w=800&s=3697f6fb1bc27ef3c2c70302930864dafcd1d4d4","width":800,"height":533},{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=683&w=1024&s=da877199607a5595c27709500d6ff631b31731cc","width":1024,"height":683},{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=960&w=1440&s=d00b0472fd5aab5acf5861a868322c568f92f766","width":1440,"height":960},{"url":"https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&h=1267&w=1900&s=c653a34af7bfeac2e325ecc1a863c4ab342868b1","width":1900,"height":1267}]},"title":{"value":"Djokovic vant Roland-Garros med heftig snuoperasjon"}},"newsroom":"bt","changes":{"created":"2021-06-13T17:42:58Z","updated":"2021-06-13T17:43:37Z","firstPublished":"2021-06-13T17:43:37Z","published":"2021-06-13T17:43:37Z"},"authors":[{"id":"5154d9f1-538c-43f2-a23d-f05e7ec06f84","title":"NTB","description":"","contacts":[],"slug":"ntb-2"}],"tags":[],"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTB0da74c43-7b83-475c-9779-4e94e2d202f2"},"isTwoColumn":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="default_sport">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 180 36" id="logo"><desc>BT Logo</desc><svg width="180" height="36" viewBox="0 0 180 36" xmlns="http://www.w3.org/2000/svg"><title>BT_Magasinet</title><desc>Created with Sketch.</desc><path d="M45.802 0v36h-.956v-36h.956zm54.236 12.819c.99 0 1.82.187 2.489.427l4.871-.293v2h-1.044l-2.543-.56v.16c1.071.613 1.847 1.68 1.847 3.067 0 2.853-2.329 4.667-5.728 4.667-.883 0-1.767-.133-2.57-.4-.723.747-.99 1.2-.99 1.733 0 .56.321.774.883.774h6.183c2.623 0 4.095 1.067 4.095 3.387 0 3.12-3.266 5.12-7.949 5.12-3.935 0-6.263-1.067-6.263-3.254 0-1.44 1.258-2.133 2.462-2.587-1.071-.4-1.66-1.093-1.66-2.213 0-1.333 1.071-2.347 2.57-3.28-1.419-.72-2.409-1.974-2.409-3.84 0-3.04 2.436-4.907 5.754-4.907zm2.89 14.614h-6.638c-.401.4-.535.907-.535 1.413 0 1.893 1.713 2.667 4.202 2.667 2.864 0 4.952-.854 4.952-2.694 0-1.12-.75-1.387-1.981-1.387zm-85.858-19.954l.674.671c-.615.613-.937 1.08-.937 1.547 0 2.101 2.842 2.51 2.842 5.137 0 1.401-1.318 2.685-3.31 3.532 2.9.584 4.541 2.51 4.541 5.137 0 3.065-2.871 4.991-5.625 4.991-1.3 0-2.496-.391-3.711-1.516l-.215-.206-.85-.846-2.461 2.452-3.486-3.503c-1.218-1.213-1.477-2.754-.064-4.279l.152-.158.967-.963.557.555c-.607.687-.746 1.244-.247 1.819l.101.108 3.603 3.59 2.373-2.365c.559-.557.998-.825 1.359-.957l.106-.036v-7.239h.967v2.89h.469c1.348 0 1.875-.701 1.875-1.927 0-2.494-1.755-2.97-1.896-4.528l-.009-.201-2.783 2.773c.029.292.029.613.029.905 0 2.606-1.053 5.373-3.133 7.579l-.265.273-.557-.555c1.084-1.664 1.582-3.474 1.582-5.254 0-3.094-1.523-5.692-4.453-5.692-2.025 0-3.078.753-3.574 2.131l-.059.175-.762-.175c.205-3.123 2.549-5.196 5.156-5.196 3.096 0 5.008 1.839 5.736 4.319l.065.234 5.244-5.225zm9.814 6.597l.498.496c-1.435 1.489-2.168 3.415-2.168 5.283 0 3.532 2.432 5.458 5.097 5.458 2 0 4.163-1.052 5.576-3.157l.166-.258.586.292c-.615 2.948-3.428 6.13-7.295 6.13-3.574 0-6.884-2.86-6.884-6.801 0-2.89 1.553-5.342 4.424-7.443zm59.095-1.257c3.292 0 5.059 1.467 5.059 4.88 0 .64-.08 5.36-.08 6.187 0 1.067.348 1.68 1.097 1.68.241 0 .83-.053 1.231-.16l.161.854c-.91.906-1.927 1.387-3.051 1.387-1.419 0-2.195-.987-2.516-2.427-.937 1.12-2.382 2.4-4.416 2.4-2.382 0-3.613-1.6-3.613-3.653 0-2.453 1.9-3.307 3.694-3.92l4.256-1.52v-1.413c0-1.733-.536-2.907-2.302-2.907-1.311 0-1.954.64-1.954 1.867 0 .506.054.96.187 1.52l-2.355.347c-.508-.347-.749-.853-.749-1.573 0-2.32 2.275-3.547 5.353-3.547zm28.089 0c3.292 0 5.059 1.467 5.059 4.88 0 .64-.081 5.36-.081 6.187 0 1.067.348 1.68 1.097 1.68.241 0 .83-.053 1.231-.16l.161.854c-.91.906-1.927 1.387-3.051 1.387-1.419 0-2.195-.987-2.516-2.427-.937 1.12-2.382 2.4-4.416 2.4-2.382 0-3.613-1.6-3.613-3.653 0-2.453 1.9-3.307 3.694-3.92l4.256-1.52v-1.413c0-1.733-.536-2.907-2.302-2.907-1.311 0-1.954.64-1.954 1.867 0 .506.054.96.187 1.52l-2.355.347c-.509-.347-.749-.853-.749-1.573 0-2.32 2.275-3.547 5.353-3.547zm61.17-2.88v3.147h3.935v1.6h-3.935v8.987c0 1.413.616 1.92 1.981 1.92.749 0 1.633-.213 2.302-.56l.348.827c-1.017 1.093-2.489 1.787-4.336 1.787-2.141 0-3.507-1.014-3.507-3.467v-9.494h-1.927v-1.013c1.499-.773 2.944-2.027 4.175-3.734h.964zm-10.927 2.88c3.64 0 5.54 2.56 5.54 6.001v.88h-9.341c0 3.227 1.82 5.387 4.657 5.387 1.9 0 3.158-.88 4.122-2.16l.589.347c-.669 2.587-2.703 4.374-5.835 4.374-3.934 0-6.424-2.96-6.424-6.961 0-4.72 2.89-7.867 6.691-7.867zm-37.114 0c1.847 0 3.372.453 4.55 1.147v3.2h-1.365c-.401-1.947-1.472-2.96-3.292-2.96-1.392 0-2.195.827-2.195 1.92 0 1.307.883 2 3.078 2.587 2.756.747 4.657 1.68 4.657 4.48 0 2.64-1.981 4.454-5.3 4.454-1.927 0-3.747-.427-5.058-1.387l-.161-3.44h1.392c.508 2.186 1.766 3.467 3.908 3.467 1.579 0 2.596-.72 2.596-2 0-1.52-1.071-2.053-3.48-2.72-2.703-.773-4.282-1.893-4.282-4.427 0-2.613 1.927-4.32 4.951-4.32zm-111.769 6.248h-1.026v3.123c1.524.438 1.348 2.773-.352 2.773-.687 0-1.219-.59-1.307-1.169l-.012-.115-1.465 1.459.82.846c1.026 1.022 1.933 1.459 2.93 1.459 1.521 0 2.582-.81 2.661-2.299l.005-.182v-3.211c0-2.16-.879-2.685-2.256-2.685zm123.011-6.248v11.841c0 1.227.723 1.36 1.927 1.52v1.2h-7.093v-1.2c1.178-.16 1.927-.293 1.927-1.52v-8.747l-1.793-1.12v-.64l4.282-1.334h.75zm-76.621-4.16c.054.613.161.96.402 1.547l4.818 12.294 4.523-12.294c.241-.587.401-.934.455-1.547h5.567v1.28c-1.767.054-2.249.533-2.249 1.947l1.686 12.614c.161 1.253.723 1.547 2.222 1.6v1.28h-8.19v-1.28c1.873-.08 2.542-.4 2.542-1.707 0-.08-.026-.453-.053-.64l-1.392-10.56-5.326 14.187h-1.284l-5.648-14.267-1.365 10.64c-.027.187-.054.56-.054.64 0 1.307.669 1.627 2.543 1.707v1.28h-6.584v-1.28c1.526-.053 2.061-.373 2.248-1.6l1.686-12.614c0-1.413-.482-1.893-2.275-1.947v-1.28zm84.662 4.107v2.72c1.231-1.28 2.89-2.667 5.139-2.667 2.409 0 3.854 1.307 3.854 4.374v7.467c0 1.227.723 1.36 1.927 1.52v1.2h-7.066v-1.2c1.205-.16 1.9-.293 1.9-1.52v-7.201c0-1.653-.669-2.32-2.248-2.32-1.258 0-2.596.507-3.506 1.147v8.374c0 1.227.669 1.36 1.874 1.52v1.2h-7.039v-1.2c1.178-.16 1.927-.293 1.927-1.52v-8.694l-1.793-1.147v-.667l4.282-1.387h.75zm-30.592 7.067l-3.131 1.2c-.991.373-1.553 1.093-1.553 2.107 0 1.467.723 2.293 2.008 2.293 1.044 0 1.766-.293 2.676-.933v-4.667zm-28.089 0l-3.132 1.2c-.99.373-1.552 1.093-1.552 2.107 0 1.467.723 2.293 2.008 2.293 1.044 0 1.766-.293 2.676-.933v-4.667zm-55.818-4.765l.644.555c-.527.642-.762 1.138-.762 1.839v3.736l-2.402 2.16-.644-.321v-3.824c0-.671.205-1.284.82-1.868l2.344-2.277zm67.789-.995c-1.606 0-2.329 1.307-2.329 3.254 0 2.053.937 3.76 2.73 3.76 1.606 0 2.355-1.307 2.355-3.254 0-2.08-.991-3.76-2.757-3.76zm64.114.213c-1.927 0-3.078 1.893-3.292 4.053h6.236c0-2.453-.991-4.053-2.944-4.053zm-138.202-6.282c2.959 0 6.386 2.919 8.818 2.919 1.377 0 2.139-.905 2.021-2.481h.82c.703 3.356-.82 5.575-3.691 5.575-3.135 0-6.211-2.89-9.14-2.89-1.289 0-2.08.496-2.461 1.489l-.762-.234c.439-2.656 2.139-4.378 4.395-4.378zm111.045-.786c1.177 0 2.034.907 2.034 2s-.857 2-2.034 2c-1.205 0-2.061-.906-2.061-2 0-1.093.857-2 2.061-2z" fill="#333"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 10bbf7">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css mj3inv">.css-mj3inv{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;position:fixed;}@media screen and (max-width: 980px){.css-mj3inv{overflow-y:visible;}}</style><div class="css-mj3inv"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 11gfwa2">.css-11gfwa2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-11gfwa2::-moz-focus-inner{border:0;}.css-11gfwa2:focus{outline:var(--link-focus-outline);}.css-11gfwa2:link,.css-11gfwa2:hover,.css-11gfwa2:active,.css-11gfwa2:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-11gfwa2 svg{width:auto;vertical-align:middle;fill:#fff;height:24px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-11gfwa2 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-11gfwa2 svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-11gfwa2" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default_sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css cvjir2">.css-cvjir2{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-cvjir2:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cvjir2::-moz-focus-inner{border:0;}.css-cvjir2:focus{outline:var(--link-focus-outline);}.css-cvjir2:hover{color:#fff;background-color:#02476c;}@media screen and (max-width: 980px){.css-cvjir2{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-cvjir2" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-cvjir2" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-cvjir2" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="css-cvjir2" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-cvjir2" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion="css fwnxem">.css-fwnxem{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-fwnxem:hover{color:#fff;background-color:#02476c;}.css-fwnxem >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-fwnxem >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-fwnxem{display:none;}}.css-fwnxem:hover{border-color:#fff;color:#fff;}.css-fwnxem::-moz-focus-inner{border:0;}.css-fwnxem:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-fwnxem{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-fwnxem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-fwnxem"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 4qfuhm">.css-4qfuhm{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-4qfuhm::-moz-focus-inner{border:0;}.css-4qfuhm:focus{outline:var(--link-focus-outline);}.css-4qfuhm::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-ms-input-placeholder{color:#d7d3cf;}.css-4qfuhm::-webkit-search-decoration,.css-4qfuhm::-webkit-search-cancel-button,.css-4qfuhm::-webkit-search-results-button,.css-4qfuhm::-webkit-search-results-decoration{-webkit-appearance:none;}.css-4qfuhm:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-4qfuhm{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-4qfuhm:hover,.css-4qfuhm:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-4qfuhm"/></label><style data-emotion="css 51i3g9">.css-51i3g9{display:none;background-color:#02476c;}@media screen and (min-width: 981px){.css-51i3g9{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-51i3g9 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-51i3g9 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-51i3g9 svg{margin-left:0;}}.css-51i3g9::-moz-focus-inner{border:0;}.css-51i3g9:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-51i3g9"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css zj9qdk">.css-zj9qdk{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-zj9qdk:hover{border-color:#fff;color:#fff;}.css-zj9qdk::-moz-focus-inner{border:0;}.css-zj9qdk:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-zj9qdk{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-zj9qdk{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-zj9qdk{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-zj9qdk:hover{background-color:#02476c;}</style><button class="css-zj9qdk" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css ofjoys">.css-ofjoys{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-ofjoys:hover{border-color:#333;color:#333;}.css-ofjoys::-moz-focus-inner{border:0;}.css-ofjoys:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-ofjoys{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-ofjoys" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1bdsb78" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1bdsb78" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1bdsb78" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1bdsb78" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1ntzrx8" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-1ntzrx8" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Restaurantanmeldelse" class="css-1ntzrx8" rel="" target="" aria-label="Restaurantanmeldelser">Restaurantanmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-1ntzrx8" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1ntzrx8" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1ntzrx8" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-trw5bn" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-1ntzrx8" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/35m0v/her-er-spisestedene-bt-anbefaler" class="css-1ntzrx8" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-trw5bn" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-trw5bn" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100132" class="css-1ntzrx8" rel="" target="" aria-label="Hva skjedde">Hva skjedde</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-1ntzrx8" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-1ntzrx8" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-trw5bn" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-1ntzrx8" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/8m1QRw/se-vaare-webkamera-foelg-trafikken-paa-vestlandet-her" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-1ntzrx8" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default_sport" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159oyoy">.css-159oyoy{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-159oyoy:last-of-type{border-bottom:none;}</style><li class="css-159oyoy"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-reus0u" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-reus0u" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-reus0u" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-reus0u" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-reus0u" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-reus0u" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-reus0u" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-reus0u" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-reus0u" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-reus0u" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-reus0u" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-reus0u" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-reus0u" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-reus0u" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-reus0u" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-reus0u" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-reus0u" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-reus0u" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-reus0u" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-reus0u" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-reus0u" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-reus0u" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-reus0u" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-reus0u" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-reus0u" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-reus0u" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-reus0u" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159oyoy"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1ypm7y0">.css-1ypm7y0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1ypm7y0:hover{border-color:#333;color:#333;}.css-1ypm7y0::-moz-focus-inner{border:0;}.css-1ypm7y0:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-1ypm7y0" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-qymb5d" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-qymb5d" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css ryavx">.css-ryavx{font-size:0;position:relative;}.css-ryavx>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ryavx.has-parallax-background >div[id*='utif']{z-index:1;}.css-ryavx>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ryavx>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ryavx" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1wq2l68">.css-1wq2l68{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1wq2l68"><style data-emotion="css zjv0a7">.css-zjv0a7{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-zjv0a7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-zjv0a7.has-parallax-background >div[id*='utif']{z-index:1;}.css-zjv0a7 .stickySkyscraper-right,.css-zjv0a7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-zjv0a7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-zjv0a7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-zjv0a7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-zjv0a7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-zjv0a7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-zjv0a7 >div[id*='utif']::before{text-align:left;}.css-zjv0a7>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-zjv0a7>div[id*='utif']{float:right;}.css-zjv0a7>div[id*='utif']::after{clear:both;}.css-zjv0a7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-zjv0a7" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-yxmaw9"><style data-emotion="css 1xc40nb">.css-1xc40nb{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1xc40nb>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1xc40nb.has-parallax-background >div[id*='utif']{z-index:1;}.css-1xc40nb .stickySkyscraper-right,.css-1xc40nb .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1xc40nb .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1xc40nb .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1xc40nb .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1xc40nb .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1xc40nb >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1xc40nb>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1xc40nb>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1xc40nb" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-yxmaw9"><style data-emotion="css 1s5uaaf">.css-1s5uaaf{font-size:0;position:relative;}.css-1s5uaaf>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1s5uaaf.has-parallax-background >div[id*='utif']{z-index:1;}.css-1s5uaaf>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1s5uaaf" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-wewKgG"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 173ywq">.css-173ywq{margin-top:0;overflow-wrap:break-word;font-size:calc(-41px + 4.25rem);line-height:calc(-64px + 6rem);font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-72px + 5rem);}.css-173ywq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-173ywq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-173ywq.extendedContent,.fullPageWidth .css-173ywq.extendedContent,.fullScreen .css-173ywq.extendedContent,.extendedContent .css-173ywq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-173ywq" data-test-tag="headline">Djokovic vant Roland-Garros med heftig snuoperasjon</h1><style data-emotion="css 6331lx">.css-6331lx{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);margin-top:0;}.css-6331lx.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6331lx.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6331lx.extendedContent,.fullPageWidth .css-6331lx.extendedContent,.fullScreen .css-6331lx.extendedContent,.extendedContent .css-6331lx.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-6331lx" data-test-tag="lead-text">Verdensener Novak Djokovic kom under 0–2 i sett mot velspillende Stefanos Tsitsipas, men vendte til 3-2-seier i en minneverdig finale i Roland-Garros.</p><style data-emotion="css 1xzc1l0">.css-1xzc1l0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1xzc1l0{padding-bottom:inherit;}.css-1xzc1l0.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1xzc1l0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1xzc1l0.extendedContent,.fullPageWidth .css-1xzc1l0.extendedContent,.fullScreen .css-1xzc1l0.extendedContent,.extendedContent .css-1xzc1l0.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1xzc1l0" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css 40unuf">.css-40unuf{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-40unuf,.fullScreen .css-40unuf{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-40unuf{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-40unuf{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-40unuf{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-40unuf,.fullWidth .css-40unuf,.fullPageWidth .css-40unuf,.fullScreenTop .css-40unuf,.fullScreen .css-40unuf{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-40unuf{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-40unuf"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=c653a34af7bfeac2e325ecc1a863c4ab342868b1" srcSet="https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=1267&amp;w=1900&amp;s=c653a34af7bfeac2e325ecc1a863c4ab342868b1 1900w,https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=960&amp;w=1440&amp;s=d00b0472fd5aab5acf5861a868322c568f92f766 1440w,https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=683&amp;w=1024&amp;s=da877199607a5595c27709500d6ff631b31731cc 1024w,https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=533&amp;w=800&amp;s=3697f6fb1bc27ef3c2c70302930864dafcd1d4d4 800w,https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=320&amp;w=480&amp;s=1d45ca5c76a87705485595df0729ef8636d68068 480w,https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=133&amp;w=200&amp;s=44bcb0cff0063da9970ec111ce2bd7e6b219f2c4 200w,https://premium.vgc.no/v2/images/57db4e9e-74af-4b93-8716-aeeaac23edfe?fit=crop&amp;h=67&amp;w=100&amp;s=2c649d84329007f6a81afb66e8a6ace5b7dba102 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="eager"/></div></div></div><div><style data-emotion="css 17j23j7">.css-17j23j7{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(11px + 0.25rem);line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><figcaption class="css-17j23j7"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Novak Djokovic var best da det gjaldt på rødgrusen i Paris. </span><span><style data-emotion="css 90ma4p">.css-90ma4p{white-space:initial;font-size:13px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-90ma4p{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-90ma4p"><span data-test-tag="image:byline-text">Foto: Thibault Camus / AP / NTB</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 1iynz61">.css-1iynz61{margin-top:32px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;font-size:16px;line-height:calc(8px + 0.5rem);color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-1iynz61::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}@media screen and (max-width: 739px){.css-1iynz61{font-size:15px;}}</style><div class="css-1iynz61" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css ncydo3">.css-ncydo3{font-size:16px;line-height:22px;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span class="css-ncydo3">NTB</span></li></ul></div><style data-emotion="css j7qnt8">.css-j7qnt8{font-size:14px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-j7qnt8 span{white-space:pre;}.css-j7qnt8 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-j7qnt8" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert </span><div><time itemProp="datePublished" dateTime="2021-06-13T17:43:37Z" aria-label="Publisert: 13. juni 2021 19:43">For mindre enn 1 time siden</time></div></div><style data-emotion="css 1wze6f7">.css-1wze6f7{margin:0 0 32px 0;}</style><div class="bundle css-1wze6f7"><style data-emotion="css v28fi1">.css-v28fi1{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><ol class="css-v28fi1"><li class="css-0"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-0"></li></ol></div><style data-emotion="css 1e4vtz9">.css-1e4vtz9{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1e4vtz9">Med settsifrene 6–7 (6-8), 2-6, 6-3, 6-2, 6–4 sikret Djokovic sin 19. Grand Slam-tittel i karrieren, og han nektet samtidig grekeren Tsitsipas hans første.</p><p class="css-1e4vtz9">Djokovic er nå én Grand Slam-tittel bak de fortsatt aktive legendene Roger Federer og Rafael Nadal, som har rekorden. Og han er den tredje spilleren i historien som vinner alle Grand Slam-turneringene minst to ganger (etter australierne Rod Laver og Roy Emerson).</p><style data-emotion="css 3rti2z">.css-3rti2z{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-3rti2z{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-3rti2z div{left:10px;}}.css-3rti2z div:nth-of-type(1)::before{margin-top:-15px;}.css-3rti2z div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-3rti2z{margin:64px 0 64px calc(-50vw + 50%)!important;}}</style><div class=" css-3rti2z"><style data-emotion="css 7cd26r">.css-7cd26r{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-7cd26r>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-7cd26r.has-parallax-background >div[id*='utif']{z-index:1;}.css-7cd26r:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-7cd26r{display:block;}}.css-7cd26r.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-7cd26r.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-7cd26r.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-7cd26r.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-7cd26r.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-7cd26r{margin:0px 0 16px;}}.css-7cd26r.banner-980x240,.css-7cd26r.banner-980x400,.css-7cd26r.banner-980x500,.css-7cd26r.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-7cd26r.banner-980x240,.css-7cd26r.banner-980x400,.css-7cd26r.banner-980x500,.css-7cd26r.banner-980x600{max-width:100%;}}.css-7cd26r.banner-980x240::before,.css-7cd26r.banner-980x400::before,.css-7cd26r.banner-980x500::before,.css-7cd26r.banner-980x600::before{padding-bottom:8px;}.css-7cd26r.banner-320x320{width:auto;max-width:320px;}.css-7cd26r.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-7cd26r{width:580px;}}.css-7cd26r::before{background-color:transparent;}.css-7cd26r::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-7cd26r>div[id*='utif']{overflow:hidden;}.css-7cd26r>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-7cd26r" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e4vtz9">Den serbiske superstjernen var favoritt til å vinne turneringen etter å ha beseiret gruskongen Nadal i semifinalen. Men det så en periode ut til at han var preget av fredagens langvarige duell.</p><style data-emotion="css 5ysthu">.css-5ysthu{margin-top:0px;font-size:calc(4px + 1rem);line-height:1.3em;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(48px + -2rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-5ysthu">Aggressiv greker</h2><p class="css-1e4vtz9">Det første skikkelige skremmeskuddet fikk han da Tsitsipas kjempet seg til settball på stillingen 5–4 i første sett. Men Djokovic viste seg sedvanlig seig, sikret gamet og brøt så til 6–5. Tsitsipas viste seg finaleplassen verdig da han slo tilbake i tolvte game og senere vant i tiebreak.</p><p class="css-1e4vtz9">Grekeren freste gjennom neste sett nærmest uten å gjøre en feil og vant 6–2. Så startet Djokovic sin snuoperasjon. </p><p class="css-1e4vtz9">Han vant tredjesettet 6-3, og samtidig trengte Tsitsipas behandling for en vond rygg. Det var nok også mentalt tøft for grekeren å tape det tredje settet, og Djokovic fortsatte å utsette ham for klassetennis i det fjerde.</p><style data-emotion="css 715mgu">.css-715mgu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-715mgu{padding-bottom:inherit;}.css-715mgu.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-715mgu.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-715mgu.extendedContent,.fullPageWidth .css-715mgu.extendedContent,.fullScreen .css-715mgu.extendedContent,.extendedContent .css-715mgu.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-715mgu" data-test-tag="image"><div class="css-1jy0d03"><style data-emotion="css 122qwjo">.css-122qwjo{overflow:hidden;position:relative;display:block;object-position:left;}.fullScreenTop .css-122qwjo,.fullScreen .css-122qwjo{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-122qwjo{max-height:75vh;}}@media screen and (max-width: 739px){.css-122qwjo{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-122qwjo{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-122qwjo{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-122qwjo,.fullWidth .css-122qwjo,.fullPageWidth .css-122qwjo,.fullScreenTop .css-122qwjo,.fullScreen .css-122qwjo{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-122qwjo{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-122qwjo"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=1267&amp;w=1900&amp;s=08fbb33ff1c31eeacf252c4eeb90de22d4167bc7" srcSet="https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=1267&amp;w=1900&amp;s=08fbb33ff1c31eeacf252c4eeb90de22d4167bc7 1900w,https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=960&amp;w=1440&amp;s=0b7348bb48e448f3edadb1a167d4aa21650abad8 1440w,https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=683&amp;w=1024&amp;s=940bfa6eff2362e545fa7ed5fe16e2a28ce64c2a 1024w,https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=533&amp;w=800&amp;s=514d896431891efd7baf3da8a2acf85df68080c9 800w,https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=320&amp;w=480&amp;s=30ebf5a97f0bff3282418dbf79a7e4969e445c15 480w,https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=133&amp;w=200&amp;s=53e78ccf91883b6c66021c3a27b32048a0b82541 200w,https://premium.vgc.no/v2/images/05791a69-c849-4c77-b148-9bc1ad338273?fit=crop&amp;h=67&amp;w=100&amp;s=ebe6f6f59bd84b464d727d6a00efc56624ace03a 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 1p5b57r">.css-1p5b57r{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(11px + 0.25rem);line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><figcaption class="css-1p5b57r"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Stefanos Tsitsipas fikk behandling for ryggplager mellom tredje og fjerde sett i Roland-Garros-finalen. </span><span><span data-test-tag="image:byline" class="css-90ma4p"><span data-test-tag="image:byline-text">Foto: Michel Euler / AP / NTB</span></span></span></p></div></figcaption></div></figure><h2 data-test-tag="paragraph-header" class="css-5ysthu">Styrkeprøve</h2><p class="css-1e4vtz9">Serberen brøt Tsitsipas i grekerens to første servegame der og vant settet 6–2. Djokovic hadde på det tidspunktet momentum i kampen og så klart friskest ut inn i det avgjørende settet.</p><p class="css-1e4vtz9">Djokovic brøt Tsitsipas til 2-1-ledelse i femte sett, og han tapte knapt poeng i egne servegame. Tsitsipas imponerte og nektet å gi opp i en intens og severdig finale, men til slutt kontrollerte verdenseneren inn settet med 6-4-seier i en kamp som varte i fire timer og 11 minutter.</p><p class="css-1e4vtz9">Djokovic kunne dermed motta hyllesten fra et entusiastisk publikum på Philippe Chatrier-arenaen i Paris. Tsitsipas må fortsatt vente på å bli første greker med en Grand Slam-tittel i tennis.</p><style data-emotion="css 1bt1pkd">.css-1bt1pkd{font-size:14px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bt1pkd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-06-13T17:43:37Z" aria-label="Publisert: 13. juni 2021 19:43">Publisert: 13. juni 2021 19:43</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css 1s09gx0">.css-1s09gx0{clear:both;margin-bottom:16px;}@media screen and (min-width: 740px){.css-1s09gx0{margin-left:-100px;margin-right:-100px;}}</style><div id="insight-more-aktuelt" class="more-aktuelt css-1s09gx0"><style data-emotion="css 1h8d9g5">@media screen and (max-width: 739px){.css-1h8d9g5 svg{width:120px;height:26px;}}</style><a data-test-tag="internal-link" href="/btmagasinet/i/2dQJA4/trude-38-vart-overfallen-paa-jobb-daa-starta-ein-ni-aar-lang-kamp" class="css-1h8d9g5" rel="" target="" aria-label="Trude (38) vart brutalt overfallen på jobb. Då starta ein ni år lang kamp. "><style data-emotion="css 1j78vc6">.css-1j78vc6{width:100%;border-radius:8px;margin:0 auto;position:relative;overflow:hidden;}@media screen and (min-width: 740px){.css-1j78vc6{height:270px;margin-bottom:32px;}}</style><div class="css-1j78vc6"><style data-emotion="css cnzbfa">.css-cnzbfa{width:100%;}@media screen and (min-width: 740px){.css-cnzbfa{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;}}</style><div class="css-cnzbfa"><style data-emotion="css yb5ejt">.css-yb5ejt{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 740px){.css-yb5ejt{width:60%;height:100%;}}</style><div class="css-yb5ejt"><style data-emotion="css 1q83oli">.css-1q83oli{width:100%;height:auto;object-fit:cover;}</style><img class="css-1q83oli" src="https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=1069&amp;w=1900&amp;s=b24281f3c43ddb6bea0d5775cfbe06e63ba5eb87" srcSet="https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=1069&amp;w=1900&amp;s=b24281f3c43ddb6bea0d5775cfbe06e63ba5eb87 1900w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=810&amp;w=1440&amp;s=5c6945dd32f20bde0cc71e2d836c0cd2cb833a08 1440w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=576&amp;w=1024&amp;s=4958bab04118fc09daac755391f0cfe3f6ea9b44 1024w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=450&amp;w=800&amp;s=2e212fe5544207c779f77f268cb157b11e775e0c 800w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=270&amp;w=480&amp;s=16e06f41de53641092cbdb4700de77943a99aa8b 480w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=113&amp;w=200&amp;s=dfe75dd746c3df750130f7d1d0bf383da8b36241 200w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=56&amp;w=100&amp;s=e664861d6b1db2f01f52830c4e7da40f29678a67 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div><style data-emotion="css ich23w">.css-ich23w{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:scaleY(-1);-moz-transform:scaleY(-1);-ms-transform:scaleY(-1);transform:scaleY(-1);}@media screen and (min-width: 740px){.css-ich23w{left:60%;-webkit-transform:scaleX(-1);-moz-transform:scaleX(-1);-ms-transform:scaleX(-1);transform:scaleX(-1);height:100%;width:60%;position:absolute;top:0;right:0;}}</style><div class="css-ich23w"><img class="css-1q83oli" src="https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=1069&amp;w=1900&amp;s=b24281f3c43ddb6bea0d5775cfbe06e63ba5eb87" srcSet="https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=1069&amp;w=1900&amp;s=b24281f3c43ddb6bea0d5775cfbe06e63ba5eb87 1900w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=810&amp;w=1440&amp;s=5c6945dd32f20bde0cc71e2d836c0cd2cb833a08 1440w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=576&amp;w=1024&amp;s=4958bab04118fc09daac755391f0cfe3f6ea9b44 1024w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=450&amp;w=800&amp;s=2e212fe5544207c779f77f268cb157b11e775e0c 800w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=270&amp;w=480&amp;s=16e06f41de53641092cbdb4700de77943a99aa8b 480w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=113&amp;w=200&amp;s=dfe75dd746c3df750130f7d1d0bf383da8b36241 200w,https://premium.vgc.no/v2/images/ceb7092e-7ea5-43ea-8b7b-206de5ad46f1?fit=crop&amp;h=56&amp;w=100&amp;s=e664861d6b1db2f01f52830c4e7da40f29678a67 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div></div><style data-emotion="css 1pnfayo">.css-1pnfayo{position:absolute;width:100%;height:100%;top:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}</style><div class="css-1pnfayo"><style data-emotion="css mokx8s">.css-mokx8s{border-radius:10px 10px 0 0;width:100%;-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;background-image:linear-gradient(
    0deg,
    rgba(0, 0, 0, 0) 50%,
    rgba(0, 0, 0, 0.49) 100%,
    rgba(0, 0, 0, 0.55) 100%,
    #000 100%
  );height:140px;}</style><div class="css-mokx8s"></div><style data-emotion="css 1gz4a9c">.css-1gz4a9c{border-radius:0 0 10px 10px;width:100%;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;height:270px;background-image:linear-gradient(
    0deg,
    #000 0%,
    rgba(0, 0, 0, 0.7) 21%,
    rgba(0, 0, 0, 0.1) 77%,
    rgba(0, 0, 0, 0) 91%
  );}@media screen and (min-width: 740px){.css-1gz4a9c{border-radius:0 10px 10px 0;width:50%;height:100%;background-image:linear-gradient(
      -90deg,
      #000 0%,
      rgba(0, 0, 0, 0.7) 21%,
      rgba(0, 0, 0, 0.1) 77%,
      rgba(0, 0, 0, 0) 91%
    );position:absolute;right:0;}}</style><div class="css-1gz4a9c"></div></div><style data-emotion="css s47h60">.css-s47h60{width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;position:absolute;top:0;}</style><div class="css-s47h60"><style data-emotion="css 1lfvjda">.css-1lfvjda{font-size:14px;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;padding:20px;}</style><span class="css-1lfvjda">BT anbefaler</span><style data-emotion="css a8w0sj">.css-a8w0sj{width:100%;height:45%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;background:#fff;border-radius:10px;margin:0 20px 20px;padding:16px 16px 10px;}@media screen and (min-width: 740px){.css-a8w0sj{width:40%;height:auto;-webkit-align-self:unset;-ms-flex-item-align:unset;align-self:unset;margin:20px 20px 20px 0;padding:20px 20px 10px;}}</style><div class="css-a8w0sj"><style data-emotion="css 1fttcpj">.css-1fttcpj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1fttcpj"><style data-emotion="css 1gpfkhv">.css-1gpfkhv{margin:0;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:14px;font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><h2 class="css-1gpfkhv">Trude (38) vart brutalt overfallen på jobb. Då starta ein ni år lang kamp. </h2><style data-emotion="css vpa8hl">.css-vpa8hl{font-size:calc(8px + 0.25rem);line-height:18px;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (max-width: 320px){.css-vpa8hl{display:none;}}</style><p class="css-vpa8hl">Trude Gruben Breivik og mannen hadde kjøpt nytt hus på heimstaden. Fødselspermisjonen med barn nummer to var straks over.</p></div><style data-emotion="css 7a4cid">.css-7a4cid{margin:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;line-height:28px;border-top:1px solid #979797;padding-top:15px;}@media screen and (max-width: 739px){.css-7a4cid{padding-top:10px;}}</style><div class="css-7a4cid"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 160 32" width="160" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg><style data-emotion="css 1phwm8v">.css-1phwm8v{font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="css-1phwm8v">⟶</div></div></div></div></div></a></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-bfnnp4"><style data-emotion="css 16kjg8l">.css-16kjg8l{font-size:calc(3px + 0.75rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:600;color:#666;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-16kjg8l" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/fotball/i/1Bm6LK/se-ballspark-under-sarpsborgbrann?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Se Ballspark: – Neste gang er det jeg som rydder opp etter dem"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=08f2d4849d058ed78b2e9a75ee8176c96ecef7c2" srcSet="https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=08f2d4849d058ed78b2e9a75ee8176c96ecef7c2 1900w,https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=071c010ac18b985255557086d9efd58f32c8532d 1440w,https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3d12fbd26fb681dfdf2af35dcc5d01cd4d753490 1024w,https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=18e43de66b509fe59f4f61b8d618ec1c25870e2b 800w,https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=5b504276ccc686b38bb1e79c0ccb62f08df2a28c 480w,https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ee4d6338c489ecf637a24f5cf96640c8d295e587 200w,https://premium.vgc.no/v2/images/ef339e3e-c7d8-4cab-a048-6b0574e89520?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=84091db4844016c60fe936302eb57ce3f5c48816 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css h6kliu">.css-h6kliu{font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default_sport css-h6kliu"><style data-emotion="css 16mhx86">.css-16mhx86{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-16mhx86:hover{border-bottom:2px solid;}.nohover .css-16mhx86:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-16mhx86">Se Ballspark: – Neste gang er det jeg som rydder opp etter dem</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/0K5j2g/berre-tre-av-ti-sjuke-heimebuande-fekk-tannbehandlinga-dei-har-krav-paa?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Eg trur ikkje dei veit at dei har rett på gratis tannbehandling"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7ae51366d5dc326f56b291a83658c91f2e5800dd" srcSet="https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7ae51366d5dc326f56b291a83658c91f2e5800dd 1900w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5eb5451613633f44ada91591e5c777cb17543829 1440w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=99d22a43d07ecf9e222bab7b6f82f42b8fe172c8 1024w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7e8c9e749d7093cafa6656641ad497b35825f28a 800w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=abf4af0df1e1ad96ca29651c3cd9d477591f3a38 480w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=621e34e2d9d5d3792336f658f798943da3cc0813 200w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b19ba8da950a7398e5a7b0a0b030c6f1175fc1ad 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">– Eg trur ikkje dei veit at dei har rett på gratis tannbehandling</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/yRQ8KE/her-kan-e39-bli-stengt-i-en-uke?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Disse steinblokkene kan rase ut – E39 kan bli stengt i en hel uke"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=1109&amp;tight=true&amp;w=1479&amp;s=497976ab9a351c45565d66a892269d48ea082d6e" srcSet="https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=1109&amp;tight=true&amp;w=1479&amp;s=497976ab9a351c45565d66a892269d48ea082d6e 1479w,https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=14eb7ec84f16f5736672eaace5a759487a693c05 1440w,https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=205f613f4635c174a4c0a79abd568983856dd9d2 1024w,https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c62a9cece9fed670bbc388e0853d40999f508b97 800w,https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=5d5d14433a052e22434e79c7682ecd0a40085eec 480w,https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=15efccdb24aaa63c565e170e902c2454ce1699ea 200w,https://premium.vgc.no/v2/images/5247b56e-1ab7-486b-ab45-68a7d54f94cc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a0871352c169c64cd65c35b34ce56f1db8e37e37 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Disse steinblokkene kan rase ut – E39 kan bli stengt i en hel uke</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/bolig/i/569Lbe/her-bur-dei-i-byen-paa-landet-aa-kunna-trekka-seg-tilbake-set-me-begg?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Her bur dei i byen på landet"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=47e5a6a13e6d3b1a12337d35de38ccde52e6b40d" srcSet="https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=47e5a6a13e6d3b1a12337d35de38ccde52e6b40d 1900w,https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=bc17167aaae6537b5538b54882745aa6f40b3b04 1440w,https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=473d70967d611973e199ecb24a1f275b3f92b23a 1024w,https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=239eba8fcc281b659aadba4e5b04ed8a457f7ca4 800w,https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=a746da780e7eb8c946d268cbafa3fafd33a95b8d 480w,https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0bf3d9180a91388a962350ada384cde7c0d22fc8 200w,https://premium.vgc.no/v2/images/d120aa2d-2c2e-4c83-8957-9e729795737b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d9eb12d81e1111f9cd57efa9976e1f24a3327dcc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Her bur dei i byen på landet</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/rgknkK/statsminister-erna-solberg-er-bekymret-for-importsmitte-og-forsvarer-s?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Avviser at tiltakene er for strenge: – Vi må ikke snuble i oppløpet"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2fe050aa3b3f9a5d7651fe566c09d2d840b5ada" srcSet="https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2fe050aa3b3f9a5d7651fe566c09d2d840b5ada 1900w,https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c870db45785e76011a1979c7d3b100e9bba4b5d3 1440w,https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=aaa706d2c438dfefe235ef81f2cfd3226c085ea8 1024w,https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a51de5fbe564232ea1f206e8f09b6f290a1d5634 800w,https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ee28fb8369e8a12d36ab2a6846c34aaf5268d4db 480w,https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8b3737f26947cfddfea9d32bea04a188074aca08 200w,https://premium.vgc.no/v2/images/43a232a9-3f67-4b1e-9139-3c4bc792c621?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4a1d7db9d5190c18c0d8f03d5441a81328062153 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Avviser at tiltakene er for strenge: – Vi må ikke snuble i oppløpet</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/vA032w/danmarks-landslagslege-om-eriksen-han-var-borte-det-var-hjertestan?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Han var borte. Det var hjertestans."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=894947a9fad97b3b772a9ee407af92dcdf0a054c" srcSet="https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=894947a9fad97b3b772a9ee407af92dcdf0a054c 1900w,https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=9ff54fee9e138b8cb71d60e838d3968cda18f2d9 1440w,https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=f7107da900139ae69173aa37c5b781f09e23cc25 1024w,https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=402fb992832953af6336c8557c7cf75e1e7f8864 800w,https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=a981ef8ce12762fc5fdfd5c86dc86ab09c4bad79 480w,https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=320ee5aa2204d305516a16e24d6a795ea6579ae3 200w,https://premium.vgc.no/v2/images/67a15508-41fe-4a78-872f-1f5230d0f664?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f752f422dc046e83a964c14b66bbfabe44ec2441 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">– Han var borte. Det var hjertestans.</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default_sport brand-metrics-survey css-1j98w11"></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="recommended" class="extendedContent css-bfnnp4"><h2 class="css-16kjg8l" data-test-tag="widget:title">BT anbefaler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/0K5j2g/berre-tre-av-ti-sjuke-heimebuande-fekk-tannbehandlinga-dei-har-krav-paa?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="– Eg trur ikkje dei veit at dei har rett på gratis tannbehandling"><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=814&amp;w=1900&amp;s=0de7313f058afbe7889dd7bf588adeebf7ad3e08" srcSet="https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=814&amp;w=1900&amp;s=0de7313f058afbe7889dd7bf588adeebf7ad3e08 1900w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=617&amp;w=1440&amp;s=9256237a4a6141dbb27a8afb2b2764068ff4af08 1440w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=439&amp;w=1024&amp;s=4539361e0dc0a97915f675e29eb31c6b03f1a0d1 1024w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=343&amp;w=800&amp;s=da4dc86deacd341d290d4c40706b3b1dbe884121 800w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=206&amp;w=480&amp;s=02b80f79e4000c70038f0f86ee7dacb451a049dc 480w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=86&amp;w=200&amp;s=ebe67c8a7b021f2fea91975181ec8b015b8ed7f7 200w,https://premium.vgc.no/v2/images/777cf8e9-00a7-47c8-b74e-c0955a4a5874?fit=crop&amp;h=43&amp;w=100&amp;s=118ddd4daac151e5601c1a6b3bc747656ef01ff2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><style data-emotion="css 6rx85j">.css-6rx85j{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-6rx85j:hover{border-bottom:2px solid;}.nohover .css-6rx85j:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-6rx85j">– Eg trur ikkje dei veit at dei har rett på gratis tannbehandling</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/e24/i/rgkr10?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Spør du andre med­studenter på NHH, husker de garantert elsparke­sykkelsjefen"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=814&amp;w=1900&amp;s=18f2a7fce09e91b0636816be3620386d6107d633" srcSet="https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=814&amp;w=1900&amp;s=18f2a7fce09e91b0636816be3620386d6107d633 1900w,https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=617&amp;w=1440&amp;s=dc0dcf6f468cc5954c1b76db8033c5ce3a0e2ee6 1440w,https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=439&amp;w=1024&amp;s=93064105095417bfe64b7449f3d2979d8faee960 1024w,https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=343&amp;w=800&amp;s=ab7c15bf4417d7646e3cfae6c622b3e97793d753 800w,https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=206&amp;w=480&amp;s=09da0384badfc8aaca2634987c33cb8d1bade0b4 480w,https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=86&amp;w=200&amp;s=bbd6a9c7a20755cc558b0094e4983e24ec3f1b3c 200w,https://premium.vgc.no/v2/images/ab30a9d8-57cf-40c1-9caa-78d310c9e962?fit=crop&amp;h=43&amp;w=100&amp;s=9db104441ed902b524769799eedb23297be00aff 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-6rx85j">Spør du andre med­studenter på NHH, husker de garantert elsparke­sykkelsjefen</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/sprek/i/zgvO7v/treningen-gir-veldig-hoey-puls-er-det-farlig-undrer-leser-dette-svar?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Treningen gir veldig høy puls. Er det farlig, undrer leser. Dette svarer eksperten."><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/6d5804e3-476b-4c5c-b461-3e3a7e0e7dee?fit=crop&amp;h=257&amp;w=600&amp;s=16d13edad1819b0097e0b55f6c7a26d970faf910" srcSet="https://premium.vgc.no/v2/images/6d5804e3-476b-4c5c-b461-3e3a7e0e7dee?fit=crop&amp;h=257&amp;w=600&amp;s=16d13edad1819b0097e0b55f6c7a26d970faf910 600w,https://premium.vgc.no/v2/images/6d5804e3-476b-4c5c-b461-3e3a7e0e7dee?fit=crop&amp;h=206&amp;w=480&amp;s=b050042947e99765ecd968be3b7c41140e362c14 480w,https://premium.vgc.no/v2/images/6d5804e3-476b-4c5c-b461-3e3a7e0e7dee?fit=crop&amp;h=86&amp;w=200&amp;s=d4b2e0f1e664bf2d8f145b4e1d3f68634671b903 200w,https://premium.vgc.no/v2/images/6d5804e3-476b-4c5c-b461-3e3a7e0e7dee?fit=crop&amp;h=43&amp;w=100&amp;s=e537f809cd85e5aa826c4fa42ff0af6de979b00a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-6rx85j">Treningen gir veldig høy puls. Er det farlig, undrer leser. Dette svarer eksperten.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/kultur/i/7Kbn2w/rundt-60-personer-oppfordret-til-helsesjekk-etter-asbestfunn-paa-museum?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="– Det er trolig det mest forurensende området jeg har vært borti"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=814&amp;w=1900&amp;s=96de4d5542aee7d2467c68ba17241e6b00534481" srcSet="https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=814&amp;w=1900&amp;s=96de4d5542aee7d2467c68ba17241e6b00534481 1900w,https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=617&amp;w=1440&amp;s=97c406c5b33fa4bf45e325a86f93e06a619a652f 1440w,https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=439&amp;w=1024&amp;s=71d027d62041d3d75a51d32dd3d171b7a70a7222 1024w,https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=343&amp;w=800&amp;s=e5dc98a75680427bb420c92d3c31f56c79962828 800w,https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=206&amp;w=480&amp;s=baddcc5948cc8bda678fc0d3ab87374792d0ea8c 480w,https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=86&amp;w=200&amp;s=71d2a6385d5715cc52e492495d368f8406f59d60 200w,https://premium.vgc.no/v2/images/275961a8-66d9-43b2-a53f-7ac259715105?fit=crop&amp;h=43&amp;w=100&amp;s=e4fe3f9b2bdf6a49a5a6b0acd406bc218965052e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-6rx85j">– Det er trolig det mest forurensende området jeg har vært borti</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-bfnnp4"><h2 class="css-16kjg8l" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/OQ452V/posten-har-sneglefart-gjennom-norge?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Pakken tok 12 dager. Se kundens rasende innlegg – og Postens svar!"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=12fb088009256e353368c6892ef3b89aeeab929a" srcSet="https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=12fb088009256e353368c6892ef3b89aeeab929a 1900w,https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=059dd97905575c306f1921cdd285c09aac839946 1440w,https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b6ce4739d7ad2c2ecd30ab29095357fe4dbc4c54 1024w,https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1b070da65857f335fd2e41896701ce7e6c65dc14 800w,https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=a4acd14e6675d9b75ed27c2ad47486dc3e27ad35 480w,https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=116a58fab20328b2cfe1042c5a67b9aec79171eb 200w,https://premium.vgc.no/v2/images/e340ebed-005d-4821-8c0b-27eec4d25874?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f8ffb977a8e38283848a555b23cabc072ca61db9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Pakken tok 12 dager. Se kundens rasende innlegg – og Postens svar!</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/JJkJX4/en-ny-regjering-for-vanlige-folk?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hva betyr det at Ap er for «vanlige folk»? Linda M. Merkesdal forklarer."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6740881c5083568dca10ad3117feaf758f57aa77" srcSet="https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6740881c5083568dca10ad3117feaf758f57aa77 1900w,https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=74032b86ca0d5b13dfe355cb747c108a850bf45f 1440w,https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a50e7761f8b534207679e3adc32aaf7210d0d4a8 1024w,https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=47be55ee68b4c2120c455d5b24c7a00eb312f752 800w,https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=89e1b8d3bb43048ce1b57e92908a4a787345ff17 480w,https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1c5b2cd7394926c84490b14479f0cedf1a6bfdaf 200w,https://premium.vgc.no/v2/images/6e4b6255-629e-420f-8952-d9a3097f0fbc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=742e9e5c56bb165ceff729c9e120b1c3e91d7774 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Hva betyr det at Ap er for «vanlige folk»? Linda M. Merkesdal forklarer.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/gW5Wpa/han-burde-ikkje-faatt-jobben?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="«Regjeringa må slutte å fikse jobbar til sine eigne»"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=79a1ec380435a3cec5eb11388072aec3920de465" srcSet="https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=79a1ec380435a3cec5eb11388072aec3920de465 1900w,https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=07e877fa10c2299d075123430a5964bdb6775419 1440w,https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ffe119f8eb9f3ad03d40abe4bddb5cdba01f2d5f 1024w,https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4da7929994cc8eb2c8def03e52ed51adbecb135d 800w,https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=477bbdda309e9beca10799cd0950ca58106736f2 480w,https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3f85d7efb7410d9eac27dc9993d93d9523303940 200w,https://premium.vgc.no/v2/images/e1a3c1d4-56db-4a03-9a83-23c211dc32b5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=97ef3235bc5b59b3fcb6ce3ffccaf24e8b815c22 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">«Regjeringa må slutte å fikse jobbar til sine eigne»</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/86ePdA/haakonsvern-sjef-tone-stoerksen-vi-er-ikke-annerledes-vi-er-oss-sel?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sjøforsvaret deltok i Pride-festen for første gang: – Det gjør meg veldig stolt "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8280772b346486b2b62010e8c9b4e8f2138ac542" srcSet="https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8280772b346486b2b62010e8c9b4e8f2138ac542 1900w,https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=53a5c6ca282b1e5aef536ddb7b3c33f8b7a52dd4 1440w,https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ecb9d4cb767e61619929006444511ddbba0636af 1024w,https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f56171293c5489ef9a4479865ec2741154b21b61 800w,https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=07c5a252b9c2833b622e6c713daa8740128247d9 480w,https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8b8fc54e6f03a2123a4dc36bcf75df49984f56cf 200w,https://premium.vgc.no/v2/images/06dbe090-715e-4b36-920a-2a96012859f1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fddbbfa031c5ebdf8d5081b02e54ebe3e5d71691 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Sjøforsvaret deltok i Pride-festen for første gang: – Det gjør meg veldig stolt </h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-bfnnp4"><h2 class="css-16kjg8l" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/qAGO6w/djokovic-med-maktdemonstrasjon-mot-nadal-hylles-som-en-av-tidenes-ka?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Djokovic snudde og vant i vanvittig duell med Nadal: – En av tidenes beste kamper"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/e9b35056-b80a-467e-82af-a94d2438768c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=227dc59ef9ef91bbdda629f2c04342fade59c978" srcSet="https://premium.vgc.no/v2/images/e9b35056-b80a-467e-82af-a94d2438768c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=227dc59ef9ef91bbdda629f2c04342fade59c978 800w,https://premium.vgc.no/v2/images/e9b35056-b80a-467e-82af-a94d2438768c?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=cbcf6b7391a2ff03793dd778fa9ef2b26e1cfd92 480w,https://premium.vgc.no/v2/images/e9b35056-b80a-467e-82af-a94d2438768c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=41493f363126a8a017eccd55940c7083c036b94c 200w,https://premium.vgc.no/v2/images/e9b35056-b80a-467e-82af-a94d2438768c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4282d27aea1e49dae7bb5720070a63ca7693195a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Djokovic snudde og vant i vanvittig duell med Nadal: – En av tidenes beste kamper</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/vAaJeB/sjokk-exitene-som-aapner-for-ruud-naa-kommer-de-nye-stjernene?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sjokk-exitene som åpner for Ruud: Nå kommer de nye stjernene"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d612b0fda5bbaadb914233a2a555f6061f964bca" srcSet="https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d612b0fda5bbaadb914233a2a555f6061f964bca 1900w,https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=af8c0a9fc9060f018e6425a7419f5dfddc260096 1440w,https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4bcbf777290d9a2312c0fe54f238bdf57a0aa2ce 1024w,https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=743df3c4f151b0994d84163571dd27a12acd86ed 800w,https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7b895e91f03cc332ecb3785cddae81c12dbca88c 480w,https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fabc7968253826d007035e64bc16b619acdd2d21 200w,https://premium.vgc.no/v2/images/4c042c64-748b-46ab-8431-274ceb8b09c9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=02e25be50b1d80a9f36da14f6d10624e046afb18 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Sjokk-exitene som åpner for Ruud: Nå kommer de nye stjernene</h2></div></div></a></li><li class="css-1og9yui"><div class=" css-1wq2l68"><style data-emotion="css ryavx">.css-ryavx{font-size:0;position:relative;}.css-ryavx>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ryavx.has-parallax-background >div[id*='utif']{z-index:1;}.css-ryavx>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ryavx>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ryavx" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Gap2Bl/tennislegenden-wilander-om-ruud-fruktansvart-bra?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Tennislegenden Wilander om Ruud: – «Fruktansvärt» bra"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=1327&amp;tight=true&amp;w=1769&amp;s=a12b959ac6cf9ce271b4de0f80bb23d980cd6e47" srcSet="https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=1327&amp;tight=true&amp;w=1769&amp;s=a12b959ac6cf9ce271b4de0f80bb23d980cd6e47 1769w,https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=04b9b5795f70830ab08224caaf4370d227f6273d 1440w,https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=56ec4851187a77e15f384316f5fe93db0819cb7a 1024w,https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8e7bd711075ce88f8f2f6e342e303c64bbf7595f 800w,https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=753a439f79695be3cf1e878bd00d0f8ba402ae35 480w,https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f6d648a9a1bfdd615b9812768ed0cd60c8e922d4 200w,https://premium.vgc.no/v2/images/89220867-a727-41fe-9862-80a7c2070ca1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4ff44d9582d96d77a78fe9c6c0385aeb49587fd5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Tennislegenden Wilander om Ruud: – «Fruktansvärt» bra</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/yRagpE/casper-ruuds-straalende-grussesong-hadde-ikke-droemt-om-dette?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Casper Ruuds strålende grussesong: – Hadde ikke drømt om dette"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=634582a1379749988a57f5acfccc7ab46a1ca058" srcSet="https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=634582a1379749988a57f5acfccc7ab46a1ca058 1900w,https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8f46339420296e0c371f52a5cc2bc38ff8b7b3f6 1440w,https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b5bc0e43c11239b5ac2c5030bc0220f237115566 1024w,https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=49d95acd53c22b67138b1c7563f2a6a39107c81a 800w,https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=54166ef809bc4701a2c8c44eda50e1b5bd8efc6d 480w,https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=96a947d03d05ea860ef01754a968d12ea917bc0f 200w,https://premium.vgc.no/v2/images/2362d40e-efe2-4eaf-ad4d-260605cc2814?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8f626fc5ace07f8394aa4ad1a197eba33473b80e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Casper Ruuds strålende grussesong: – Hadde ikke drømt om dette</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/bnElpk/ruud-motstanderens-sinna-stempel-minner-om-ivan-drago?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ruud-motstanderens «sinna-stempel»: – Minner om Ivan Drago"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/c3371c65-cbe3-4b72-8431-f436bb9309bc?fit=crop&amp;h=950&amp;tight=true&amp;w=1267&amp;s=ab56fbd545a35a287d0b6908622c85197f962901" srcSet="https://premium.vgc.no/v2/images/c3371c65-cbe3-4b72-8431-f436bb9309bc?fit=crop&amp;h=950&amp;tight=true&amp;w=1267&amp;s=ab56fbd545a35a287d0b6908622c85197f962901 1267w,https://premium.vgc.no/v2/images/c3371c65-cbe3-4b72-8431-f436bb9309bc?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=acba6f24b60cc06827bacd2b804767b1a258a09e 1024w,https://premium.vgc.no/v2/images/c3371c65-cbe3-4b72-8431-f436bb9309bc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9aa347f6fa25d015dbc11fc7697d85be9ce90372 800w,https://premium.vgc.no/v2/images/c3371c65-cbe3-4b72-8431-f436bb9309bc?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=bfcf1e44d81b6723108d0ae0e16945fff778be06 480w,https://premium.vgc.no/v2/images/c3371c65-cbe3-4b72-8431-f436bb9309bc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3f57651e18f9988dfa3feb180a58b48799862bc5 200w,https://premium.vgc.no/v2/images/c3371c65-cbe3-4b72-8431-f436bb9309bc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0fab49da888702ed697c7519d06a056d5e1d2979 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Ruud-motstanderens «sinna-stempel»: – Minner om Ivan Drago</h2></div></div></a></li></ol></div></div><div class=" css-3rti2z"><div class="disable-cogwheel css-7cd26r" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"><div class=" css-1wq2l68"><style data-emotion="css 1qs0qsz">.css-1qs0qsz{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1qs0qsz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qs0qsz.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qs0qsz .stickySkyscraper-right,.css-1qs0qsz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1qs0qsz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1qs0qsz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1qs0qsz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1qs0qsz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1qs0qsz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1qs0qsz >div[id*='utif']::before{text-align:left;}.css-1qs0qsz>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1qs0qsz>div[id*='utif']{float:left;}.css-1qs0qsz>div[id*='utif']::after{clear:both;}.css-1qs0qsz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qs0qsz" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css t76vfv">.css-t76vfv{font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);color:#f8f8f8;background-color:#333;}.css-t76vfv h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;padding-bottom:0.75em;margin:2em 0 1em 0;}.css-t76vfv h4{border-bottom:1px solid #f8f8f8;}</style><footer role="contentinfo" class="css-t76vfv"><style data-emotion="css 1qi2gfh">.css-1qi2gfh{width:100%;position:relative;z-index:1;background-color:#333;}</style><div class="css-1qi2gfh"><style data-emotion="css 1i2h58j">.css-1i2h58j{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-1i2h58j{max-width:var(--content-width);}}@media only screen and (max-width: 767px){.css-1i2h58j{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1i2h58j section{margin-bottom:2em;}.css-1i2h58j section:last-child{margin-bottom:0;}.css-1i2h58j ul{list-style:none;padding:0;}.css-1i2h58j dl{margin:0;padding-bottom:18px;}.css-1i2h58j dl dt{font-weight:bold;}.css-1i2h58j dl dd{margin:0;}</style><div class="css-1i2h58j"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion="css e3jfbt">.css-e3jfbt{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-e3jfbt:hover,.css-e3jfbt:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-e3jfbt"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no" class="css-e3jfbt"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-e3jfbt"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-e16ch5"><section><h4>Tips oss</h4><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-e3jfbt">2211.no</a></p><style data-emotion="css xda5ep">.css-xda5ep{margin-top:12px;}</style><p class="css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><p class="css-1r5gb7q"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></p><p><style data-emotion="css r8yo72">.css-r8yo72{display:block;width:65px;height:65px;background:url('https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-r8yo72"></div></p></section></div><div class="css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="css-e3jfbt">Utenriks</a></li></ul></section></div><div class="css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-e3jfbt">56 09 55 00</a></li></ul><style data-emotion="css gaz8o5">.css-gaz8o5{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-gaz8o5"><img alt="Bergens Tidende" src="/cnp-assets/bt-monogram-white.ce147941.svg" width="36" height="36"/></a><style data-emotion="css 1j32ki0">.css-1j32ki0{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>