<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="BEIJING (VG) Når OL-anlegget «Fugleredet» lyser opp under dagens åpningsseremoni, sitter kineseren som designet gigantanlegget i eksil i utlandet. Han gremmes over det han ser."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bt.no/sport/i/qW8pjg/roemte-kina-etter-aa-ha-tegnet-dette-ol-anlegget-et-falskt-smil"/><meta data-rh="true" property="og:title" content="Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil"/><meta data-rh="true" property="twitter:title" content="Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil"/><meta data-rh="true" property="og:description" content="BEIJING (VG) Når OL-anlegget «Fugleredet» lyser opp under dagens åpningsseremoni, sitter kineseren som designet gigantanlegget i eksil i utlandet. Han gremmes over det han ser."/><meta data-rh="true" property="twitter:description" content="BEIJING (VG) Når OL-anlegget «Fugleredet» lyser opp under dagens åpningsseremoni, sitter kineseren som designet gigantanlegget i eksil i utlandet. Han gremmes over det han ser."/><meta data-rh="true" property="fb:app_id" content="1391714657787717"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=1253&amp;w=1900&amp;s=fafa49dbc8caf958ceb1e43a4d2b9a9fa69dc01c"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1253"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=1253&amp;w=1900&amp;s=fafa49dbc8caf958ceb1e43a4d2b9a9fa69dc01c"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bt.no/sport/i/qW8pjg/roemte-kina-etter-aa-ha-tegnet-dette-ol-anlegget-et-falskt-smil"/>
    <link data-rh="true" rel="canonical" href="https://www.bt.no/sport/i/qW8pjg/roemte-kina-etter-aa-ha-tegnet-dette-ol-anlegget-et-falskt-smil"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil","datePublished":"2022-02-04T04:00:44Z","dateModified":"2022-02-04T04:00:44Z","wordCount":696,"articleSection":"Sport","description":"BEIJING (VG) Når OL-anlegget «Fugleredet» lyser opp under dagens åpningsseremoni, sitter kineseren som designet gigantanlegget i eksil i utlandet. Han gremmes over det han ser.","keywords":"ol 2022 vintersport xi jinping kina ol","image":{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=1253&w=1900&s=fafa49dbc8caf958ceb1e43a4d2b9a9fa69dc01c","width":1900,"height":1253,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Anders K. Christiansen, VG","description":"Journalist, VG"}],"mainEntityOfPage":"https://www.bt.no/sport/i/qW8pjg/roemte-kina-etter-aa-ha-tegnet-dette-ol-anlegget-et-falskt-smil"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2022-02-04T04:01:32.457Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":8885,"baseEndpoint":"https://cmp.bt.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.bt.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,7725,7762,1524,7709,5405,8455,2728,7873,2419,8041,4395,9443,4701,2715,83,5952]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","src-sites-bt-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","hyperion-components-EmbedContent","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-rnd-components-MoreAktueltTeaser","src-features-rnd-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-components-BrandMetricsSurvey"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.ccc14e21.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.9e276aa5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.ef8eda11.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.d4076584.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.335cdaf2.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.f7b71f0b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.94ff1ac0.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.js.0ca10818.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.78d6aec5.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.64986c56.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.1c07f567.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.341e16a9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.db397109.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.js.37989fe1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.91d71423.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.3e9f8ad8.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.db09a0b9.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.js.4dca63d2.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.93f09531.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.56ed205f.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.7ce158b2.m.js" type="module"></script><script src="/cnp-assets/runtime.73a9539c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.21703d91.js" defer nomodule></script>
<script src="/cnp-assets/main.a7cce193.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.6aeb26af.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.e8f2b3f6.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.6d04d99e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.abe0fc28.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.js.aa3f42e0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.c6fefb41.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.7bf76f13.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.95a1a182.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.99ed1e82.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.8d601315.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.eed8b469.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.cb30646e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.725834a0.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.68b1f151.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.js.46055037.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.bf93b228.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.819aee37.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.f3b54960.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.ef8eda11.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"f528f39c-b333-489d-b8e1-1a6c235f44e2","title":"OL 2022","type":"descriptor","slug":"ol-2022"},{"id":"3d6b132c-6c94-47a8-9035-d748dcb52176","title":"Vintersport","type":"descriptor","slug":"vintersport"},{"id":"a451aa73-60ee-40fc-891c-266cd9e01eb8","title":"Xi Jinping","type":"person","slug":"xi-jinping"},{"id":"bb619088-a427-46d5-952a-15414caccd6a","title":"Kina","type":"location","slug":"kina"},{"id":"30865a2d-af6a-45fd-aa06-0eed9c410a10","title":"OL","type":"descriptor","slug":"ol"}],"deviceType":"desktop","clientProperties":{"renderAsWeb":true,"comments":false,"presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil","wordCount":696,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"ol-2022:vintersport:xi-jinping:kina:ol"},"ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","theme":"default_sport","statistics":{"type":"Article","categories":["sport"],"title":"Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil","id":"qW8pjg"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"BEIJING (VG) Når OL-anlegget «Fugleredet» lyser opp under dagens åpningsseremoni, sitter kineseren som designet gigantanlegget i eksil i utlandet. Han gremmes over det han ser."},"imageAsset":{"id":"aa27a6fc-418f-479c-8d2d-65a9552acf3a","size":{"width":4144,"height":2732},"urls":[{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=66&w=100&s=f20d2e11f9e25cf318963addc786e1228a56e2e6","width":100,"height":66},{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=132&w=200&s=261afa3f1f2d0bae48db8321eac5606f6c101d49","width":200,"height":132},{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=316&w=480&s=7b6592baafb4186bba952e9d32f3ea761469de6d","width":480,"height":316},{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=527&w=800&s=34d40e2be7a50a3c0f3836b56b2d968f8a84159e","width":800,"height":527},{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=675&w=1024&s=3d16fcad4bf51ad675b3cfe118d6090196f87260","width":1024,"height":675},{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=949&w=1440&s=706064d3aebba5febd7729f4d0aa199df5098d7b","width":1440,"height":949},{"url":"https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&format=auto&h=1253&w=1900&s=fafa49dbc8caf958ceb1e43a4d2b9a9fa69dc01c","width":1900,"height":1253}]},"title":{"value":"Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil"}},"newsroom":"bt","changes":{"created":"2022-02-04T04:00:44Z","updated":"2022-02-04T04:00:44Z","firstPublished":"2022-02-04T04:00:44Z","published":"2022-02-04T04:00:44Z"},"authors":[{"id":"0c8bc733-3e78-4d39-9ff2-1b08a6571c12","title":"Anders K. Christiansen, VG","image":"1e24f0d3-a31a-453a-9ee3-069339de2f03","description":"Journalist, VG","contacts":[{"type":"twitter","value":"vgnettanders"},{"type":"email","value":"anderskc@vg.no"}],"type":"id"}],"tags":[{"id":"f528f39c-b333-489d-b8e1-1a6c235f44e2","title":"OL 2022","type":"descriptor","slug":"ol-2022"},{"id":"3d6b132c-6c94-47a8-9035-d748dcb52176","title":"Vintersport","type":"descriptor","slug":"vintersport"},{"id":"a451aa73-60ee-40fc-891c-266cd9e01eb8","title":"Xi Jinping","type":"person","slug":"xi-jinping"},{"id":"bb619088-a427-46d5-952a-15414caccd6a","title":"Kina","type":"location","slug":"kina"},{"id":"30865a2d-af6a-45fd-aa06-0eed9c410a10","title":"OL","type":"descriptor","slug":"ol"}],"articleSource":{"originalNewsroom":"vg","originalArticleId":"7do9jw","immediateNewsroom":"100-sport","immediateArticleId":"V9rl03"},"isTwoColumn":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="default_sport">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1cheguc">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1wr0r9b">.css-1wr0r9b{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1wr0r9b{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1wr0r9b"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 11gfwa2">.css-11gfwa2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-11gfwa2::-moz-focus-inner{border:0;}.css-11gfwa2:focus{outline:var(--link-focus-outline);}.css-11gfwa2:link,.css-11gfwa2:hover,.css-11gfwa2:active,.css-11gfwa2:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-11gfwa2 svg{width:auto;vertical-align:middle;fill:#fff;height:24px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-11gfwa2 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-11gfwa2 svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-11gfwa2" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default_sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css cvjir2">.css-cvjir2{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-cvjir2:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cvjir2::-moz-focus-inner{border:0;}.css-cvjir2:focus{outline:var(--link-focus-outline);}.css-cvjir2:hover{color:#fff;background-color:#02476c;}@media screen and (max-width: 980px){.css-cvjir2{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-cvjir2" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-cvjir2" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-cvjir2" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="css-cvjir2" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-cvjir2" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion="css fwnxem">.css-fwnxem{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-fwnxem:hover{color:#fff;background-color:#02476c;}.css-fwnxem >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-fwnxem >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-fwnxem{display:none;}}.css-fwnxem:hover{border-color:#fff;color:#fff;}.css-fwnxem::-moz-focus-inner{border:0;}.css-fwnxem:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-fwnxem{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-fwnxem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-fwnxem"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 4qfuhm">.css-4qfuhm{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-4qfuhm::-moz-focus-inner{border:0;}.css-4qfuhm:focus{outline:var(--link-focus-outline);}.css-4qfuhm::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-ms-input-placeholder{color:#d7d3cf;}.css-4qfuhm::-webkit-search-decoration,.css-4qfuhm::-webkit-search-cancel-button,.css-4qfuhm::-webkit-search-results-button,.css-4qfuhm::-webkit-search-results-decoration{-webkit-appearance:none;}.css-4qfuhm:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-4qfuhm{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-4qfuhm:hover,.css-4qfuhm:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-4qfuhm"/></label><style data-emotion="css 51i3g9">.css-51i3g9{display:none;background-color:#02476c;}@media screen and (min-width: 981px){.css-51i3g9{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-51i3g9 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-51i3g9 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-51i3g9 svg{margin-left:0;}}.css-51i3g9::-moz-focus-inner{border:0;}.css-51i3g9:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-51i3g9"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css zj9qdk">.css-zj9qdk{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-zj9qdk:hover{border-color:#fff;color:#fff;}.css-zj9qdk::-moz-focus-inner{border:0;}.css-zj9qdk:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-zj9qdk{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-zj9qdk{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-zj9qdk{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-zj9qdk:hover{background-color:#02476c;}</style><button class="css-zj9qdk" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css onwfkv">.css-onwfkv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:c-dark;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-onwfkv:hover{border-color:c-dark;color:c-dark;}.css-onwfkv::-moz-focus-inner{border:0;}.css-onwfkv:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-onwfkv{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-onwfkv" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1bdsb78" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1bdsb78" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1bdsb78" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1bdsb78" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1bz6qph">.css-1bz6qph{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1bz6qph{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1bz6qph{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1bz6qph{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1bz6qph"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1ntzrx8" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/restaurantguide" class="css-1ntzrx8" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kulturguiden" class="css-1ntzrx8" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-1ntzrx8" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1ntzrx8" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1ntzrx8" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-trw5bn" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-1ntzrx8" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-trw5bn" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-trw5bn" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100132" class="css-1ntzrx8" rel="" target="" aria-label="Hva skjedde">Hva skjedde</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-1ntzrx8" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-1ntzrx8" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="css-1ntzrx8" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-trw5bn" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/bedriftsroboten" class="css-1ntzrx8" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-1ntzrx8" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/webkamera" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-1ntzrx8" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/valg-2021" class="css-1ntzrx8" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default_sport" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-reus0u" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bedriftsroboten" class="css-reus0u" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bergens-beste" class="css-reus0u" rel="" target="" aria-label="Bergens Beste">Bergens Beste</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-reus0u" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-reus0u" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-reus0u" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-reus0u" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-reus0u" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-reus0u" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-reus0u" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-reus0u" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-reus0u" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="css-reus0u" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-reus0u" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-reus0u" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/statsraaden" class="css-reus0u" rel="" target="" aria-label="Jorden Rundt med «Statsraad Lehmkuhl»">Jorden Rundt med «Statsraad Lehmkuhl»</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-reus0u" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-reus0u" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kulturguiden" class="css-reus0u" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-reus0u" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-reus0u" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-reus0u" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-reus0u" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-reus0u" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-reus0u" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-reus0u" rel="" target="" aria-label="Republikken">Republikken</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/restaurantguide" class="css-reus0u" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-reus0u" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-reus0u" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-reus0u" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-reus0u" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-reus0u" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/valg-2021" class="css-reus0u" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-reus0u" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/webkamera" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1ypm7y0">.css-1ypm7y0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1ypm7y0:hover{border-color:#333;color:#333;}.css-1ypm7y0::-moz-focus-inner{border:0;}.css-1ypm7y0:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-1ypm7y0" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-qymb5d" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-qymb5d" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><script defer="" src="https://default.sacdn.no/bt/ipv6.js"></script><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css qcy9cv">.css-qcy9cv{font-size:0;position:relative;min-height:1px;}.css-qcy9cv>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-qcy9cv.has-parallax-background >div[id*='utif']{z-index:1;}.css-qcy9cv>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-qcy9cv>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-qcy9cv" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css rva9vi">.css-rva9vi{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-rva9vi:empty{display:none;}@media screen and (min-width: 981px){.css-rva9vi{z-index:-1;}}</style><div class="css-rva9vi"><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css 1ektcwk">.css-1ektcwk{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-1ektcwk>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ektcwk.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ektcwk .stickySkyscraper-right,.css-1ektcwk .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1ektcwk .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1ektcwk .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1ektcwk .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1ektcwk .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1ektcwk >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1ektcwk >div[id*='utif']::before{text-align:left;}.css-1ektcwk>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1ektcwk>div[id*='utif']{float:right;}.css-1ektcwk>div[id*='utif']::after{clear:both;}.css-1ektcwk>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ektcwk" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css dy6le">.css-dy6le{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-dy6le>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-dy6le.has-parallax-background >div[id*='utif']{z-index:1;}.css-dy6le .stickySkyscraper-right,.css-dy6le .stickySkyscraper-left{width:var(--skyscraper-width);}.css-dy6le .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-dy6le .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-dy6le .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-dy6le .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-dy6le >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-dy6le>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-dy6le>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-dy6le" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-17ovhe"><style data-emotion="css 1o31rxt">.css-1o31rxt{font-size:0;position:relative;min-height:1px;}.css-1o31rxt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1o31rxt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1o31rxt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1o31rxt" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-qW8pjg"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css gxbnbb">.css-gxbnbb{margin-top:0;overflow-wrap:break-word;font-size:calc(-41px + 4.25rem);line-height:calc(-64px + 6rem);font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-72px + 5rem);}.css-gxbnbb.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-gxbnbb.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-gxbnbb.extendedContent,.fullPageWidth .css-gxbnbb.extendedContent,.fullScreen .css-gxbnbb.extendedContent,.extendedContent .css-gxbnbb.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-gxbnbb" data-test-tag="headline">Rømte Kina etter å ha tegnet dette OL-anlegget: – Et falskt smil</h1><style data-emotion="css 1c6e48l">.css-1c6e48l{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);margin-top:0;}.css-1c6e48l.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1c6e48l.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1c6e48l.extendedContent,.fullPageWidth .css-1c6e48l.extendedContent,.fullScreen .css-1c6e48l.extendedContent,.extendedContent .css-1c6e48l.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1c6e48l" data-test-tag="lead-text">BEIJING (VG) Når OL-anlegget «Fugleredet» lyser opp under dagens åpningsseremoni, sitter kineseren som designet gigantanlegget i eksil i utlandet. Han gremmes over det han ser.</p><style data-emotion="css n5wu17">.css-n5wu17{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-n5wu17{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-n5wu17 .image-asset{display:block;width:100%;}.css-n5wu17.fullScreen .image-asset,.css-n5wu17.fullScreenTop .image-asset{height:100%;width:auto;}.css-n5wu17 .image-asset{object-position:left;}.css-n5wu17.fullPageWidth .image-asset,.css-n5wu17.fullScreen .image-asset,.css-n5wu17.fullScreenTop .image-asset{object-position:center;}.css-n5wu17.limit-height.portrait .image-asset{max-height:600px;object-position:center;}@media screen and (max-width: 739px){.css-n5wu17.limit-height.portrait .image-asset{margin:0 auto;max-width:70%;}}.css-n5wu17.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-n5wu17.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-n5wu17.extendedContent,.fullPageWidth .css-n5wu17.extendedContent,.fullScreen .css-n5wu17.extendedContent,.extendedContent .css-n5wu17.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=1253&amp;w=1900&amp;s=fafa49dbc8caf958ceb1e43a4d2b9a9fa69dc01c" srcSet="https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=1253&amp;w=1900&amp;s=fafa49dbc8caf958ceb1e43a4d2b9a9fa69dc01c 1900w,https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=949&amp;w=1440&amp;s=706064d3aebba5febd7729f4d0aa199df5098d7b 1440w,https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=675&amp;w=1024&amp;s=3d16fcad4bf51ad675b3cfe118d6090196f87260 1024w,https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=527&amp;w=800&amp;s=34d40e2be7a50a3c0f3836b56b2d968f8a84159e 800w,https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=316&amp;w=480&amp;s=7b6592baafb4186bba952e9d32f3ea761469de6d 480w,https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=132&amp;w=200&amp;s=261afa3f1f2d0bae48db8321eac5606f6c101d49 200w,https://premium.vgc.no/v2/images/aa27a6fc-418f-479c-8d2d-65a9552acf3a?fit=crop&amp;format=auto&amp;h=66&amp;w=100&amp;s=f20d2e11f9e25cf318963addc786e1228a56e2e6 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1253"/><style data-emotion="css 1nk4ngh">.css-1nk4ngh{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(11px + 0.25rem);line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1nk4ngh{max-width:var(--inner-content-width-mobile);}}.fullPageWidth .css-1nk4ngh,.fullScreen .css-1nk4ngh,.fullScreenTop .css-1nk4ngh{width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.fullPageWidth .css-1nk4ngh,.fullScreen .css-1nk4ngh,.fullScreenTop .css-1nk4ngh{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.fullPageWidth .css-1nk4ngh,.fullScreen .css-1nk4ngh,.fullScreenTop .css-1nk4ngh{max-width:var(--inner-content-width-desktop);}}.portrait .css-1nk4ngh{text-align:center;}@media screen and (max-width: 739px){.portrait .css-1nk4ngh{max-width:70%;}}</style><figcaption class="image-figcaption css-1nk4ngh" data-test-tag="image:caption"><span class="image-caption">AVSLUTTET MED ET SMELL: Slik så det ut da OL i 2008 ble avsluttet i Beijing. Fredag er det klart for et nytt OL i den kinesiske hovedstaden.</span><style data-emotion="css 1wn4j8m">.css-1wn4j8m{font-size:13px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1wn4j8m"> Foto: CLARO CORTES IV / REUTERS</span></figcaption></figure><style data-emotion="css c0p5fi">.css-c0p5fi{margin-top:32px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;font-size:16px;line-height:calc(8px + 0.5rem);color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-c0p5fi::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}@media screen and (max-width: 739px){.css-c0p5fi{font-size:15px;}}</style><div class="css-c0p5fi" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 10e8wpo">.css-10e8wpo{font-size:16px;line-height:22px;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-10e8wpo"><style data-emotion="css 1aw53w9">.css-1aw53w9{font-size:16px;line-height:22px;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;}@media screen and (max-width: 739px){.css-1aw53w9{font-size:15px;}}</style><a href="mailto:anderskc@vg.no" title="Send e-post til journalisten: Anders K. Christiansen, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1aw53w9">Anders K. Christiansen, VG</a></span></li></ul></div><style data-emotion="css lowvl0">.css-lowvl0{font-size:14px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-lowvl0 span{white-space:pre;}.css-lowvl0 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-lowvl0" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert </span><div><time itemProp="datePublished" dateTime="2022-02-04T04:00:44Z" aria-label="Publisert: 4. februar 2022 05:00">Nå nettopp</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css nz692f">.css-nz692f{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-nz692f">– Et falskt smil.</p><p class="css-nz692f">Slik beskriver kunstneren Ai Wei Wei (64) både Fugleredet og OL i Kina for 14 år siden.</p><style data-emotion="css 14m3clw">.css-14m3clw{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-14m3clw{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-14m3clw div{left:10px;}}.css-14m3clw div:nth-of-type(1)::before{margin-top:-15px;}.css-14m3clw div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-14m3clw{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-14m3clw{margin:!important;}}</style><div class=" css-14m3clw"><style data-emotion="css iywpwc">.css-iywpwc{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-iywpwc>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-iywpwc.has-parallax-background >div[id*='utif']{z-index:1;}.css-iywpwc:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-iywpwc{display:block;}}.css-iywpwc.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-iywpwc.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-iywpwc.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-iywpwc.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-iywpwc.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-iywpwc{margin:0px 0 16px;}}.css-iywpwc.banner-980x240,.css-iywpwc.banner-980x400,.css-iywpwc.banner-980x500,.css-iywpwc.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-iywpwc.banner-980x240,.css-iywpwc.banner-980x400,.css-iywpwc.banner-980x500,.css-iywpwc.banner-980x600{max-width:100%;}}.css-iywpwc.banner-980x240::before,.css-iywpwc.banner-980x400::before,.css-iywpwc.banner-980x500::before,.css-iywpwc.banner-980x600::before{padding-bottom:8px;}.css-iywpwc.banner-320x320{width:auto;max-width:320px;}.css-iywpwc.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-iywpwc{width:580px;}}.css-iywpwc::before{background-color:transparent;}.css-iywpwc::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-iywpwc>div[id*='utif']{overflow:hidden;}.css-iywpwc>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-iywpwc" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-nz692f">Lekene i 2008 var mesterskapet som skulle åpne verdens mest folkerike nasjon. OL skulle bidra til en bedring av menneskerettighetssituasjonen i landet, mente IOC.</p><p class="css-nz692f">Slik har det ikke gått, mener noen.</p><p class="css-nz692f"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Få siste nytt i vårt OL-studio." class="default_sport css-1rezu2g" href="https://direkte.vg.no/vinter-ol-2022/news" rel="noopener nofollow noreferrer" data-test-tag="external-link">Få siste nytt i vårt OL-studio.</a></p><p class="css-nz692f">Og nå er OL tilbake i Beijing, denne gangen som et vintermesterskap. Samtidig sitter opp mot én million uigurer i såkalte omskoleringsleirer i en annen del av landet, rapporterer Amnesty International.</p><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><div class="observer-placeholder" style="aspect-ratio:1900 / 1266"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=9587046d58fe6d1d13a61edbd1e50285ece3cea0" srcSet="https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=1266&amp;w=1900&amp;s=9587046d58fe6d1d13a61edbd1e50285ece3cea0 1900w,https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=f237245bd9fd38761c21ee5704337026f7960582 1440w,https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=682&amp;w=1024&amp;s=4008d6e52be1b7abfe714f2189c5a9a54550399c 1024w,https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=9af6bc1375022b4268ed813b398c759403411085 800w,https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=9d2c280b7b44bc640083b66e616d604d0aaf5f8f 480w,https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=5a84fcd7f6a14509d75406ff346a651008bfec76 200w,https://premium.vgc.no/v2/images/fb80d3ee-4454-45e5-80c4-6d6e7164c479?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=be528bbbd460c241ee8e1871d1c558f3c5fd6d7d 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1266"/></noscript></div><figcaption class="image-figcaption css-1nk4ngh" data-test-tag="image:caption"><span class="image-caption">DESIGNEREN: Ai Wei Wei sto bak tegningene av Fugleredet.</span><span class="image-byline css-1wn4j8m"> Foto: Kirsty Wigglesworth / AP</span></figcaption></figure><p class="css-nz692f">– Siden 2008 har myndighetene strammet til grepet og menneskerettighetssituasjonen har bare blitt verre, sier Ai Wei Wei.</p><p class="css-nz692f">Den verdensberømte kunstneren ble engasjert av et sveitsisk firma som hadde i oppgave å tegne Fugleredet i Beijing foran 2008-lekene.</p><p class="css-nz692f">Anlegget ble tegnet på en måte som gjorde at det skulle kommunisere åpenhet og transparens, som Kina også ønsket å bli fremstilt den gangen. Men etter lekene utviklet ikke landet seg i den retningen Ai Wei Wei håpet.</p><div class=" css-14m3clw"><div class="disable-cogwheel css-iywpwc" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-nz692f">Tvert imot.</p><p class="css-nz692f">– Vi håpet arkitekturen skulle være et symbol på frihet og åpenhet, og representere optimisme. At det skulle være en positiv kraft. Det var veldig forskjellig fra hvordan anlegget ble brukt som promotering når alt kom til alt, sier Ai Wei Wei i et e-postintervju med nyhetsbyrået Associated Press i dag.</p><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=9d8b94bca22239d5154179fa44ac644c242f34ed" srcSet="https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=9d8b94bca22239d5154179fa44ac644c242f34ed 1900w,https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=961&amp;w=1440&amp;s=5b6b8d69e80d1824180971f18abb16875df816b0 1440w,https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=5bd244dabead1fba27d4f3e2d8123422f9eadeef 1024w,https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=534&amp;w=800&amp;s=4e699b7ae7aca4c2229257764bf01a582b9e850b 800w,https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=73502f1927065679ae8bfcf04ab82e11fc2ba877 480w,https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=2f3c38dc9d3509b814734223e5363b50aa1f81dc 200w,https://premium.vgc.no/v2/images/bec041bd-af7c-43c7-b304-c9acfd1f49f0?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=6147e124aadc0bc89139b3f7b34b8e8c1ee351c2 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-1nk4ngh" data-test-tag="image:caption"><span class="image-caption">NÆRMER SEG OL: Fugleredet i bakgrunnen, mens Beijing gjør seg klar til OL.</span><span class="image-byline css-1wn4j8m"> Foto: CARLOS GARCIA RAWLINS / Reuters</span></figcaption></figure><p class="css-nz692f">Da han ga uttrykk for hva han mente i bloggen sin og på Twitter, så ble 64-åringen arrestert. Han tilbrakte 81 døgn i fengsel i 2011, uten at det noen gang er felt en dom over ham.</p><p class="css-nz692f">I dag bor han i Portugal, og nyter respekt for arbeidet sitt over hele verden. Ai Wei Wei kommer trolig aldri til å returnere til Kina.</p><p class="css-nz692f">– Kina har sett Vestens dobbeltmoral og manglende evne til å handle når det er snakk om menneskerettigheter, så landet har blitt enda mer vågalt, mer skruppelløst og mer hensynsløst. I 2022 vil Kina stramme grepet ytterligere om internett og det politiske livet i lande, sier kunstneren.</p><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=37a38af9aa3d93c0746c1601937c8237afa37059" srcSet="https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=37a38af9aa3d93c0746c1601937c8237afa37059 1900w,https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=3e2ae9c11853ac1620ddeba3eb44adcc0db78102 1440w,https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=d8405a61745a36d2c50447f116fb259456b01608 1024w,https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=777eeb61b76492e19893e2f6e6c15f42b4efa184 800w,https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=de690295c5673c6a963a358fe341efff16abf930 480w,https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=a8819dc1acf4ea43f28d51870fd346c2ec6e3de4 200w,https://premium.vgc.no/v2/images/d285c241-d85b-4233-82cb-8d27382c9801?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=f95a99e784acfdff2b2359688aaca2cac11755e5 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-1nk4ngh" data-test-tag="image:caption"><span class="image-caption">KRITISK: Forfatter Torbjørn Færøvik mener det kinesiske kommunistpartiet ikke vet hvor de har sitt eget folk.</span><span class="image-byline css-1wn4j8m"> Foto: Heiko Junge / NTB</span></figcaption></figure><p class="css-nz692f">I Norge følger Kina-ekspert og prisvinnende forfatter Torbjørn Færøvik nøye med på det som skjer på den andre siden av kloden. Han har skrevet en rekke bøker om landet, som han også har besøkt mellom 60 og 70 ganger siden 1974.</p><div class=" css-14m3clw"><div class="disable-cogwheel css-iywpwc" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-nz692f">Den gangen tok han tog fra Oslo til Beijing. Millionbyen var preget av lav bebyggelse på den tiden. I dag ser den helt annerledes ut.</p><p class="css-nz692f">– Xi Jinping var et ubeskrevet blad da han tok over styringen av Kina i 2012. Mange lurte på hva han sto for. I dag vet vi at han har strammet veldig til. Landet har fått i motsatt retning av det mange håpet på, og det har Ai Wei Wei sett veldig tydelig, sier Farøvik til VG.</p><p class="css-nz692f"><em>Slik så det ut da Kina ble tildelt vinterlekene:</em></p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default_sport css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" title="" height="0" scrolling="no"></iframe></div></noscript></div></div><p class="css-nz692f"><strong><em>– Hvorfor er myndighetene så redd folk som Ai Wei Wei?</em></strong></p><p class="css-nz692f">– Hver gang de oppdager en gnist i samfunnet som kan tenke seg å antenne en brann, så kommer de løpende til. Det er viktig for dem å slukke gnisten. Kommunistpartiet føler seg usikre på seg selv. De kan kanskje slå seg på brystet utad, men innerst inne føler de seg veldig usikre i fraværet av frie valg og meningsmålinger. De vet ikke hvor de har sitt eget folk, sier forfatteren.</p><p class="css-nz692f"><strong><em>– Hvor godt kjent er Ai Wei Wei i Kina?</em></strong></p><p class="css-nz692f">– De fleste i Kina er mest opptatt av sitt daglige strev. Landet preges også av en sterk sensur, så lite når ut til folk flest. Men de som er ivrige og kommer seg på sosiale medier, og de som er langt fremme i samfunnet, kjenner til ham. Millioner av mennesker vet hvem han er, men kanskje ikke det store flertall, sier Færøvik.</p><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><div class="observer-placeholder" style="aspect-ratio:1900 / 1260"><noscript><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=1260&amp;w=1900&amp;s=01ed34e7b82eeb3125dfa21b745a2f08fd327a4b" srcSet="https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=1260&amp;w=1900&amp;s=01ed34e7b82eeb3125dfa21b745a2f08fd327a4b 1900w,https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=955&amp;w=1440&amp;s=38f341061b8d0b5eb9e693d380a9c901ed38095b 1440w,https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=679&amp;w=1024&amp;s=3d806a426d782b0499fab1ed6c2c4fb912dea097 1024w,https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=531&amp;w=800&amp;s=6353f21730a76d1ed4a33c2fba6981ed21ef1992 800w,https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=318&amp;w=480&amp;s=7178ab0cd8ad7e2456adb8fa5c5a24e080cba4c2 480w,https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=143637880f3b8628990de4c0de933a2f9fd73965 200w,https://premium.vgc.no/v2/images/dd2cd69b-e67f-41b2-b73e-2f986afcc219?fit=crop&amp;format=auto&amp;h=66&amp;w=100&amp;s=2ee1b4e4e8a9a00f8f8edcdaeca1098cb373a8c1 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" style="aspect-ratio:1900 / 1260"/></noscript></div><figcaption class="image-figcaption css-1nk4ngh" data-test-tag="image:caption"><span class="image-caption">START: Slik så det ut under åpningsseremonien for sommer-OL i 2008.</span><span class="image-byline css-1wn4j8m"> Foto: CHRISTINA HU / REUTERS</span></figcaption></figure><p class="css-nz692f">Dagens OL-seremoni starter klokken 13 norsk tid. Akkurat som i 2008 tennes ilden på Fugleredet i Beijing.</p><p class="css-nz692f">Da har Kjetil Jansrud og Maiken Caspersen Falla båret det norske flagget inn på stadionanlegget Ai Wei Wei i sin tid bidro til å designe.</p><div class=" css-14m3clw"><div class="disable-cogwheel css-iywpwc" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-nz692f">Kunstneren har ikke tro på effekten av en boikott av mesterskapet som skal pågå frem til 20. februar:</p><p class="css-nz692f">– Hovedpoenget mitt er at situasjonen i Kina har blitt verre. Vestens boikott bidrar ikke til noe som helst. Den er meningsløs. Kina bryr seg overhodet ikke om det, mener 64-åringen.</p><style data-emotion="css 1mtp90f">.css-1mtp90f{font-size:14px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1mtp90f" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2022-02-04T04:00:44Z" aria-label="Publisert: 4. februar 2022 05:00">Publisert: 4. februar 2022 05:00</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 6pt2rd">.css-6pt2rd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-6pt2rd:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-6pt2rd:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-6pt2rd:disabled,.css-6pt2rd[disabled]{cursor:default;}.css-6pt2rd[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/f528f39c-b333-489d-b8e1-1a6c235f44e2/ol-2022" class="css-6pt2rd" rel="" target="" aria-label="OL 2022"><span class="css-0">OL 2022</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/3d6b132c-6c94-47a8-9035-d748dcb52176/vintersport" class="css-6pt2rd" rel="" target="" aria-label="Vintersport"><span class="css-0">Vintersport</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/a451aa73-60ee-40fc-891c-266cd9e01eb8/xi-jinping" class="css-6pt2rd" rel="" target="" aria-label="Xi Jinping"><span class="css-0">Xi Jinping</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/bb619088-a427-46d5-952a-15414caccd6a/kina" class="css-6pt2rd" rel="" target="" aria-label="Kina"><span class="css-0">Kina</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/30865a2d-af6a-45fd-aa06-0eed9c410a10/ol" class="css-6pt2rd" rel="" target="" aria-label="OL"><span class="css-0">OL</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css 1ulinr7">.css-1ulinr7{clear:both;margin-bottom:16px;padding:0;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ulinr7{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}}@media screen and (min-width: 981px){.css-1ulinr7{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}}</style><div id="insight-more-aktuelt" class="more-aktuelt css-1ulinr7"><style data-emotion="css 1h8d9g5">@media screen and (max-width: 739px){.css-1h8d9g5 svg{width:120px;height:26px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/i/Or0Vzl/tause-tyske-grundere-har-aapnet-fire-bakeri-i-bergen" class="css-1h8d9g5" rel="" target="" aria-label="Tause tyske gründere har åpnet fire bakeri i Bergen"><style data-emotion="css 1j78vc6">.css-1j78vc6{width:100%;border-radius:8px;margin:0 auto;position:relative;overflow:hidden;}@media screen and (min-width: 740px){.css-1j78vc6{height:270px;margin-bottom:32px;}}</style><div class="css-1j78vc6"><style data-emotion="css 1d38ct0">.css-1d38ct0{width:100%;}@media screen and (min-width: 740px){.css-1d38ct0{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;}}.css-1d38ct0 .image-asset{width:100%;height:auto;}</style><div class="css-1d38ct0"><style data-emotion="css s8dunh">.css-s8dunh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 740px){.css-s8dunh{width:60%;height:100%;}}</style><div class="css-s8dunh"><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ccf19f1a1761197492dd1d75c7e79aa6573ecd1b" srcSet="https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ccf19f1a1761197492dd1d75c7e79aa6573ecd1b 1900w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=33ec6e51b82aaafb7de12319fd7362a874576314 1440w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=e26f895487632b8040b02764963fdd0b43533e65 1024w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=9c8ba50b02d0748b9fea3b8b64d6fe4c723f6c0b 800w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=f0bdd4561663ae7c7c4fb8668bd6d2a806c823ed 480w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=1951fbb644299e44295560bb299e6426941f8d85 200w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=a41fe13a610a993a5af07065afcc39d55cee5def 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" style="aspect-ratio:1900 / 1069"/></div><style data-emotion="css 1mtwpdv">.css-1mtwpdv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:scaleY(-1);-moz-transform:scaleY(-1);-ms-transform:scaleY(-1);transform:scaleY(-1);}@media screen and (min-width: 740px){.css-1mtwpdv{left:60%;-webkit-transform:scaleX(-1);-moz-transform:scaleX(-1);-ms-transform:scaleX(-1);transform:scaleX(-1);height:100%;width:60%;position:absolute;top:0;right:0;}}</style><div class="css-1mtwpdv"><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ccf19f1a1761197492dd1d75c7e79aa6573ecd1b" srcSet="https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=ccf19f1a1761197492dd1d75c7e79aa6573ecd1b 1900w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=33ec6e51b82aaafb7de12319fd7362a874576314 1440w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=e26f895487632b8040b02764963fdd0b43533e65 1024w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=9c8ba50b02d0748b9fea3b8b64d6fe4c723f6c0b 800w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=f0bdd4561663ae7c7c4fb8668bd6d2a806c823ed 480w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=1951fbb644299e44295560bb299e6426941f8d85 200w,https://premium.vgc.no/v2/images/0eb3c258-27e3-4c7f-a84f-e76ed0867a64?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=a41fe13a610a993a5af07065afcc39d55cee5def 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" style="aspect-ratio:1900 / 1069"/></div></div><style data-emotion="css 1pnfayo">.css-1pnfayo{position:absolute;width:100%;height:100%;top:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}</style><div class="css-1pnfayo"><style data-emotion="css mokx8s">.css-mokx8s{border-radius:10px 10px 0 0;width:100%;-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;background-image:linear-gradient(
    0deg,
    rgba(0, 0, 0, 0) 50%,
    rgba(0, 0, 0, 0.49) 100%,
    rgba(0, 0, 0, 0.55) 100%,
    #000 100%
  );height:140px;}</style><div class="css-mokx8s"></div><style data-emotion="css 1gz4a9c">.css-1gz4a9c{border-radius:0 0 10px 10px;width:100%;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;height:270px;background-image:linear-gradient(
    0deg,
    #000 0%,
    rgba(0, 0, 0, 0.7) 21%,
    rgba(0, 0, 0, 0.1) 77%,
    rgba(0, 0, 0, 0) 91%
  );}@media screen and (min-width: 740px){.css-1gz4a9c{border-radius:0 10px 10px 0;width:50%;height:100%;background-image:linear-gradient(
      -90deg,
      #000 0%,
      rgba(0, 0, 0, 0.7) 21%,
      rgba(0, 0, 0, 0.1) 77%,
      rgba(0, 0, 0, 0) 91%
    );position:absolute;right:0;}}</style><div class="css-1gz4a9c"></div></div><style data-emotion="css s47h60">.css-s47h60{width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;position:absolute;top:0;}</style><div class="css-s47h60"><style data-emotion="css j6i8yd">.css-j6i8yd{font-size:14px;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;padding:20px;}</style><span class="css-j6i8yd">BT anbefaler</span><style data-emotion="css a8w0sj">.css-a8w0sj{width:100%;height:45%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;background:#fff;border-radius:10px;margin:0 20px 20px;padding:16px 16px 10px;}@media screen and (min-width: 740px){.css-a8w0sj{width:40%;height:auto;-webkit-align-self:unset;-ms-flex-item-align:unset;align-self:unset;margin:20px 20px 20px 0;padding:20px 20px 10px;}}</style><div class="css-a8w0sj"><style data-emotion="css 1fttcpj">.css-1fttcpj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1fttcpj"><style data-emotion="css deyqeq">.css-deyqeq{margin:0;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:14px;font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><h2 class="css-deyqeq">Tause tyske gründere har åpnet fire bakeri i Bergen</h2><style data-emotion="css 1qg3frz">.css-1qg3frz{font-size:calc(8px + 0.25rem);line-height:18px;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (max-width: 320px){.css-1qg3frz{display:none;}}</style><p class="css-1qg3frz">Den siste tiden har fire Backstube-bakeri åpnet i Bergen. Eierne er tause.</p></div><style data-emotion="css 13972j0">.css-13972j0{margin:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;line-height:28px;border-top:1px solid #979797;padding-top:5px;}</style><div class="css-13972j0"><style data-emotion="css 1lb1skb">.css-1lb1skb{font-size:14px;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#333;font-weight:normal;}</style><span class="css-1lb1skb">LES SAKEN</span><style data-emotion="css 1sa055">.css-1sa055{font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="css-1sa055">⟶</div></div></div></div></div></a></div><style data-emotion="css 1wv24dq">.css-1wv24dq{clear:both;margin-bottom:16px;padding:0;}.css-1wv24dq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1wv24dq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1wv24dq.extendedContent,.fullPageWidth .css-1wv24dq.extendedContent,.fullScreen .css-1wv24dq.extendedContent,.extendedContent .css-1wv24dq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-1wv24dq"><style data-emotion="css 1iz20oi">.css-1iz20oi{font-size:calc(3px + 0.75rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:600;color:#666;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1iz20oi" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Boligprisene kraftig opp i Bergen"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e0ddd46c78c0fe1fb937a0107cfeee954d21a92" srcSet="https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0e0ddd46c78c0fe1fb937a0107cfeee954d21a92 1900w,https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=dc8b84d162816d249acc52e445faf613378abc73 1440w,https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=068ec4a51c742d08928d2277e4e4d8b28f883735 1024w,https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=bff6a78679c23cf316d980abf62e0308e59f48c4 800w,https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=5be9590b8e196a951f9b3fa8ee07681ecba7fc75 480w,https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2a161e5d0bea6810d7cfb4d92882e05a10aa30f5 200w,https://premium.vgc.no/v2/images/513f2652-de62-4ccc-bcc1-6a1f2cb1a961?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=4ecec3c9cab38ab3459aa739fabc84123a065933 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 12scs0w">.css-12scs0w{font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default_sport css-12scs0w"><style data-emotion="css 1qfxb2a">.css-1qfxb2a{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1qfxb2a:hover{border-bottom:2px solid;}.nohover .css-1qfxb2a:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1qfxb2a">Boligprisene kraftig opp i Bergen</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/x8dy0Q/aa-bli-kjemperik-virker-saa-forraatnende-for-sjelen?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Jeg har en indre konflikt gående. For ingen bør ha for mye penger."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9e50c25f44bd569289da6d4cd3366e6c9a74eedd" srcSet="https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9e50c25f44bd569289da6d4cd3366e6c9a74eedd 1900w,https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3aa716477199b88a1dc0ec0e29adc9ad15e9b4a6 1440w,https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=07e9715a1fd93f4e2e5a401e453431fe8764c471 1024w,https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e865e5fcc5d5fe18a38be1bec85819d3ed621d6b 800w,https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=98172ae7a72a3ee439d6988b635e7264deafe650 480w,https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=6467c8d127533c7fa9189694c0305ce0df4a3474 200w,https://premium.vgc.no/v2/images/e2e3b251-6003-4040-ad2c-e17e517b5c76?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=7cf0ba7b7d574294ff29349477b6b33a35aa5e24 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">– Jeg har en indre konflikt gående. For ingen bør ha for mye penger.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/ALBWoz/de-fikk-kontoene-sine-tappet-for-nesten-en-halv-million-naa-har-politi?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kvinnen trodde det var banken som tok kontakt. Så ble kontoen tappet for 160.000."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cb56ae92516b8b28445640928bed6756a1373c2c" srcSet="https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cb56ae92516b8b28445640928bed6756a1373c2c 1900w,https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4ca60534148e96af5f87f224d8401c0a143bc8af 1440w,https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4668192a45caef1ee0b49e8aeb5e96296354ebb6 1024w,https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a33c930009c1c3a251929f6c33462a09cd6f1a5b 800w,https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=68b7251a32503870e3ee9e3e64e5d87fb03f2449 480w,https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=3ffb98c5ae1ab79fd9cf623978b97235df5fd029 200w,https://premium.vgc.no/v2/images/cda528ca-57ba-4abf-bf5f-63082a8e01fe?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=e713fa6748c367c014ceaaf3b66ad701f947d386 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Kvinnen trodde det var banken som tok kontakt. Så ble kontoen tappet for 160.000.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/aweljA/politikken-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Vurderer høring om koronatiltak"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f9a21fba-fa2a-407d-9a53-7e793656ed7b?fit=crop&amp;format=auto&amp;h=480&amp;tight=true&amp;w=640&amp;s=0d2880f86eb9b2fed50ba5345d8b1f609c872b39" srcSet="https://premium.vgc.no/v2/images/f9a21fba-fa2a-407d-9a53-7e793656ed7b?fit=crop&amp;format=auto&amp;h=480&amp;tight=true&amp;w=640&amp;s=0d2880f86eb9b2fed50ba5345d8b1f609c872b39 640w,https://premium.vgc.no/v2/images/f9a21fba-fa2a-407d-9a53-7e793656ed7b?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=a09fc08c19cac2060559cf5102e3f6e876312d0f 480w,https://premium.vgc.no/v2/images/f9a21fba-fa2a-407d-9a53-7e793656ed7b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ffdf84c4d6a882ecec26c016496186c45fa6fd1b 200w,https://premium.vgc.no/v2/images/f9a21fba-fa2a-407d-9a53-7e793656ed7b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=41f0fa9038637af05610b260c3306663f94bc488 100w" alt="" sizes="106px" style="aspect-ratio:640 / 480"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Vurderer høring om koronatiltak</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/x8zA3G/enebolig-i-sogn-totalskadet-i-brann?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Huseieren ringte om ulming i veggen. Det tok tre kvarter før brannvesenet kom frem."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f5eb134f8e2067fdb27c59e441684d16af150bb3" srcSet="https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f5eb134f8e2067fdb27c59e441684d16af150bb3 1900w,https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=153511de016438e419021befbbfbbda87049aa20 1440w,https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=40250ec5c5efb26bc5f019a7506c5fd4b4acfb20 1024w,https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=024eef34bbe437d027f8c05f958c9be1cee8b7a2 800w,https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=7abefd19a533c43b00e51c136f0b8a0ca93dfdd3 480w,https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=15c41d284278cb8cf4cfe4497c327d44b65a5e1a 200w,https://premium.vgc.no/v2/images/783ae420-ca60-48d0-888e-1e310f117aee?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=8b1549708f86954047452993dae52d39687c99c9 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Huseieren ringte om ulming i veggen. Det tok tre kvarter før brannvesenet kom frem.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Snøskred i Sogn: – Ingen er tatt"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2c33346a-dd19-43d3-9ef0-28b0a233ea85?fit=crop&amp;format=auto&amp;h=728&amp;tight=true&amp;w=971&amp;s=0ddadd5e6afb7bac278f38ff6d6120b1aa1a18b0" srcSet="https://premium.vgc.no/v2/images/2c33346a-dd19-43d3-9ef0-28b0a233ea85?fit=crop&amp;format=auto&amp;h=728&amp;tight=true&amp;w=971&amp;s=0ddadd5e6afb7bac278f38ff6d6120b1aa1a18b0 971w,https://premium.vgc.no/v2/images/2c33346a-dd19-43d3-9ef0-28b0a233ea85?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=abb5105aae5593e2505f4dabc0a747894d2d972d 800w,https://premium.vgc.no/v2/images/2c33346a-dd19-43d3-9ef0-28b0a233ea85?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=005aebc8183e777367b19b6b4d7915ec1b731cef 480w,https://premium.vgc.no/v2/images/2c33346a-dd19-43d3-9ef0-28b0a233ea85?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2d1d1aabe0053ac69fdd89f53a79ce6556cb8761 200w,https://premium.vgc.no/v2/images/2c33346a-dd19-43d3-9ef0-28b0a233ea85?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c0e04740d4434c35cf6cb38e1c4039e2d6447ca2 100w" alt="" sizes="106px" style="aspect-ratio:971 / 728"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Snøskred i Sogn: – Ingen er tatt</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default_sport brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-1wv24dq"><h2 class="css-1iz20oi" data-test-tag="widget:title">BT anbefaler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/btmeninger/kommentar/i/1Oe8be/den-nye-skulebyraaden-faar-mange-problem-i-fanget?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="«Den store utskiftinga er eit problem»"><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css hxmczb">.css-hxmczb{object-fit:cover;object-position:38.772194444444445% 40.52969375000001%!important;}</style><img class="image-asset css-hxmczb" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=6c813ae63a607072bc2d26bf2d6ad288d675d31b" srcSet="https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=6c813ae63a607072bc2d26bf2d6ad288d675d31b 1900w,https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=982bebbb6fd89a5048e2648e39c0b6daf87d3abd 1440w,https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=6a3d291e65d6ffd0c4a5d3aa2a067f6139a5dbe5 1024w,https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=fdece32f51a82c698b90657effe4b9dc77dfa790 800w,https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=8ef200e718b5268776f284c5debcf8eac8ce1020 480w,https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=f271a3d49978e69acd90e3c121bd2da19ed27ff8 200w,https://premium.vgc.no/v2/images/3cf00360-117c-4064-8aab-902e1f501ec6?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=1a9146ac25678e160a6f7c2ec45d552171b15329 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><style data-emotion="css 1pdix23">.css-1pdix23{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-1pdix23:hover{border-bottom:2px solid;}.nohover .css-1pdix23:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1pdix23">«Den store utskiftinga er eit problem»</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/y4JX5R/endre-tvinnereim-gaar-av-som-byraad?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Skolebyråden går av: – Passende tidspunkt"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f2f5332769a62f70676e61765a6373bc371ebe30" srcSet="https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f2f5332769a62f70676e61765a6373bc371ebe30 1900w,https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=bbf16a32dffc58139a8569544b44e9602c903599 1440w,https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=3c715e0b1ffef58dfdacf08ecca447d9588a45e4 1024w,https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=a661a725c6f91c6eb85cc17b1b33e53d62495748 800w,https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=1eca54fa06ad09017340d9eb7a1c2baa1e2ed6d4 480w,https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=cf24de1a5002b0652f1a5caab3e6594f7d33a262 200w,https://premium.vgc.no/v2/images/1ac94975-8f21-4b21-bd16-0956fba9e07f?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=d033e7b8082ffaa4f83e85795c99e6c965e864c8 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1pdix23">Skolebyråden går av: – Passende tidspunkt</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/btmeninger/kommentar/i/9KeMa5/gloeym-alt-du-har-laert-om-korona-det-er-paa-tide-aa-senke-skuldrene?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="– Me har flykta i to år. No er det på høg tid å stoppe."><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=cff977cca00e4b971b1c4071777eea0ec59f3384" srcSet="https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=cff977cca00e4b971b1c4071777eea0ec59f3384 1900w,https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=f3fa778bac4c7a7e593cca18b499e88f53db6ea2 1440w,https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=81a9628b0d13cf3f539bb7d318b72499dc90287d 1024w,https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=ffbff2892853ce0dc2ff8e262b8f20ce698f611d 800w,https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=8a7de77d775e0521891940139da9c70e91814a19 480w,https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=8af185f8397d4dee5a5b5a0ca9b38829d05f0f2c 200w,https://premium.vgc.no/v2/images/c5ddbf33-793f-483a-a333-f8d43ab93198?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=45061e39b84da0238d355ab46eabc3f3f64faadc 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1pdix23">– Me har flykta i to år. No er det på høg tid å stoppe.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/k6xbda/her-er-regnestykkene-som-holdt-norge-stengt-enda-lenger?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Regjeringen har basert korona­tiltak på regne­stykker som viste seg å være feil"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/70fb3b0a-d1c8-491a-b148-f0153a5b4f8b?fit=crop&amp;format=auto&amp;h=566&amp;w=1320&amp;s=a69f616374ae0cfd32a6e1f2f166d5cc5c8bf411" srcSet="https://premium.vgc.no/v2/images/70fb3b0a-d1c8-491a-b148-f0153a5b4f8b?fit=crop&amp;format=auto&amp;h=566&amp;w=1320&amp;s=a69f616374ae0cfd32a6e1f2f166d5cc5c8bf411 1320w,https://premium.vgc.no/v2/images/70fb3b0a-d1c8-491a-b148-f0153a5b4f8b?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=c588d24775254e8e2b06ba32b1c5865120e26f3b 1024w,https://premium.vgc.no/v2/images/70fb3b0a-d1c8-491a-b148-f0153a5b4f8b?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=b4434ec08634e3c2ad62d4473d09bb8506498523 800w,https://premium.vgc.no/v2/images/70fb3b0a-d1c8-491a-b148-f0153a5b4f8b?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=81fdafd1d066edb9734d4bb71efa17b9f7e2cd29 480w,https://premium.vgc.no/v2/images/70fb3b0a-d1c8-491a-b148-f0153a5b4f8b?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=94469a3a015e42ee783e64ad4c03f60577ef36ed 200w,https://premium.vgc.no/v2/images/70fb3b0a-d1c8-491a-b148-f0153a5b4f8b?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=6de7de27ae7ad38adb392fc41be37519f967fc0e 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" style="aspect-ratio:1320 / 566"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1pdix23">Regjeringen har basert korona­tiltak på regne­stykker som viste seg å være feil</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-1wv24dq"><h2 class="css-1iz20oi" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/G38VP4/nye-elsparkesykkelregler-skepsis-mot-et-forbud-mot-aa-kjoere-paa-fortaue?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fortau kan bli forbuds­sone: – Hvor skal vi ellers kjøre?"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e8cca503ff62f9503c820853199692fbc02fffbc" srcSet="https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e8cca503ff62f9503c820853199692fbc02fffbc 1900w,https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=16f87d6a6f7f0c5970657d791c7f2d9f19df6ae0 1440w,https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=8fae40607429968b0eb96b502dbcb32f160852cc 1024w,https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=44d54259e0327ce6e136512765e9cbc80ec57b26 800w,https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=fe3957ce17797c362f00a80fc32fd7fa44cd6884 480w,https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=8243af641cf79886a98b47a1cdb434c93cbf937d 200w,https://premium.vgc.no/v2/images/a783ce54-58ff-456f-b85b-b5a5379c5e28?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=6807f37f4b962231a664b19650a997d899fd6ce4 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Fortau kan bli forbuds­sone: – Hvor skal vi ellers kjøre?</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/dnarBB/mindre-koe-med-groen-byutvikling?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="MDG fekk kjeft av bilmekanikar. Her er svaret deira."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/68507f75-13ca-4d56-abef-8de1b65fe04a?fit=crop&amp;format=auto&amp;h=660&amp;tight=true&amp;w=880&amp;s=3ecc3004c96d9ace83d39ac28bea8579e6671ee7" srcSet="https://premium.vgc.no/v2/images/68507f75-13ca-4d56-abef-8de1b65fe04a?fit=crop&amp;format=auto&amp;h=660&amp;tight=true&amp;w=880&amp;s=3ecc3004c96d9ace83d39ac28bea8579e6671ee7 880w,https://premium.vgc.no/v2/images/68507f75-13ca-4d56-abef-8de1b65fe04a?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=31bfa6bf40d71e3dfdd70878dfda3f9899cb47d7 800w,https://premium.vgc.no/v2/images/68507f75-13ca-4d56-abef-8de1b65fe04a?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=fa28f49c167f8e2c343ba4640a927ffb7492e37c 480w,https://premium.vgc.no/v2/images/68507f75-13ca-4d56-abef-8de1b65fe04a?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4625aed62688f3d40cb1e65aaf980bd7484d6ce3 200w,https://premium.vgc.no/v2/images/68507f75-13ca-4d56-abef-8de1b65fe04a?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=d72e43cd238ccbdbb12ee582d9714b93c44d9d62 100w" alt="" sizes="106px" style="aspect-ratio:880 / 660"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">MDG fekk kjeft av bilmekanikar. Her er svaret deira.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/EaE6kP/mdg-kan-vere-noekkelen-til-at-bergen-igjen-blir-hoegre-styrt?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– MDG kan vere nøkkelen for at Bergen igjen blir Høgre-styrt"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1ropz8x">.css-1ropz8x{object-fit:cover;object-position:35.701819013128116% 32.34986006133197%!important;}</style><img class="image-asset css-1ropz8x" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c4dea6d1fcb55ed9416b5e0b729badf1328f09eb" srcSet="https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c4dea6d1fcb55ed9416b5e0b729badf1328f09eb 1900w,https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=11b1268f629932a67bbc756c9e1a682f5a0875cb 1440w,https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=83cf4aea7e71fc4ba97a01e74b11bffc14bf19d4 1024w,https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e43364875c81007c558e69239d0d95096f9cec89 800w,https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=58df394b3719fcc0136a8c789b19ba2f5dbd90c0 480w,https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=19d31dfee69614ef086ecb02dfc2eebf8305bd7f 200w,https://premium.vgc.no/v2/images/b0cb4925-ece8-4e1c-9e0b-8f2b82723f2f?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=39f48c17c5f41335fc9a36a8d4242abf21cd3647 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">– MDG kan vere nøkkelen for at Bergen igjen blir Høgre-styrt</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/JxGabR/ei-avgjerande-sak-for-bergen?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Eg er skuffa over at byrådet jobbar mot eit så viktig prosjekt"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 35382g">.css-35382g{object-fit:cover;object-position:48.12270378908512% 83.69486415452002%!important;}</style><img class="image-asset css-35382g" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=facea5005300b44af72caf503b3001a8e3323579" srcSet="https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=facea5005300b44af72caf503b3001a8e3323579 1900w,https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=adf7c55c4bbf96807281e0a10e562f20d210d4f3 1440w,https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=f2f8e58b023be479bd79c92c52878a41c605914b 1024w,https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=648bf523f68bd8ba1222578b25848ff96c4a6771 800w,https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=a0ea775e3f39ea31e13604670bfabcb525735f7e 480w,https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=845ea8d9f0b39a6a2e91331587263ba614fb814c 200w,https://premium.vgc.no/v2/images/198ab015-c614-45a2-87df-a3c8bfd5c3a6?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=6a27686abef08d1b3a6f8e383b68c1da4ff3b809 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">– Eg er skuffa over at byrådet jobbar mot eit så viktig prosjekt</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-1wv24dq"><h2 class="css-1iz20oi" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/amagasinet/i/oWPXe7/ai-weiwei-vant-verden-men-mistet-et-hjemland?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ai Weiwei vant verden, men mistet et hjemland"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 167plln">.css-167plln{object-fit:cover;object-position:64.17070525132104% 80.16537285739035%!important;}</style><img class="image-asset css-167plln" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3d4773a3acd763e22df76cb0bbd9d79e152a0314" srcSet="https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3d4773a3acd763e22df76cb0bbd9d79e152a0314 1900w,https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2d3df1027b524b42bea15ba7ddec4312bde515ce 1440w,https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=cfae7c1f2c71d8bd7bf0e069c15e4a458ca4ca2f 1024w,https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e48adadcfd2f18eddea962ec38fd518ba97aaead 800w,https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=5fc4ad6d85b6e4c4eef4e53d8238fad66dd09d40 480w,https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ef8aa7c2986beececf737704a70e1c7f1d074680 200w,https://premium.vgc.no/v2/images/2212af0b-c8b1-400c-8d3a-859c1bd21e8b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=edec9cf26e699f40e06603ac0a7b89d1c0098595 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Ai Weiwei vant verden, men mistet et hjemland</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/RrlVkJ/friidrettssjef-sebastian-coe-om-ol-boikott-meningsloest?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Friidrettssjef Sebastian Coe om OL-boikott: – Meningsløst"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1thep7">.css-1thep7{object-fit:cover;object-position:42.10445064692169% 58.2012614024732%!important;}</style><img class="image-asset css-1thep7" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=135efff67a88eb48a394a8850e8a78013f0b1d3f" srcSet="https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=135efff67a88eb48a394a8850e8a78013f0b1d3f 1900w,https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=34caa4f7055193bfcee5a8202457a571f63b9f5a 1440w,https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=39f1d0cb91ba246fb3af88670426946fa8c3d015 1024w,https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=bf4e1356a810c27fbbc9cc340568ac398997e2c7 800w,https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=3e7340e9ba3e1601e5ebebfca3b624ff298c2220 480w,https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=3e3270d100920641e40870e43be8b2b89ea8dce2 200w,https://premium.vgc.no/v2/images/a57be808-0d78-40f4-832e-aaa8976a4b1e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=96e7ef692f3f2d0ba5fdda4089240fae1565c617 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Friidrettssjef Sebastian Coe om OL-boikott: – Meningsløst</h2></div></div></a></li><li class="css-1og9yui"><div class=" css-1mi936f"><style data-emotion="css qcy9cv">.css-qcy9cv{font-size:0;position:relative;min-height:1px;}.css-qcy9cv>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-qcy9cv.has-parallax-background >div[id*='utif']{z-index:1;}.css-qcy9cv>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-qcy9cv>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-qcy9cv" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/amagasinet/i/oWP5PV/hongkong-er-toemt-for-aktivister-naa-fortsetter-de-kampen-fra-utlandet?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Han topper politiets etterlyst-liste i Hongkong. Nå langer han ut mot Norge."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3af59c09bd49e91e9c07e11c2280033ebb2850ab" srcSet="https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3af59c09bd49e91e9c07e11c2280033ebb2850ab 1900w,https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2560d93659881ccdde46754c0387d104dceaf8c1 1440w,https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ad2503e3faed71cae89411cc5b3661c8bc08e356 1024w,https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=b25d3acae5b49f43026577bfef224986bc6b43c5 800w,https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=f7f8f16f079f68d937cf36e37af8995b147d8109 480w,https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=32703a7a1a788ba10c15f832556018d1defedb3a 200w,https://premium.vgc.no/v2/images/c7bd3440-5c69-42a2-a760-b7bb7d5345fb?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=03d605e80aa9c787006d88322449dd5d3f19678a 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">Han topper politiets etterlyst-liste i Hongkong. Nå langer han ut mot Norge.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/z7zxWO/ol-stedet-fremstaar-som-en-spoekelsesby-det-er-trist?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="OL-stedet fremstår som en spøkelsesby: – Det er trist"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3a1ccca55bd1b12cc4bebe47eb00632602ecbd4b" srcSet="https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3a1ccca55bd1b12cc4bebe47eb00632602ecbd4b 1900w,https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=dd31e1b9fffd4a2ae31d90936bbe76c0b4df2136 1440w,https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=075ecbd782ed5c12247f227d9504acd53932daa3 1024w,https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=696e645c8fc73746e99cf0b7d58e0ab04a447615 800w,https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=858e234bc2d93c659f354d2b25cd89314bb1c0e0 480w,https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=7c1b3655006c7c65452c888fad0735b8d06d5e1b 200w,https://premium.vgc.no/v2/images/0aa1ad4b-863a-4493-b47a-0b53974562ed?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=a8927d807ba19f02b117c64d7fa952ed7da0a98f 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">OL-stedet fremstår som en spøkelsesby: – Det er trist</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/e24/i/5GO9pO?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Kan være at svært mange vil bli smittet uansett"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 18u739p">.css-18u739p{object-fit:cover;object-position:38.68519941755376% 75.61944068085624%!important;}</style><img class="image-asset css-18u739p" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d4ef73de8456d55abf4593ede0ab5f3b856254ec" srcSet="https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d4ef73de8456d55abf4593ede0ab5f3b856254ec 1900w,https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=aa68f2c1be37a455bbc038bc4079f32687d07eab 1440w,https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4b88c7e05a730760dacc9005fde4a8bff5ece06f 1024w,https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a6486d045fc14be13bad71240ef6a6b6a6a68db8 800w,https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=fafe4b3b892eba82da8265f190156291581dbfd4 480w,https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=cf935f7fcf10c1e8a2489f112df31872688049fe 200w,https://premium.vgc.no/v2/images/26a57104-d3f2-439c-a1c8-6d628c49960a?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=83843c8a04b25f70bebe61261377427a41331e1d 100w" alt="" sizes="106px" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-12scs0w"><h2 class="css-1qfxb2a">– Kan være at svært mange vil bli smittet uansett</h2></div></div></a></li></ol></div></div><div class=" css-14m3clw"><div class="disable-cogwheel css-iywpwc" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"><div class=" css-1mi936f"><style data-emotion="css 7tjdxk">.css-7tjdxk{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-7tjdxk>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-7tjdxk.has-parallax-background >div[id*='utif']{z-index:1;}.css-7tjdxk .stickySkyscraper-right,.css-7tjdxk .stickySkyscraper-left{width:var(--skyscraper-width);}.css-7tjdxk .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-7tjdxk .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-7tjdxk .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-7tjdxk .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-7tjdxk >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-7tjdxk >div[id*='utif']::before{text-align:left;}.css-7tjdxk>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-7tjdxk>div[id*='utif']{float:left;}.css-7tjdxk>div[id*='utif']::after{clear:both;}.css-7tjdxk>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-7tjdxk" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css t76vfv">.css-t76vfv{font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);color:#f8f8f8;background-color:#333;}.css-t76vfv h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;padding-bottom:0.75em;margin:2em 0 1em 0;}.css-t76vfv h4{border-bottom:1px solid #f8f8f8;}</style><footer role="contentinfo" class="css-t76vfv"><style data-emotion="css 1qi2gfh">.css-1qi2gfh{width:100%;position:relative;z-index:1;background-color:#333;}</style><div class="css-1qi2gfh"><style data-emotion="css 1i2h58j">.css-1i2h58j{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-1i2h58j{max-width:var(--content-width);}}@media only screen and (max-width: 767px){.css-1i2h58j{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1i2h58j section{margin-bottom:2em;}.css-1i2h58j section:last-child{margin-bottom:0;}.css-1i2h58j ul{list-style:none;padding:0;}.css-1i2h58j dl{margin:0;padding-bottom:18px;}.css-1i2h58j dl dt{font-weight:bold;}.css-1i2h58j dl dd{margin:0;}</style><div class="css-1i2h58j"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion="css e3jfbt">.css-e3jfbt{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-e3jfbt:hover,.css-e3jfbt:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-e3jfbt"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:jens.kihl@bt.no" class="css-e3jfbt"><strong>Kulturredaktør: </strong>Jens Kihl</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-e3jfbt"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-e16ch5"><section><h4>Tips oss</h4><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-e3jfbt">2211.no</a></p><style data-emotion="css xda5ep">.css-xda5ep{margin-top:12px;}</style><p class="css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><div class="css-1r5gb7q"><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div><div><style data-emotion="css c6d2ze">.css-c6d2ze{display:block;width:65px;height:65px;border:none;}</style><img src="https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png" alt="Miljøfyrtårn" class="css-c6d2ze"/></div></section></div><div class="css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="css-e3jfbt">Utenriks</a></li></ul></section></div><div class="css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-e3jfbt">56 09 55 00</a></li></ul><style data-emotion="css gaz8o5">.css-gaz8o5{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-gaz8o5"><img alt="Bergens Tidende" src="/cnp-assets/bt-monogram-white.ce147941.svg" width="36" height="36"/></a><style data-emotion="css 1j32ki0">.css-1j32ki0{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section>,</div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>