<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f80c3bad/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f80c3bad/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f80c3bad/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f80c3bad/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f80c3bad/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f80c3bad/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f80c3bad/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f80c3bad/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (typeof Array.prototype.flatMap !== 'function'){
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Array.prototype.flatMap" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Sendte Sandefjord mot nedrykksstupet: – Helt opp til oss</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="(Molde - Sandefjord 2–1) Et feststemt Molde-lag gjorde vondt til verre for Sandefjord, som nå er ett fattig poeng unna direkte nedrykk før den siste serierunden. Men de har fremdeles alt i egne hender."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bt.no/sport/i/nQyj1a/sendte-sandefjord-mot-nedrykksstupet-helt-opp-til-oss"/><meta data-rh="true" property="og:title" content="Sendte Sandefjord mot nedrykksstupet: – Helt opp til oss"/><meta data-rh="true" property="twitter:title" content="Sendte Sandefjord mot nedrykksstupet: – Helt opp til oss"/><meta data-rh="true" property="og:description" content="(Molde - Sandefjord 2–1) Et feststemt Molde-lag gjorde vondt til verre for Sandefjord, som nå er ett fattig poeng unna direkte nedrykk før den siste serierunden. Men de har fremdeles alt i egne hender."/><meta data-rh="true" property="twitter:description" content="(Molde - Sandefjord 2–1) Et feststemt Molde-lag gjorde vondt til verre for Sandefjord, som nå er ett fattig poeng unna direkte nedrykk før den siste serierunden. Men de har fremdeles alt i egne hender."/><meta data-rh="true" property="fb:app_id" content="1391714657787717"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1bdd05aed989e8393daac0acdeb353cc0b51cb4c"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1bdd05aed989e8393daac0acdeb353cc0b51cb4c"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bt.no/sport/i/nQyj1a/sendte-sandefjord-mot-nedrykksstupet-helt-opp-til-oss"/><meta data-rh="true" name="publication-id" content="bt"/><meta data-rh="true" name="article-info" data-short-id="nQyj1a" data-newsroom="bt"/>
    <link data-rh="true" rel="canonical" href="https://www.bt.no/sport/i/nQyj1a/sendte-sandefjord-mot-nedrykksstupet-helt-opp-til-oss"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sendte Sandefjord mot nedrykksstupet: – Helt opp til oss","datePublished":"2022-11-06T17:56:39Z","dateModified":"2022-11-06T20:05:48Z","wordCount":614,"articleSection":"Sport","description":"(Molde - Sandefjord 2–1) Et feststemt Molde-lag gjorde vondt til verre for Sandefjord, som nå er ett fattig poeng unna direkte nedrykk før den siste serierunden. Men de har fremdeles alt i egne hender.","keywords":"eliteserien,molde fk,sandefjord fotball,kristiansund bk,fotball","image":{"url":"https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&format=auto&h=1267&w=1900&s=1bdd05aed989e8393daac0acdeb353cc0b51cb4c","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Daniel Nerli Gussiås, VG","description":""},{"@type":"Person","name":"Kristian Arnesen Strømshoved, VG","description":""}],"mainEntityOfPage":"https://www.bt.no/sport/i/nQyj1a/sendte-sandefjord-mot-nedrykksstupet-helt-opp-til-oss"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.b9f62bff.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global grvee3">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</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="hyperion-css-global 1c5isq4">.{position:fixed;width:100vw;height:100vh;margin:0;padding:0;}</style><style data-emotion="hyperion-css-global animation-os3uaf">@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><style data-emotion="hyperion-css 1y6wevy 1kl1e7f 1wr0r9b cx2th0 egyixy 18gt5oz 1u8qly9 1dwqukr 1my5cp8 cvjir2 59tpqf ui1ylw 1qoqukc 4jfv1f 1bksm19 5jk6bk 1qhjlcc hb96ry 4qfuhm 51i3g9 12d1has 1eb2p7i 1wj816p 1ta5ict 1s4ab1r e1udb6 q0tk53 17t7fvz ohmoss 1j8t73k 1kmz7de onwfkv 9kgarv 1e9mzxf 1ebpk33 1njmtho 1xv7463 6v9zej 1bdsb78 1vmk336 h2kasm iirj0j fnhy29 fex82t ob7xc6 361u2a 11f0yrs 8yp1bs otyp17 kwmo4t 1vdznsp 1r3h62p 1ntzrx8 icfsq8 16dmh2s cn3dz5 10codt6 1mkd4r7 1kq03lx j3uj0o yomr18 159nch1 wlh3pi ma8l9m reus0u 1jfitgo tpmkhy 18yks97 1qweqbn 1ypm7y0 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 13dca3b 5zp82p roozon 196h8eq 67t5ww yck6b5 1499hb2 g35vuh 6hwhjn 169vco0 17v4mqd 1slouo5 2eilsw 2xjcll 1cefg1s efr2aq 1hfo0s9 139qrox 1e49gdd oi09hf p22va9 ea91rp 1wze6f7 v28fi1 nerr7e zwo8lj 17a6s0e 1dhpjqw 151isqe f7ie9q 1smo1zv 75nabn u06ts1 1j9gr0k 1r5gb7q 1q7a8e 1fill6y 96b533 mxyv6u mjg666 110zye6 1wstred p6tf5p rac4s8 1wuu10o 199b0sh n5wu17 1aiy2fh 1rmj82z d5em4y 1clu5h9 o15y8m 1bp5zx8 1evpygz 3uxvky 17y1rgk smaydg 1nrnvt0 5nicjr usi752 pk01nb 1tk3t8i 1l5kbk0 f24v9 18nzkv6 g25f3h 1u17tpa 1hpgg82 103a22e 1yaa3km 1dwjsur 1vsaqb3 1yeo6ei 4buws1 1m22wd1 16l1hf3 4y4vcl 1mdmxjz t2xa9d 1vzy9p1 6nuwex 19mvxvm 1og0r8 13gwxot uibn3l 1ulinr7 1h8d9g5 1j78vc6 1d38ct0 s8dunh 9kl7w4 1mtwpdv 1pnfayo mokx8s 1gz4a9c s47h60 ye2ime a8w0sj 1fttcpj 1d9b1oi w8m41g 13972j0 mq31zw 1wisi02 fq9ckp 1dnvy5q 8uzghz 1k8ud7 yiduu1 1bdw1k7 1fhlf74 1ekok4w 107nb76 1hlrz9z 6t46hw ttdl8f 7qw2z 1hfyt2x n6kkq1 yej23t 1jc8w1j jg797k 1j98w11 yyetb ljr1gm 1r2p0ik 11x4wdq y44nlh tjt2ev 12pjeei 1927kqg 14kvva7 t76vfv 1qi2gfh 1i2h58j e16ch5 e3jfbt xda5ep 1mugm4r c6d2ze gaz8o5 1j32ki0">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</style>
  </head>
  
      
    <body class="default_sport">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><g class="css-0"><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1y6wevy"><div class="hyperion-css-1kl1e7f"><div class="masthead-top-navigation hyperion-css-1wr0r9b"><div class="hyperion-css-cx2th0"><a data-test-tag="internal-link" href="/" class="hyperion-css-egyixy" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default_sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><div class="hyperion-css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/btmagasinet/" class="hyperion-css-cvjir2" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-ui1ylw"></span><div class="hyperion-css-1qoqukc"><button aria-label="SØK" type="button" class="hyperion-css-4jfv1f"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-1qhjlcc"><form aria-label="form" class="hyperion-css-hb96ry"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-4qfuhm"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-51i3g9"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-12d1has" type="button" aria-label="MENY"><span class="hyperion-css-1eb2p7i">MENY</span><span class="hyperion-css-1wj816p">LUKK</span><div class="hyperion-css-1ta5ict"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-e1udb6"></span></span></div></button></div></div></div></div><div class="hyperion-css-q0tk53"><div role="navigation" aria-label="submenu" class="hyperion-css-17t7fvz"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1j8t73k"><div class="hyperion-css-1kmz7de"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-onwfkv" rel="" target="" aria-label="Sport">Sport</a></div><button type="button" aria-haspopup="true" class="hyperion-css-9kgarv"><span class="hyperion-css-1e9mzxf">kategorier</span><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1xv7463"><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Brann">Brann</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/tag/Ballspark" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/tag/sprek/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="hyperion-css-1bdsb78" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-h2kasm"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-otyp17" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/restaurantguide" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kulturguiden" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-otyp17" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Brann">Brann</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="hyperion-css-otyp17" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://eavis.bt.no" class="hyperion-css-otyp17" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-otyp17" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100132" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Hva skjedde">Hva skjedde</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100125" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="#" class="hyperion-css-otyp17" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/bedriftsroboten" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/webkamera" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/valg-2021" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><button type="button" class="hyperion-css-icfsq8">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-10codt6"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default_sport" role="img" class="svg-symbol hyperion-css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-yomr18"><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-reus0u" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="hyperion-css-reus0u" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bedriftsroboten" class="hyperion-css-reus0u" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bergens-beste" class="hyperion-css-reus0u" rel="" target="" aria-label="Bergens Beste">Bergens Beste</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="hyperion-css-reus0u" rel="" target="" aria-label="Brann">Brann</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="hyperion-css-reus0u" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="hyperion-css-reus0u" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://eavis.bt.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="hyperion-css-reus0u" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="hyperion-css-reus0u" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="hyperion-css-reus0u" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/statsraaden" class="hyperion-css-reus0u" rel="" target="" aria-label="Jorden Rundt med «Statsraad Lehmkuhl»">Jorden Rundt med «Statsraad Lehmkuhl»</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="hyperion-css-reus0u" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="hyperion-css-reus0u" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kulturguiden" class="hyperion-css-reus0u" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="hyperion-css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="hyperion-css-reus0u" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="hyperion-css-reus0u" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="hyperion-css-reus0u" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="hyperion-css-reus0u" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="hyperion-css-reus0u" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100125" class="hyperion-css-reus0u" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="hyperion-css-reus0u" rel="" target="" aria-label="Republikken">Republikken</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/restaurantguide" class="hyperion-css-reus0u" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="hyperion-css-reus0u" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="hyperion-css-reus0u" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="hyperion-css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="hyperion-css-reus0u" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="hyperion-css-reus0u" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="hyperion-css-reus0u" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/valg-2021" class="hyperion-css-reus0u" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="hyperion-css-reus0u" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/webkamera" class="hyperion-css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-1jfitgo"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1ypm7y0" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="hyperion-css-qymb5d" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="hyperion-css-qymb5d" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="hyperion-css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="topstripes" class="hyperion-css-163eu75"><div class="disable-cogwheel hyperion-css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div><div id="main" role="main" class="hyperion-css-5zp82p"><div class="hyperion-css-roozon"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-67t5ww" data-variants="[{&quot;minDisplayWidth&quot;:1360,&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-6hwhjn" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-17v4mqd"><article class="article-wrapper-nQyj1a"><h1 class="extendedContent hyperion-css-1slouo5" data-test-tag="headline">Sendte Sandefjord mot nedrykksstupet: – Helt opp til oss</h1><p class="extendedContent hyperion-css-2eilsw" data-test-tag="lead-text">(Molde - Sandefjord 2–1) Et feststemt Molde-lag gjorde vondt til verre for Sandefjord, som nå er ett fattig poeng unna direkte nedrykk før den siste serierunden. Men de har fremdeles alt i egne hender.</p><div class="hyperion-css-0"><div class="observer-placeholder"><noscript><div class="default_sport hyperion-css-1cefg1s" data-test-tag="embed-content"><iframe class="hyperion-css-2xjcll" title="" scrolling="no" height="100" srcDoc="&lt;base target=&quot;_parent&quot;&gt;&lt;style&gt;
  body {
    margin: 0;
    padding-bottom: 1px;
    height: fit-content;
    height: max-content;
  }
&lt;/style&gt;&lt;body data-origin=&quot;https://tv.vg.no/embed/?id=250500&quot;&gt;&lt;div id=&quot;vgtv-sport-40599zyla5spj0d&quot; style=&quot;position:relative;padding-bottom:56.25%;margin:0;&quot;&gt;&lt;iframe src=&quot;https://tv.vg.no/embed/?id=250500&quot; style=&quot;border:0!important;bottom:0;height:100%;left:0;position:absolute;right:0;top:0;width:100%;margin:0;padding:0;&quot; allowfullscreen&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/body&gt;"></iframe></div></noscript></div></div><div class="hyperion-css-efr2aq" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1e49gdd"><a href="mailto:daniel.gussias@schibsted.com" title="Send e-post til journalisten: Daniel Nerli Gussiås, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-oi09hf">Daniel Nerli Gussiås, VG</a></span></li><li class="hyperion-css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-1e49gdd"><a href="mailto:kristian.arnesen.strømshoved@schibsted.com" title="Send e-post til journalisten: Kristian Arnesen Strømshoved, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-oi09hf">Kristian Arnesen Strømshoved, VG</a></span></li></ul></div><div class="timestamp friendly hyperion-css-p22va9" data-test-tag="timestamp"><span>Publisert: </span><span class="hyperion-css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2022-11-06T17:56:39Z" aria-label="Publisert: 6. november 2022 18:56" pubdate="pubdate">For mindre enn 3 timer siden</time></div></div><div class="bundle hyperion-css-1wze6f7"><ol class="hyperion-css-v28fi1"><li class="hyperion-css-0"><section class="hyperion-css-nerr7e" data-test-tag="share"></section></li><li class="hyperion-css-0"></li></ol></div><p class="hyperion-css-zwo8lj">For mens Christian Michelsens Kristiansund tok ett poeng borte mot Sarpsborg 08, endte det med tap for Hans Erik Ødegaards mannskap på «Røkkeløkka».</p><p class="hyperion-css-zwo8lj"><strong>Resultatene sørger for at Sandefjord står med 23 poeng, mens KBK har 22. Foran runden hadde laget fra hvalfangerbyen to poeng å gå på ned til direkte nedrykk.</strong></p><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div><div class="gallery extendedContent hyperion-css-151isqe" role="presentation" data-test-tag="gallery" aria-label="Galleri med 4 bilder"><div class="carousel hyperion-css-f7ie9q" data-test-tag="carousel"><button class="default button carousel-change-slide-button carousel-clickable-area carousel-previous-button hyperion-css-1smo1zv" aria-label="forrige" disabled="" type="button"><span class="text hyperion-css-ea91rp">forrige</span></button><div role="button" tabindex="0" class="gallery-clickable-area hyperion-css-75nabn" aria-label="fullskjerm"><div class="carousel-container"><ul class="carousel-container-viewport" style="transform:translate3d(0%, 0, 0)"><li class="carousel-slide" style="z-index:1;filter:none(1);padding-bottom:66.68421%"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c4ef03747a6f5e920f59db9d1ff487f96cc0c870" srcSet="https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c4ef03747a6f5e920f59db9d1ff487f96cc0c870 1900w,https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=81883f9381620a70795a165f24eb0fccf489da4a 1440w,https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=b97c840c146d7854d97c65c900218037be74b41d 1024w,https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=18bd6f18b3a4a650ec27eace03e710f84ce47d72 800w,https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=152e8ddeb4be7498a69551b19b2b52ac1ef44004 480w,https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=2555a74446459b43672231f901981c4b9c327323 200w,https://premium.vgc.no/v2/images/4419eef2-5115-4f5b-a0ca-3055e607e390?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=8771f741642207942e00bdab8f3ace7f22e31d32 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></li><li class="carousel-slide" style="filter:none(0.3);padding-bottom:66.68421%"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=163a0c1aa5487365077a7e3f72e60acd5e84f3c5" srcSet="https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=163a0c1aa5487365077a7e3f72e60acd5e84f3c5 1900w,https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=1a996da05dd66b5f562d02d5f515b96b6707b88a 1440w,https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=e3d8027a7f17d357941e1b61bcce2ebcbed9c3e1 1024w,https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=d01e174bee9c5ccd317805cb1b4a23fa9780c9c7 800w,https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=fabf4645b52dce998e9f11e270950529a6fc9699 480w,https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=0830e68e541e66ff14bc86aeee569b6c05b887b7 200w,https://premium.vgc.no/v2/images/bdc7144a-214d-4cf4-b30e-4451b8bc5a89?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=74c9f388705ee3e2081ceafec1728dcc5f924c4b 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></li><li class="carousel-slide" style="filter:none(0.3);padding-bottom:66.68421%"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0bf5dfc2cee1b3ff40971522e26bb6ec865f6f99" srcSet="https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0bf5dfc2cee1b3ff40971522e26bb6ec865f6f99 1900w,https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=decf27648efd330c0eb6ffe9a4809b30308bdc4c 1440w,https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=cd47fc18bbdaf1c0325a6c9f2729b1e918d1d20b 1024w,https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=7383676ded0c34ea889fed9e0bf2af25a9771c64 800w,https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=45a03b5d692b1258e6ab0f1f40cd931e148f4696 480w,https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=f4de6d03cd9ff96969825081d37a4508d8224a91 200w,https://premium.vgc.no/v2/images/9a0f3b14-a39c-46a3-bb9e-9ecb3afdec72?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=baee914283cefde2c41125bb3790c7c3276f2504 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></li><li class="carousel-slide" style="filter:none(0.3);padding-bottom:66.68421%"><div class="carousel-slide-item-wrapper"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d94bc0d8ea52a05b1dfcf05cec062cd4f7c5ec72" srcSet="https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d94bc0d8ea52a05b1dfcf05cec062cd4f7c5ec72 1900w,https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=f8783f4ab08a3460727a2d9f84e515ea9a8c3fe0 1440w,https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=061fa116001d087df9da76ec168e0f864adac234 1024w,https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=533a8406575c54a06c2e30c037f93c524de5b0b0 800w,https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=0d554f7c028737edd4b4568fabdb864cf37497af 480w,https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=2756121e999993171572e4ab41938d269763ed95 200w,https://premium.vgc.no/v2/images/e920b608-a035-4597-9aa8-a82409ba0511?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=42e958e4c1ce0f90d8eb59cb3c06769068798cc9 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></li></ul></div><button class="default_sport button gallery-fullscreen-button  hyperion-css-1j9gr0k" aria-label="fullskjerm" type="button"><span class="text hyperion-css-1r5gb7q">fullskjerm</span></button></div><button class="default button carousel-change-slide-button carousel-clickable-area carousel-next-button hyperion-css-1smo1zv" aria-label="neste" type="button"><span class="text hyperion-css-ea91rp">neste</span></button></div><figcaption class="gallery-figcaption hyperion-css-1q7a8e" data-test-tag="gallery:figcaption"><span class="hyperion-css-1fill6y">LØFTET POKALEN: Magnus Wolff Eikrem og resten av Molde-troppen løftet pokalen etter kampslutt.</span><div class="hyperion-css-0"><span class="hyperion-css-96b533">1 av 4</span><span class="hyperion-css-mxyv6u">Foto: Marius Simensen / NTB</span></div></figcaption></div><p class="hyperion-css-zwo8lj">Til tross for tapet i Molde, ser Sandefjord-spillerne lyst på kampen om eliteseriespill også inn i 2023.</p><p class="hyperion-css-zwo8lj">– Vi er skuffet over at vi tapte, men at den andre kampen ender uavgjort er gode nyheter. Det er fortsatt helt opp til oss. Vi går «all in» for tre poeng. Det er bare det som gjelder. Vi står samlet om dette. Det ville vært utrolig deilig å sikre kvalik i siste kamp, sier Mohamed Ofkir til Discovery+ like etter kampslutt.</p><aside class="default_sport factboxRootIsCollapsed hyperion-css-mjg666" data-test-tag="factbox" aria-label="fakta"><header class="hyperion-css-0"><h3 class="hyperion-css-110zye6">Resultater Eliteserien runde 29</h3></header><div class="hyperion-css-1wstred"><img src="/cnp-assets/chevron_down.3c243064.svg" alt="les mer" class="hyperion-css-p6tf5p"/></div><div class="hyperion-css-rac4s8"></div><div id="factContent12-fact" class="hyperion-css-1wuu10o"><p class="hyperion-css-199b0sh">Bodø/Glimt - Viking 5–4</p><p class="hyperion-css-199b0sh">HamKam - Tromsø 1–2</p><p class="hyperion-css-199b0sh">FK Haugesund - Vålerenga 1–1</p><p class="hyperion-css-199b0sh">Jerv - Rosenborg 2–4</p><p class="hyperion-css-199b0sh">Molde - Sandefjord 2–1</p><p class="hyperion-css-199b0sh">Odd - Strømsgodset 5–1</p><p class="hyperion-css-199b0sh">Sarpsborg 08 - Kristiansund 2–2</p><p class="hyperion-css-199b0sh">Aalesund - Lillestrøm 2–1</p></div></aside><p class="hyperion-css-zwo8lj">Jerv rykker ned etter tapet for Rosenborg i kveld. I siste serierunde får KBK besøk av nettopp Jerv på Kristiansund stadion, mens Sandefjord skal få bryne seg på Haugesund.</p><p class="hyperion-css-zwo8lj">I Sarpsborg tok hjemmelaget først ledelsen ved Steffen Lie Skålevik etter massivt press mot gjestene. Men KBK slo raskt tilbake. Kun to minutter etter kampens første scoring, fyrte KBKs Amidou Diop av en kanonkule fra distanse og lagene var likt.</p><div class="hyperion-css-0"><div class="observer-placeholder"><noscript><div class="default_sport hyperion-css-1cefg1s" data-test-tag="embed-content"><iframe class="hyperion-css-2xjcll" title="" scrolling="no" height="100" srcDoc="&lt;base target=&quot;_parent&quot;&gt;&lt;style&gt;
  body {
    margin: 0;
    padding-bottom: 1px;
    height: fit-content;
    height: max-content;
  }
&lt;/style&gt;&lt;body data-origin=&quot;https://tv.vg.no/embed/?id=250494&quot;&gt;&lt;div id=&quot;vgtv-sport-40599zyla5spj0g&quot; style=&quot;position:relative;padding-bottom:56.25%;margin:0;&quot;&gt;&lt;iframe src=&quot;https://tv.vg.no/embed/?id=250494&quot; style=&quot;border:0!important;bottom:0;height:100%;left:0;position:absolute;right:0;top:0;width:100%;margin:0;padding:0;&quot; allowfullscreen&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/body&gt;"></iframe></div></noscript></div></div><p class="hyperion-css-zwo8lj">Og helt mot spillets gang sørget Dan Peter Ulvestad for at det var gjestene som gikk til pause med en 2–1-ledelse. Den skulle dog ikke vare kampen ut. Sarpsborg fortsatte der de slapp i den første omgangen, med angrepsfotball. </p><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div><p class="hyperion-css-zwo8lj">Det betalte seg 15 minutter før slutt da Joachim Soltvedt banket inn 2–2 og kampens siste scoring. Dermed endte det med ett poeng for Kristiansund, som fortsatt ligger på nedrykksplass med én kamp igjen å spille.</p><p class="hyperion-css-zwo8lj"><strong>Det var kontrastenes aften på Aker stadion. For mens hjemmelaget trolig hadde ett øye på pokalen som skulle løftes etter kampen, visste Sandefjord-spillerne at deres videre eksistens i divisjonen potensielt sto på spill.</strong></p><p class="hyperion-css-zwo8lj">– Jeg synes egentlig vi presterer bra ute her. Vi skulle gjerne fått med oss et poeng, men Molde er et utrolig godt lag. Med denne prestasjonen tror jeg vi skal klare å ta Haugesund, sa Sandefjord-forsvarer Jesper Taaje til Discovery+ etter kampen.</p><p class="hyperion-css-zwo8lj">Vertene brukte 26 minutter før ballen satt ballen i nettet. Etter et par halvfarlige skremmeskudd, var David Datro Fofana nådeløs fra ellevemeteren. Den muligheten fikk han etter at Sandefjord-forsvarer Taaje var både klønete og uheldig i det han felte samme mann inne i feltet da Molde kontret voldsomt.</p><p class="hyperion-css-zwo8lj">Hjemmelaget kom til flere gode muligheter før hvilen, men Molde var fremdeles det ene foran til pause.</p><p class="hyperion-css-zwo8lj">Omtrent samtidig som signalet for halvtid kom, tok Kristiansund ledelsen i Sarpsborg. Dramatikken var med andre ord til å ta og føle på.</p><figure data-test-tag="image" class="image extendedContent landscape limit-height hyperion-css-n5wu17"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1bdd05aed989e8393daac0acdeb353cc0b51cb4c" srcSet="https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1bdd05aed989e8393daac0acdeb353cc0b51cb4c 1900w,https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=6c73fc8a3df3e5361cfe07d8bfced9cc16b31183 1440w,https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=06ac569e02749bf096b1a15d9cd63b687754db6d 1024w,https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=cfa8da97a6aa9715f5706e9c5b1e3b70aa7ca7be 800w,https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=d9f7e384aa02eda1777a326eb0cff039b0ec2058 480w,https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=5256f25334897ca81a12eda3ff1b0f6870ed3c72 200w,https://premium.vgc.no/v2/images/92eb2344-1c85-41cb-baea-de077b4d4297?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=4914d247e2ed1ac5f31b51829fc03fc500f7783f 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">STRAFFESCORING: David Datro Fofana ble kampens første målscorer. Her feirer han med Magnus Wolff Eikrem (t.v.) og Mathias Løvik.</span><span class="image-byline hyperion-css-1rmj82z"> Foto: Marius Simensen / NTB</span></figcaption></figure><p class="hyperion-css-zwo8lj">Sandefjord visste at de måtte gå offensivt til verks etter pause. Det gjorde de også. Både Rufo og Ofkir kom til gode muligheter bare minutter inn i andreomgang.</p><p class="hyperion-css-zwo8lj">Molde var både slurvete og upresise innad det første kvarteret, og etter 63 minutter smalt det. Albin Winbo hamret ballen i nettet og med det var et svært kjærkomment poeng innen rekkevidde. </p><p class="hyperion-css-zwo8lj">Men det varte bare i et lite minutt. Akkurat da holdt KBK fortsatt stand i Sarpsborg, noe som snart skulle endre seg.</p><p class="hyperion-css-zwo8lj">I Molde sørget Magnus Wolff Eikrem for 2–1 Molde med et kremmerhus.</p><figure data-test-tag="image" class="image extendedContent landscape limit-height hyperion-css-n5wu17"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0bd3385b2b9ae7be9df4ade348e2a41e564fc7be" srcSet="https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=0bd3385b2b9ae7be9df4ade348e2a41e564fc7be 1900w,https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=ab2e17218ecd43726004fd4fcdba82a8036d9bac 1440w,https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=26edb37925a26949b80694dbb1b109866d8e57f7 1024w,https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=79884cfa7cabdae9bcf5e80846b704b23af830bd 800w,https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=9ea88da59aab89985b2d4aed211f6375f3fb3268 480w,https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=457af4d9858abd7efbfd7c1a9a1c9d80697b69fe 200w,https://premium.vgc.no/v2/images/04ad27ae-e14f-4d9e-b2ee-85a7cbc2c029?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=b7eab9eae8859e695e28a93ad40cc833ce579232 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">FESTKLARE: Moldenserne var pyntet til pokalløfting og gullfest.</span><span class="image-byline hyperion-css-1rmj82z"> Foto: Marius Simensen / NTB</span></figcaption></figure><p class="hyperion-css-zwo8lj">Kapteinen var tydelig i festmodus før han skulle løfte pokalen og Molde var vesentlig nærmere 3–1 enn Sandefjord var 2–2 i sluttminuttene.</p><p class="hyperion-css-zwo8lj"><strong>– Pokalen er endelig hjemme. Det er alltid spesielt å løfte pokalen. Det var en dårlig kamp av oss, men vi skal ha en god fest i kveld. Så skal vi prøve igjen neste år, sier Wolff Eikrem etter å ha løftet pokalen.</strong></p><p class="hyperion-css-zwo8lj">Et skår i Moldes gullglede var at både Birk Risa og Erling Knudtzon måtte gi seg med noen ordentlige skadesmeller.</p><div class="hyperion-css-0"><div class="observer-placeholder"><noscript><div class="default_sport hyperion-css-1cefg1s" data-test-tag="embed-content"><iframe class="hyperion-css-2xjcll" title="" scrolling="no" height="100" srcDoc="&lt;base target=&quot;_parent&quot;&gt;&lt;style&gt;
  body {
    margin: 0;
    padding-bottom: 1px;
    height: fit-content;
    height: max-content;
  }
&lt;/style&gt;&lt;body data-origin=&quot;https://tv.vg.no/embed/?id=249224&quot;&gt;&lt;div id=&quot;vgtv-sport-40599zyla5spj0u&quot; style=&quot;position:relative;padding-bottom:56.25%;margin:0;&quot;&gt;&lt;iframe src=&quot;https://tv.vg.no/embed/?id=249224&quot; style=&quot;border:0!important;bottom:0;height:100%;left:0;position:absolute;right:0;top:0;width:100%;margin:0;padding:0;&quot; allowfullscreen&gt;&lt;/iframe&gt;&lt;/div&gt;&lt;/body&gt;"></iframe></div></noscript></div></div><div class="timestamp full hyperion-css-d5em4y" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert: </span><div><time class="hyperion-css-0" itemProp="datePublished" dateTime="2022-11-06T17:56:39Z" aria-label="Oppdatert: 6. november 2022 21:05" pubdate="pubdate">Publisert: 6. november 2022 18:56</time></div><div><time class="hyperion-css-1clu5h9" itemProp="dateModified" dateTime="2022-11-06T20:05:48Z" aria-label="Oppdatert: 6. november 2022 21:05">Oppdatert: 6. november 2022 21:05</time></div></div></article><section class="default_sport standings hyperion-css-o15y8m"><div class="hyperion-css-1bp5zx8"><header class="hyperion-css-1evpygz"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-48x48" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-48x48 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/4c/4c82e887-394b-42d9-a65d-a085c194fa6e?rule=clip-100x100 2x" width="48" alt=""/><h3>Eliteserien</h3></header><table class="hyperion-css-3uxvky"><thead class="hyperion-css-17y1rgk"><tr class="hyperion-css-smaydg"><th class="hyperion-css-1nrnvt0"></th><th></th><th class="hyperion-css-5nicjr"></th><th class="hyperion-css-usi752"><abbr title="Kamper Spilt">S</abbr></th><th class="hyperion-css-usi752"><abbr title="Vunner">V</abbr></th><th class="hyperion-css-usi752"><abbr title="Uavgjort">U</abbr></th><th class="hyperion-css-usi752"><abbr title="Tapt">T</abbr></th><th class="hyperion-css-pk01nb"><abbr title="Mål">M</abbr></th><th class="hyperion-css-usi752"><abbr title="Poeng">P</abbr></th></tr></thead><tbody class="hyperion-css-0"><tr class="hyperion-css-1tk3t8i"><td class="hyperion-css-1l5kbk0"></td><td class="hyperion-css-f24v9">1</td><td class="hyperion-css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/53/53c01b03-7ece-4691-9a22-6494fa96579e?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-1u17tpa"><span>Molde</span></td><td class="hyperion-css-1hpgg82">29</td><td class="hyperion-css-1hpgg82">24</td><td class="hyperion-css-1hpgg82">3</td><td class="hyperion-css-1hpgg82">2</td><td class="hyperion-css-103a22e"><span class="hyperion-css-1yaa3km">69<!-- --> – <!-- -->24</span><span class="hyperion-css-1dwjsur">45</span></td><td class="hyperion-css-1hpgg82">75</td></tr><tr class="hyperion-css-1vsaqb3"><td class="hyperion-css-1l5kbk0"></td><td class="hyperion-css-f24v9">2</td><td class="hyperion-css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/89/8976c421-68fa-4366-b7b1-cf2828d5187f?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-1u17tpa"><span>Bodø/Glimt</span></td><td class="hyperion-css-1hpgg82">29</td><td class="hyperion-css-1hpgg82">17</td><td class="hyperion-css-1hpgg82">6</td><td class="hyperion-css-1hpgg82">6</td><td class="hyperion-css-103a22e"><span class="hyperion-css-1yaa3km">82<!-- --> – <!-- -->39</span><span class="hyperion-css-1dwjsur">43</span></td><td class="hyperion-css-1hpgg82">57</td></tr><tr class="hyperion-css-1vsaqb3"><td class="hyperion-css-1l5kbk0"></td><td class="hyperion-css-f24v9">3</td><td class="hyperion-css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/6f/6fe8f333-1a39-4c5f-94eb-b759c0cea15f?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-1u17tpa"><span>Rosenborg</span></td><td class="hyperion-css-1hpgg82">29</td><td class="hyperion-css-1hpgg82">16</td><td class="hyperion-css-1hpgg82">8</td><td class="hyperion-css-1hpgg82">5</td><td class="hyperion-css-103a22e"><span class="hyperion-css-1yaa3km">67<!-- --> – <!-- -->41</span><span class="hyperion-css-1dwjsur">26</span></td><td class="hyperion-css-1hpgg82">56</td></tr><tr class="hyperion-css-1yeo6ei"><td class="hyperion-css-1l5kbk0"></td><td class="hyperion-css-f24v9">4</td><td class="hyperion-css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/e0/e01c85b0-47b2-45a3-a5d0-46f64d29d519?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-1u17tpa"><span>Lillestrøm</span></td><td class="hyperion-css-1hpgg82">29</td><td class="hyperion-css-1hpgg82">15</td><td class="hyperion-css-1hpgg82">5</td><td class="hyperion-css-1hpgg82">9</td><td class="hyperion-css-103a22e"><span class="hyperion-css-1yaa3km">46<!-- --> – <!-- -->33</span><span class="hyperion-css-1dwjsur">13</span></td><td class="hyperion-css-1hpgg82">50</td></tr><tr class="hyperion-css-1yeo6ei"><td class="hyperion-css-1l5kbk0"></td><td class="hyperion-css-f24v9">5</td><td class="hyperion-css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/43/436a3b30-f72e-400a-a542-1e6fd680a675?rule=clip-48x48 2x" alt="" class="hyperion-css-g25f3h"/></td><td class="hyperion-css-1u17tpa"><span>Vålerenga</span></td><td class="hyperion-css-1hpgg82">29</td><td class="hyperion-css-1hpgg82">13</td><td class="hyperion-css-1hpgg82">5</td><td class="hyperion-css-1hpgg82">11</td><td class="hyperion-css-103a22e"><span class="hyperion-css-1yaa3km">51<!-- --> – <!-- -->47</span><span class="hyperion-css-1dwjsur">4</span></td><td class="hyperion-css-1hpgg82">44</td></tr></tbody></table><button type="button" class="hyperion-css-4buws1">VIS MER</button></div><div class="hyperion-css-1m22wd1"><ul><li><span class="hyperion-css-16l1hf3"></span>Champions League-kvalifisering</li><li><span class="hyperion-css-4y4vcl"></span>Conference League-kvalifisering</li><li><span class="hyperion-css-1mdmxjz"></span>Nedrykkskvalifisering</li><li><span class="hyperion-css-t2xa9d"></span>Nedrykk</li></ul></div></section><div id="article-tags" class="hyperion-css-1vzy9p1"><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/55098ce5-c811-4014-b7c0-8c01c3b52cdf/eliteserien" class="hyperion-css-13gwxot" rel="" target="" aria-label="Eliteserien"><span class="hyperion-css-0">Eliteserien</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/18cbdbf1-e83d-4fae-a6e0-ba9c5d48b1d0/molde-fk" class="hyperion-css-13gwxot" rel="" target="" aria-label="Molde FK"><span class="hyperion-css-0">Molde FK</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/9976405f-6582-4988-b0b8-6ebe571c86d6/sandefjord-fotball" class="hyperion-css-13gwxot" rel="" target="" aria-label="Sandefjord Fotball"><span class="hyperion-css-0">Sandefjord Fotball</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/7020011a-fc5c-43e6-a4e6-a8c9c74f2885/kristiansund-bk" class="hyperion-css-13gwxot" rel="" target="" aria-label="Kristiansund BK"><span class="hyperion-css-0">Kristiansund BK</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/76b68224-1863-4bcc-ae96-e8a15df83a35/fotball" class="hyperion-css-13gwxot" rel="" target="" aria-label="Fotball"><span class="hyperion-css-0">Fotball</span></a></li></ol></div></div><div class="hyperion-css-uibn3l"></div><div id="insight-more-aktuelt" class="more-aktuelt hyperion-css-1ulinr7"><a data-test-tag="internal-link" href="/sport/i/KnMBRy/vi-e-brann" class="hyperion-css-1h8d9g5" rel="" target="" aria-label="– Jeg kan ikke leve med dette"><div class="hyperion-css-1j78vc6"><div class="hyperion-css-1d38ct0"><div class="hyperion-css-s8dunh"><img class="image-asset hyperion-css-9kl7w4" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=a0f29184d6bc674c3247027486500d0c97335fbb" srcSet="https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=a0f29184d6bc674c3247027486500d0c97335fbb 1900w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=75f1ac65990a36489f0335a48e5ad39e0bf43474 1440w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=30f0bbdc01514a90895d0910e0c642f2defd483d 1024w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=013ad0e6002b98bf6aaf8fbda944e24d43f35a8f 800w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=0667ec7d6ae3132a0d3a09fb612b41633c997b91 480w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=7e95191890f2b1ae5a8afc29ac71b16e08ae6e3e 200w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=d2d24bccc37994ecd803fa98df6b6e37b85d19a0 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div><div class="hyperion-css-1mtwpdv"><img class="image-asset hyperion-css-9kl7w4" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=a0f29184d6bc674c3247027486500d0c97335fbb" srcSet="https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=a0f29184d6bc674c3247027486500d0c97335fbb 1900w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=75f1ac65990a36489f0335a48e5ad39e0bf43474 1440w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=30f0bbdc01514a90895d0910e0c642f2defd483d 1024w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=013ad0e6002b98bf6aaf8fbda944e24d43f35a8f 800w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=0667ec7d6ae3132a0d3a09fb612b41633c997b91 480w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=7e95191890f2b1ae5a8afc29ac71b16e08ae6e3e 200w,https://premium.vgc.no/v2/images/5a8db167-a1f7-43e3-a80f-499400929728?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=d2d24bccc37994ecd803fa98df6b6e37b85d19a0 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1pnfayo"><div class="hyperion-css-mokx8s"></div><div class="hyperion-css-1gz4a9c"></div></div><div class="hyperion-css-s47h60"><span class="hyperion-css-ye2ime">BT anbefaler</span><div class="hyperion-css-a8w0sj"><div class="hyperion-css-1fttcpj"><h2 class="hyperion-css-1d9b1oi">– Jeg kan ikke leve med dette</h2><p class="hyperion-css-w8m41g">Se premieren på «Vi e Brann»:</p></div><div class="hyperion-css-13972j0"><span class="hyperion-css-mq31zw">LES SAKEN</span><div class="hyperion-css-1wisi02">⟶</div></div></div></div></div></a></div><div id="most-read-articles" class="recirculation-matrix hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/Q7Mko8/foreldrekonflikt-skal-ha-endret-drapssiktet-mann-han-var-ikke-den-samme" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Han er venn med den draps­siktede vestlendingen. Det siste møtet gjorde sterkt inntrykk."><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-107nb76" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5208ea980862743ea3bbfa1877cdaefb584dd6eb" srcSet="https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5208ea980862743ea3bbfa1877cdaefb584dd6eb 1900w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=edeca3927a6a2437900a15cdca136b41eec7d5a1 1440w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=94867ce308001ce07feca5ae419e15411c60feaf 1024w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=72bd258e4a79a35779658e57716f508a0fec9fcc 800w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=d19434fd4b9b90d51651d02eaf35f51e8d4d87dc 480w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=eb9997536dc25acc6de68485149a1da966c80d1e 200w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=0e81cfd889f0d7865fda0400d5545d39b735c769 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Han er venn med den draps­siktede vestlendingen. Det siste møtet gjorde sterkt inntrykk.</h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/dww6lo/lavpris-konkurranse-i-aasane" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="– Det har vært fullstendig kaos i butikken "><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-1hfyt2x" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=fefe6b3637f7c7d5703c3201b7a411eb3ab4c12a" srcSet="https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=fefe6b3637f7c7d5703c3201b7a411eb3ab4c12a 1900w,https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=9731a37b3734e82abcf2ca27d006301b16be9a79 1440w,https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=81b5eb4a0a6fd2930df6fefc1267ce7f869e2531 1024w,https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=5a7542c4bbe1cd97c3b0e85febb76db2de3f2988 800w,https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=c3f182c4bb7977e5358136911c1570fd924a3d18 480w,https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=feab426f056ec08ac2f88f508de3f3e9a2529cd3 200w,https://premium.vgc.no/v2/images/f543b070-66c6-48cb-8b5d-111c2c83f8ca?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=58f7fb649c46d189a361e107c063bea60a121a27 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">– Det har vært fullstendig kaos i butikken </h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="26 Kidsa-barne­hagar i streik frå onsdag. – Det blir sterkt redusert drift"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/91e314e8-a796-437a-853f-535536a17756?fit=crop&amp;format=auto&amp;h=427&amp;w=640&amp;s=61ff0ff02ec4c434446e759ef8792d6d38829f4e" srcSet="https://premium.vgc.no/v2/images/91e314e8-a796-437a-853f-535536a17756?fit=crop&amp;format=auto&amp;h=427&amp;w=640&amp;s=61ff0ff02ec4c434446e759ef8792d6d38829f4e 640w,https://premium.vgc.no/v2/images/91e314e8-a796-437a-853f-535536a17756?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=bbd8f79e2b55a9a1cf11d58a4eb11dcbbcbbc46c 480w,https://premium.vgc.no/v2/images/91e314e8-a796-437a-853f-535536a17756?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=9a9308581dab75d87494f57cdd446fa8064fb49e 200w,https://premium.vgc.no/v2/images/91e314e8-a796-437a-853f-535536a17756?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=05cd62a01ac145a77fa46577f8c6a39620f4ccd0 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:640 / 427"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">26 Kidsa-barne­hagar i streik frå onsdag. – Det blir sterkt redusert drift</h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/btmeninger/debatt/i/vegkL5/etter-min-fars-doed-skjoente-jeg-hvor-heldige-vi-hadde-vaert" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="– Etter min fars død skjønte jeg hvor heldige vi hadde vært"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-yej23t" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d235a15b2fd9e994a0156c53584fedbc62a4d355" srcSet="https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d235a15b2fd9e994a0156c53584fedbc62a4d355 1900w,https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=a27d012dc5a6d4dc9d1b458b7082ff350694b751 1440w,https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=0f3fa5eb000ef9634b755b3d8e6d47933e76b20b 1024w,https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=e7ad8c18047c88e142cecbfd67d8115ca8b673e0 800w,https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=d9e19488d476d5190e11ebf302715cbc901aa69f 480w,https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=2c07f1388d8ff34c015b96c51ab7e84dbd8287dd 200w,https://premium.vgc.no/v2/images/0c70ac0a-ca8c-4abf-8b0b-0f0de88e6056?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=342b8e11b6c68b25505360e003e5ef14f67e9a78 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">– Etter min fars død skjønte jeg hvor heldige vi hadde vært</h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/btmeninger/debatt/i/abl8B2/ta-et-kvarter-om-gangen" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Farens råd har gjort livet bedre for Marie. Nå har hun tatovert det på armen."><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-1jc8w1j" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=224bfdefc5885e723e3e07142c158833aab6cf55" srcSet="https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=224bfdefc5885e723e3e07142c158833aab6cf55 1900w,https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=cc4fa4e16ca2ed74fab728d002eaae55d832c2ff 1440w,https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=6208a885d1e0a21605a725d6f33baecfa1e60323 1024w,https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=4f4547e133cd783df82daee7e139ceb6e98d57cf 800w,https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=184d624e403bf71b29b5db1cd95623483b217608 480w,https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=939ccb23bcdcd45eb9ce6f6be41870a3bfe3e8e9 200w,https://premium.vgc.no/v2/images/c9d4d6fc-49e7-4ec4-84da-012155cb9914?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=05247dacd4ae87663ffdbc772078c800576866eb 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Farens råd har gjort livet bedre for Marie. Nå har hun tatovert det på armen.</h2></div><time class="hyperion-css-7qw2z">05. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/fotball/i/3EMOAe/bergen-hedret-cupheltene-jeg-er-tom-for-ord" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Bergen hedret cupheltene: – Jeg er tom for ord"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-jg797k" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=9a083d5a9117d9ff27d81d8a30aaecf0becd2f16" srcSet="https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=9a083d5a9117d9ff27d81d8a30aaecf0becd2f16 1900w,https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=b7bf5a2339d3910460579c577ed053fb519c51d9 1440w,https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=b8c691ede98d6f8791ce1bf67922d7ff00e37a97 1024w,https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=207cb162e945c32bedac4482aefbfe394bc04a64 800w,https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=067ed2aac627e4216a79b82ba8663465d76a2e38 480w,https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=7f6c2cf8020592c0957af7a7dbc396d13e3c4de3 200w,https://premium.vgc.no/v2/images/32b1e5e0-88c5-4f27-9781-76954d9156c9?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=6bfd3898d8e25e79707f75767bad7615b19a15cb 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Bergen hedret cupheltene: – Jeg er tom for ord</h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li></ol></div></div><div id="brandmetrics-survey" class="default_sport brand-metrics-survey hyperion-css-1j98w11"></div><div id="cc-comments"><div class="observer-placeholder"><noscript><div id="ui-core-comments" data-testid="ui-core-comments" class="hyperion-css-yyetb"></div></noscript></div></div><div id="recommended" class="recirculation-matrix hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">BT anbefaler</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/Q7Mko8/foreldrekonflikt-skal-ha-endret-drapssiktet-mann-han-var-ikke-den-samme" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Han er venn med den draps­siktede vestlendingen. Det siste møtet gjorde sterkt inntrykk."><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-107nb76" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5208ea980862743ea3bbfa1877cdaefb584dd6eb" srcSet="https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=5208ea980862743ea3bbfa1877cdaefb584dd6eb 1900w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=edeca3927a6a2437900a15cdca136b41eec7d5a1 1440w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=94867ce308001ce07feca5ae419e15411c60feaf 1024w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=72bd258e4a79a35779658e57716f508a0fec9fcc 800w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=d19434fd4b9b90d51651d02eaf35f51e8d4d87dc 480w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=eb9997536dc25acc6de68485149a1da966c80d1e 200w,https://premium.vgc.no/v2/images/6960dfad-f167-4b27-8190-1a24f79d72e9?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=0e81cfd889f0d7865fda0400d5545d39b735c769 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Han er venn med den draps­siktede vestlendingen. Det siste møtet gjorde sterkt inntrykk.</h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/5BE4QW/drapssiktet-vestlending-var-i-foreldrekonflikt-med-ekskjaeresten" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Anmeldte ekskjæresten for å ha bortført barnet"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=a55a1e9f6fefc0213453c80b6e25748d35d9d4d2" srcSet="https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=a55a1e9f6fefc0213453c80b6e25748d35d9d4d2 1900w,https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=b43baa8ce23aa12658245adae1aa7e862d7aab8f 1440w,https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=f282f85afd561cd408a43900f7852c01cf250ecf 1024w,https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=84ee2f1d09bfc315b044d7c3be208c7155aad537 800w,https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=e599f329d7dab6eab643ecb48ab5693ef92ad8b4 480w,https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e9e91c182586cd1dfd408090f703efe903a04ce5 200w,https://premium.vgc.no/v2/images/5333a1b1-502c-4a29-a0fe-e337a30a1fa8?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=37f600dbef69550891ee233a93329d978d6cd2f1 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Anmeldte ekskjæresten for å ha bortført barnet</h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/nyheter/utenriks/i/eJMoaO/mann-fra-vestland-paagrepet-i-koebenhavn-mistenkt-for-drap" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Mistenkt for å ha drept ekskjæresten og kidnappet datteren"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ab5652c1-acd6-49ba-a139-9ca9266f90c9?fit=crop&amp;format=auto&amp;h=492&amp;w=738&amp;s=989ccf789174625cce5e05985967dca6066804de" srcSet="https://premium.vgc.no/v2/images/ab5652c1-acd6-49ba-a139-9ca9266f90c9?fit=crop&amp;format=auto&amp;h=492&amp;w=738&amp;s=989ccf789174625cce5e05985967dca6066804de 738w,https://premium.vgc.no/v2/images/ab5652c1-acd6-49ba-a139-9ca9266f90c9?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=35eafd59a684748726dc53fdcc78a1ee00fe14d9 480w,https://premium.vgc.no/v2/images/ab5652c1-acd6-49ba-a139-9ca9266f90c9?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=eb1a2cf146aa73c36d5a7794e230169802c8eac2 200w,https://premium.vgc.no/v2/images/ab5652c1-acd6-49ba-a139-9ca9266f90c9?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=9f732d5e72ebd3e25d58ad7f152c7578ea1fd712 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:738 / 492"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Mistenkt for å ha drept ekskjæresten og kidnappet datteren</h2></div><time class="hyperion-css-7qw2z">06. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/fotball/i/2B5wnv/branns-finalehelt-er-17-aar-kompisen-fra-ungdommen-ville-satset-penger-paa-at-hun-ble-god" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="– Jeg er ikke overrasket"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-ljr1gm" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=f940e2b73d5c977a9a6800c3621a185dcbb7c26f" srcSet="https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=f940e2b73d5c977a9a6800c3621a185dcbb7c26f 1900w,https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=659f3e1f7483f66369bf81e43ff56dcbae5d02f5 1440w,https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=f6498b9986dce909982e9fc43762664409a7bf7a 1024w,https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=acb9b66a65d11ab272f4814c77a4c46c46935251 800w,https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=f0e930a204632772f800164a97eec67d811d3e5f 480w,https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=318a662e7365eff2ac53e81e1fe28bdc3abc5a36 200w,https://premium.vgc.no/v2/images/d26b6767-f73b-4077-adfd-c3b257485e42?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=d693d02af4d0ca1f3d36849adf7f1f966222114a 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">– Jeg er ikke overrasket</h2></div><time class="hyperion-css-7qw2z">05. november</time></div></a></li></ol></div></div><div id="most-commented-articles" class="recirculation-matrix hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">Mest debattert</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/0QVrLM/nyveien-til-os-skaper-problemer-for-fremtiden" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="– Ingen grunn til å feire nyveien til Os"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-1r2p0ik" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1d4e6948292b719312137d0584f04755e1ec10ed" srcSet="https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=1d4e6948292b719312137d0584f04755e1ec10ed 1900w,https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=cb9a692db880dd9e9fcb1f9f7b933f6b0ba2e111 1440w,https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=7873cf83d31df0eafc0d9fb20006f28f5997213e 1024w,https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=0271587b8aae3764a6b7adcc308978a6bd7286e2 800w,https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=1276e4b7daa7178d98b0b2c97f037813f1fcb062 480w,https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=f9a5632c2d0aafdfdc1f73c1a439033af9531c32 200w,https://premium.vgc.no/v2/images/2f734324-c99f-4766-9db0-1ce0d517f187?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=ab5237ccdc51cf1b0919a8bf69927dce8af99018 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-11x4wdq">– Ingen grunn til å feire nyveien til Os</h2></div><time class="hyperion-css-7qw2z">05. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/wAgkl5/dette-er-grunnen-til-at-ap-kan-samarbeide-med-venstre" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="– Bybanen er viktigare enn alt anna i Bergen. Difor kunne dette skje."><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=dede63beacbb0023b3af643e18c93e655006d6da" srcSet="https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=dede63beacbb0023b3af643e18c93e655006d6da 1900w,https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=96e286ae0bacfc88a5a52acc98ed65557ca2b373 1440w,https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=1f876512eb56ab65c227ffe9849848ff2d894b71 1024w,https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=9918e5d34b20b4097dff5c8ae957973743b85167 800w,https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=505092367f97a622b6dc8ab0eb28d00c6e090fae 480w,https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e6648139da59270b2c999fb665292d2dee31cb7d 200w,https://premium.vgc.no/v2/images/82c5a073-9f73-46f6-9253-a7725ac97ddf?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=2040a289264fb149c810b9b30af0fdbe2131df6e 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-11x4wdq">– Bybanen er viktigare enn alt anna i Bergen. Difor kunne dette skje.</h2></div><time class="hyperion-css-7qw2z">04. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/VPzpwr/ikke-la-e39-bli-en-racerbane-for-unge" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="Ny vei til Os skaper frykt: – Ikke la den bli en racerbane"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=611e763eb1e7dcbecde8d9a1a17648aa68ad4712" srcSet="https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=611e763eb1e7dcbecde8d9a1a17648aa68ad4712 1900w,https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=c39c1c3464f66334a5007ba608f565a3458a0711 1440w,https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=c95124dba48eede97cc0ebbaa2c1d9d7afbbae2d 1024w,https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=fa84a4a2958ab021b38afabcd126c1e49121a515 800w,https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=13ffa62350a0f2914542c6afbd7180f6368a974d 480w,https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=c8dff9ca5f4b1bae742a25d3e0ee09900fb86b98 200w,https://premium.vgc.no/v2/images/7ce447d5-83a5-4396-9b17-a21aee8377a9?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=3e408183f6fec218398c1a6f15b75d766b62916b 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-11x4wdq">Ny vei til Os skaper frykt: – Ikke la den bli en racerbane</h2></div><time class="hyperion-css-7qw2z">04. november</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/dwRrkO/regjeringen-maa-ha-glemt-bergen" class="imagePosition-top small hyperion-css-1bdw1k7" rel="" target="" aria-label="– Regjeringen må ha glemt Bergen"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-y44nlh" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c17b3554726e94c870959d5c16b1e7f7e346dd64" srcSet="https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=c17b3554726e94c870959d5c16b1e7f7e346dd64 1900w,https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=023cd59cce715da6f0c4ffb23c90f1e32790c2bd 1440w,https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=05671f3a47a015df3f06e40f685ccfca3cb501ae 1024w,https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=3ef5f43b02a70a416849cafc12a014adc3cdf676 800w,https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=2ce256826cc5cc8361a4c63719b2327d8fb916ab 480w,https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=565dcd87c4424becf6fdfbfba3292c8774fd4bf1 200w,https://premium.vgc.no/v2/images/4def3f2d-ab05-44c7-ac4e-e62d1de3321d?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=ccbbe8259c0a676da61acb0a2618270dcc84f1ed 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-11x4wdq">– Regjeringen må ha glemt Bergen</h2></div><time class="hyperion-css-7qw2z">05. november</time></div></a></li></ol></div></div><div id="related-articles" class="hyperion-css-fq9ckp"><h2 class="hyperion-css-1dnvy5q" data-test-tag="widget:title">Flere artikler</h2><div class="hyperion-css-8uzghz"><ol class="hyperion-css-1k8ud7"><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/sport/i/5B0XpK/sjansesloeseri-og-sluttdrama-da-molde-tok-sin-niende-strake-seier" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Sjansesløseri og sluttdrama da Molde tok sin niende strake seier"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=983da36acea5c391b7ca874ed727c4c266e42044" srcSet="https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=983da36acea5c391b7ca874ed727c4c266e42044 1900w,https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=613ceaa47244af52d05d90a43e01a68aa3c132b9 1440w,https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=8e86c791721ecc934740d640c4036b70540e5037 1024w,https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=81501ce1f9bdf89e8f086a8cd14b59b8c9b1f677 800w,https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=2951dbb36b3e909d78cdb4c4b5dd7395819c9a02 480w,https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=a9b3cab57f535a3256a1730b9ae67e414f3e06e1 200w,https://premium.vgc.no/v2/images/377cbb8b-42f5-4a25-9467-71450fe5baa0?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=3fc8c582b45f0b5bd5838bc2456e9ad63d363e88 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Sjansesløseri og sluttdrama da Molde tok sin niende strake seier</h2></div><time class="hyperion-css-7qw2z">11. september</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/sport/i/BWjLGw/molde-filleristet-hamkam-sjekk-den-historiske-seiersrekken" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Molde filleristet HamKam: Sjekk den historiske seiersrekken"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=4057e315ecae7f9c3db6a08fbb72f0b355cdad9e" srcSet="https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=4057e315ecae7f9c3db6a08fbb72f0b355cdad9e 1900w,https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=41fced594f8f2d2615b91101d3b777e2f8f294e9 1440w,https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=a9f487a1183f2d18285ce5730a67acd07612749f 1024w,https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=d14d6e8286a44aec2b486b8f6d34abf0c1d9d8fe 800w,https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=3d29276baaa21e88fb07571490d5f6b707d4de97 480w,https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=486d6c7d511a033d30f096a95c197ce7ce1698ff 200w,https://premium.vgc.no/v2/images/93377950-c9c7-4022-a10b-d61f261bdbcf?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=26b21b660389bdf98ac51e8e376ac5dfff9131a0 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Molde filleristet HamKam: Sjekk den historiske seiersrekken</h2></div><time class="hyperion-css-7qw2z">09. oktober</time></div></a></li><li class="hyperion-css-yiduu1"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/sport/i/4o104q/mektige-markeringer-etter-doedsfallet-til-eikrems-samboer" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Mektige markeringer etter dødsfallet til Eikrems samboer "><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-tjt2ev" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d7396b0b41b85308c0cb01717dea88324a7e4094" srcSet="https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d7396b0b41b85308c0cb01717dea88324a7e4094 1900w,https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=16b09df61e11f7dc85ec962bb2b461845b82225e 1440w,https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=3f5860dbe3dcae3dcf5936974f086629d5d62b7b 1024w,https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=b87a557ad3cf0ef71f8d7f2c0c89f96489e4042a 800w,https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=c714eca7fd9bf2e100ad489e79933cb3d3a74dc4 480w,https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=b6f6b097433cd143e591bb6f9e75060c62b9d55b 200w,https://premium.vgc.no/v2/images/19a622a3-c774-461a-8b7d-46a9fa4c4135?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=785477c552c9ececada40eecd6f72e8d6a1c7097 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Mektige markeringer etter dødsfallet til Eikrems samboer </h2></div><time class="hyperion-css-7qw2z">18. september</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/sport/i/xgglop/kristiansund-mot-nedrykk-etter-nytt-poengtap" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Kristiansund mot nedrykk etter nytt poengtap"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=f6a08dbba001c686327286d6f13e18d7996d6fb3" srcSet="https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=f6a08dbba001c686327286d6f13e18d7996d6fb3 1900w,https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=ccbccf1bf2c67ed1e3d8ccbc3cbe87bebb384b91 1440w,https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=ef4e65d9bf4624d1a9c18405cab5347e9f7f4867 1024w,https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=a5754937fcfddd083b64ebdd3df0c1de3e57c3d2 800w,https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=58c2b96dc94cfb361a9ef6ecf552515fffd119bc 480w,https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=6bea1b0db691b62c572be7facaa70f9d8f904806 200w,https://premium.vgc.no/v2/images/c3fda039-6257-428c-99ee-f8d05d7ae6a5?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=02093275a02bd8b3b76a8b94da602bcff72903b8 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Kristiansund mot nedrykk etter nytt poengtap</h2></div><time class="hyperion-css-7qw2z">16. oktober</time></div></a></li><li class="hyperion-css-yiduu1"><a data-test-tag="teaser-large:link-internal" href="/sport/i/q1P60e/moldes-seiersrekke-fortsetter-stortalent-herjet" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Moldes seiersrekke fortsetter – stortalent herjet"><div class="hyperion-css-1fhlf74"><div class="hyperion-css-1ekok4w"><img class="image-asset hyperion-css-12pjeei" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=3197162ec81f7fcd6c8a3fb05066f54545245a87" srcSet="https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=3197162ec81f7fcd6c8a3fb05066f54545245a87 1900w,https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=e81ef3880ba7cd41067c371df1f16b1a28f373c0 1440w,https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=bf98ebe6ac5f7ba2b0ba331ed8db0b4b93ce3536 1024w,https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=4bdcb82d1439a916e4a92ea6c7e3a1bbd1f22d76 800w,https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=abdaae5a0139eb0fd9dbb7f960f0c16c913e130d 480w,https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=5174507055a5c71082b3523b7ade5695980d2917 200w,https://premium.vgc.no/v2/images/e0dc2a22-f22f-4ae7-95bd-1791e5b78962?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=232f5d6c413e602608ed7e3a5a087f9bc132b153 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1267"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default_sport hyperion-css-6t46hw"><h2 class="hyperion-css-ttdl8f">Moldes seiersrekke fortsetter – stortalent herjet</h2></div><time class="hyperion-css-7qw2z">30. oktober</time></div></a></li></ol></div></div><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-14kvva7" data-variants="[{&quot;minDisplayWidth&quot;:1360,&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default_sport"></div></div></div></div><footer role="contentinfo" class="hyperion-css-t76vfv"><div class="hyperion-css-1qi2gfh"><div class="hyperion-css-1i2h58j"><div class="hyperion-css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><a href="mailto:froy.gudbrandsen@bt.no" class="hyperion-css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen (permisjon)</a></dd><dd><a href="mailto:liv.Skotheim@bt.no" class="hyperion-css-e3jfbt"><strong>Fungerende sjefredaktør: </strong>Liv Skotheim</a></dd><dd><a href="mailto:Liv.Okkenhaug@bt.no" class="hyperion-css-e3jfbt"><strong>Nyhetsredaktør: </strong>Liv Okkenhaug (konstituert)</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="hyperion-css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:jens.kihl@bt.no" class="hyperion-css-e3jfbt"><strong>Kulturredaktør: </strong>Jens Kihl</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="hyperion-css-e3jfbt"><strong>Utviklingsredaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="hyperion-css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="hyperion-css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="hyperion-css-e16ch5"><section><h4>Tips oss</h4><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="hyperion-css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="hyperion-css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="hyperion-css-e3jfbt">2211.no</a></p><p class="hyperion-css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="hyperion-css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><div class="hyperion-css-1r5gb7q"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="hyperion-css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div><div><img src="https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png" alt="Miljøfyrtårn" class="hyperion-css-c6d2ze"/></div></section></div><div class="hyperion-css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="https://www.bt.no/btmeninger/i/L67w1/faa-meningene-dine-i-bt" class="hyperion-css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="hyperion-css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="hyperion-css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="hyperion-css-e3jfbt">Utenriks</a></li></ul></section></div><div class="hyperion-css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="hyperion-css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="hyperion-css-e3jfbt">56 09 55 00</a></li></ul><a href="http://www.bt.no/" class="hyperion-css-gaz8o5"><img alt="Bergens Tidende" src="/cnp-assets/bt-monogram-white.ce147941.svg" width="36" height="36"/></a><span class="hyperion-css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.6.1 (2022-11-06T20:12:38.440Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,i){if(!(i&&i.baseEndpoint&&i.propertyId&&i.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,i=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof i&&i(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,i){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===i&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(r,i)}}(r,i),i.accountId=i.accountId||1047,i.custom={},i.gdpr={includeTcfApi:!1},i.propertyHref&&(i.joinHref=!0);var s=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){i.targetingParams=i.targetingParams||{},i.targetingParams[e]=n}for(var p in s)if(a.userAgent.indexOf(s[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),i.propertyHref&&o.location.search&&-1===i.propertyHref.indexOf("?")&&(i.propertyHref+=o.location.search),i.jsSdkVersion,i.id,i.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(i,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8885,"baseEndpoint":"https://cmp.bt.no","consentLanguage":"no","jsSdkVersion":"3.6.1"})}();
</script>
<script async src="https://cmp.bt.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,7725,7762,5405,2419,7709,8455,2728,2507,7873,8944,977,6598,3095,1073,1524,6139,3,4395,9443,4701,4569,2715,83,9339,5952,7895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","hyperion-components-EmbedContent","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount-variants-ShareCommentsCount","hyperion-components-Text","hyperion-components-Gallery","hyperion-components-Gallery-Image","src-sites-bt-components-Factbox","hyperion-components-Factbox-children-FactboxText","src-sites-bt-components-Image","hyperion-feature-article-components-SportsStandingsTable","hyperion-components-Widget","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-rnd-components-MoreAktueltTeaser","src-features-rnd-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-features-rnd-components-Teaser-TeaserTimestamp","src-components-BrandMetricsSurvey","components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.38beb0bb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.cd6ac9c0.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.b9f62bff.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.2ecdd671.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.a62ad538.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.24fdadbf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.2c3ef23e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/async-commons.js.5e7141e0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.js.a3b40af0.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.2e14f97d.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.1365187c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.efe1785e.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount-variants-ShareCommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.310d2a4c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.fcfe41d3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Gallery" src="/cnp-assets/8944.js.727d98d9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Gallery" src="/cnp-assets/hyperion-components-Gallery.js.afc0d8f1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Gallery-Image" src="/cnp-assets/hyperion-components-Gallery-Image.js.cd85096e.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Factbox" src="/cnp-assets/src-sites-bt-components-Factbox.js.6d9c8734.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.8042122c.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.js.2595713c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-SportsStandingsTable" src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.dd52632c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.e212d2fc.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.bd5e6278.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.63f1028f.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.js.f48ceb08.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.e00c7bfa.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.9df43272.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.db6b2fb5.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Teaser-TeaserTimestamp" src="/cnp-assets/src-features-rnd-components-Teaser-TeaserTimestamp.js.6cd053aa.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.c76092c7.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.df5e77da.m.js" type="module"></script><script src="/cnp-assets/runtime.5dd871ce.js" defer nomodule></script>
<script src="/cnp-assets/vendors.bb51d636.js" defer nomodule></script>
<script src="/cnp-assets/main.72bd1075.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.0117bc29.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.5a144a86.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.00d75f81.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.6cd7cd47.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.b1261998.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.e5aaef38.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.a051dffb.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.4480b49e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.03102524.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.9e4d70b0.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.2e8a75c1.js" defer nomodule></script>

<script src="/cnp-assets/hyperion-components-Gallery.js.dd6e850a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Gallery-Image.js.8bb32028.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Factbox.js.bff32745.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.a4c075b6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.js.9024a15c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.89f946a2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.cd0a3230.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.b6205b53.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.dbdcc343.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.js.77ba3920.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.586d11c8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.5a342a4b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.0046d42a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Teaser-TeaserTimestamp.js.88a592e8.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.25d6b30a.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.8a10c35e.js" defer nomodule></script>
    </body>
  
    </html>