<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }

    </script>

  
    <title data-react-helmet="true">Det kan bli koselig med 30.000 barn på Norge-kamp i kveld. Årsaken er imidlertid uhyggelig.</title>
    <meta data-react-helmet="true" name="description" content="OM FOTBALL: Rasisme har lenge vært et problem i europeisk fotball. Nå har den for alvor kommet til overflaten."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-kJ1P1X.html"/><meta data-react-helmet="true" property="og:title" content="Det kan bli koselig med 30.000 barn på Norge-kamp. Bakgrunnen er imidlertid uhyggelig."/><meta data-react-helmet="true" property="twitter:title" content="Det kan bli koselig med 30.000 barn på Norge-kamp. Bakgrunnen er imidlertid uhyggelig."/><meta data-react-helmet="true" property="og:description" content="OM FOTBALL: Rasisme har lenge vært et problem i europeisk fotball. Nå har den for alvor kommet til overflaten."/><meta data-react-helmet="true" property="twitter:description" content="OM FOTBALL: Rasisme har lenge vært et problem i europeisk fotball. Nå har den for alvor kommet til overflaten."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/0f1c5601-c552-41e6-ae87-dcfb0f92344b?fit=crop&amp;h=1267&amp;w=1900&amp;s=2b5f6243a19be54e62803024f2b84f59d97ab237"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/0f1c5601-c552-41e6-ae87-dcfb0f92344b?fit=crop&amp;h=1267&amp;w=1900&amp;s=2b5f6243a19be54e62803024f2b84f59d97ab237"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="kJ1P1X" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/sport/i/kJ1P1X/det-kan-bli-koselig-med-30000-barn-paa-norge-kamp-i-kveld-aarsaken-er"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    
    <script type="module" defer src="/cnp-assets/runtime.61b729f8.m.js"></script><script type="module" defer src="/cnp-assets/default~main~preload.1440a10c.m.js"></script><script type="module" defer src="/cnp-assets/preload.f30b823a.m.js"></script><script type="module" defer src="/cnp-assets/async-styles.a9e265f7.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/ads/components/Ad.e9edf4f9.m.js"></script><script type="module" defer src="/cnp-assets/async-commons.96676827.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/Headline.580f6745.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/LeadText.ac6d57bd.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/bt/components/Timestamp.c1acbd82.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Image/variants/FloatIfPortrait.7ce1075c.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/Image/Figcaption.64b3b2fc.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Byline/variants/Compact.31ddc0b7.m.js"></script><script type="module" defer src="/cnp-assets/vendors~@hyperion-feature/article/components/Share.fbc5ff37.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/Share.a6706875.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/List.5046a8cb.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/Teaser.d355f4f6.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/ParagraphHeader.45ca7c8d.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/bt/components/Salesposter/MeteredNotification.bffd199a.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/bt/components/Comments.838e0bc7.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/Widget.5a2d545b.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/Widget/WidgetTitle.cbbc2eec.m.js"></script><script type="module" defer src="/cnp-assets/@hyperion-feature/article/components/Bundle.35a7cb80.m.js"></script><script type="module" defer src="/cnp-assets/default~main.964fefa8.m.js"></script><script type="module" defer src="/cnp-assets/main.d6810a02.m.js"></script><script defer nomodule src="/cnp-assets/runtime.d7c5cca7.js"></script><script defer nomodule src="/cnp-assets/default~main~preload.5ede6097.js"></script><script defer nomodule src="/cnp-assets/preload.86672c02.js"></script><script defer nomodule src="/cnp-assets/async-styles.a9e265f7.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/ads/components/Ad.7d29c60c.js"></script><script defer nomodule src="/cnp-assets/async-commons.e97e2af9.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/Headline.55741ee4.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/LeadText.d3efca83.js"></script><script defer nomodule src="/cnp-assets/src/sites/bt/components/Timestamp.77db2b93.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Image/variants/FloatIfPortrait.ff4edd37.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/Image/Figcaption.64b3b2fc.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Byline/variants/Compact.413f88f9.js"></script><script defer nomodule src="/cnp-assets/vendors~@hyperion-feature/article/components/Share.fbc5ff37.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/Share.b679e005.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/List.83e3907b.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/Teaser.aa5c5bcf.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/ParagraphHeader.3f4a166e.js"></script><script defer nomodule src="/cnp-assets/src/sites/bt/components/Salesposter/MeteredNotification.58b9dad4.js"></script><script defer nomodule src="/cnp-assets/src/sites/bt/components/Comments.495cd1ce.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/Widget.d0ae799f.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/Widget/WidgetTitle.0927b10b.js"></script><script defer nomodule src="/cnp-assets/@hyperion-feature/article/components/Bundle.3f5bd7d3.js"></script><script defer nomodule src="/cnp-assets/default~main.22030455.js"></script><script defer nomodule src="/cnp-assets/main.d6810a02.js"></script>
    <link rel='stylesheet' href='/cnp-assets/default~main~preload.1440a10c.css' />
<link rel='stylesheet' href='/cnp-assets/default~main.964fefa8.css' />
<link rel='stylesheet' href='/cnp-assets/async-styles.a9e265f7.css' />
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    <script src="https://vgc.no/cdn/js/libs/ast/0.25.0/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi" data-test-tag="core-navigation"><div class="_3t8Vk _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmagasinet/" class="AI07z" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/sport/" class="AI07z" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/kultur/" class="AI07z" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmeninger/" class="AI07z" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_1rOHM" type="button" aria-label="MENY"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/sport/" class="_32eHH" rel="" target="" aria-label="Sport">Sport</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_3CLpH" rel="" target="" aria-label="Live">Live</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3CLpH" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_3CLpH" rel="" target="" aria-label="Brann">Brann</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_3CLpH" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/profil/Anders_Pamer" class="_3CLpH" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/sprek/" class="_3CLpH" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/profil/Anders_Pamer" class="_1Q4z2" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjørnar%20Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Håndball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL_Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skøyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svømming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="_3-DHl" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q"><div id="topstripes" class="_2gUdg"><div class="_3YMvp _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1],[300,250],[336,280],[250,250]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Det kan bli koselig med 30.000 barn på Norge-kamp i kveld. Årsaken er imidlertid uhyggelig.</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">OM FOTBALL: Rasisme har lenge vært et problem i europeisk fotball. Nå har den for alvor kommet til overflaten.</p><div class="_2DWx4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="dateModified" dateTime="2019-10-15T18:18:15Z" aria-label="Oppdatert: 15. oktober 2019 20:18">Oppdatert for mindre enn 10 minutter siden</time></div></div><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=1267&amp;w=1900&amp;s=922c8ae07dfb9d8479dda83b039f3b661e77af55" srcSet="https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=1267&amp;w=1900&amp;s=922c8ae07dfb9d8479dda83b039f3b661e77af55 1900w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=1200&amp;w=1800&amp;s=a1e6332fb74e6b4d4a54b1c9e5c3ca24b00e2a12 1800w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=1133&amp;w=1700&amp;s=624573a0bc4ad73235789d28e3e84eddd6ade4b6 1700w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=1067&amp;w=1600&amp;s=8088bdd9eb0f7908d6938c92fdd4f0d9cb3a9808 1600w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=1000&amp;w=1500&amp;s=bdc6aa89c61930097f5045336a956fff51259eae 1500w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=933&amp;w=1400&amp;s=98b67c7c77a300871424e14f4e4cc2da1834e51a 1400w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=867&amp;w=1300&amp;s=50f290da095b249de91aaa1eb51b75f69dec4437 1300w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=800&amp;w=1200&amp;s=7cd113129450d6c916b56273d07494ee1817f6bd 1200w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=733&amp;w=1100&amp;s=265a9eaa3a3d14c07fbedbf43680a9c4fbd79fe8 1100w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=667&amp;w=1000&amp;s=5e145fd5ac0caf0bf67ae3b625b4a70ed65ade6d 1000w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=600&amp;w=900&amp;s=5809b4c45e7942181352150e456e01d9e5e15112 900w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=533&amp;w=800&amp;s=2414deb4d3f51521ecb350e5b18688af5e4b2bd5 800w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=467&amp;w=700&amp;s=bcf1e550eea62b8ac0ff77bcc0b604aaf68d01c4 700w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=400&amp;w=600&amp;s=32d1bb7e6f1c143509ed5c74b7a4a01bfc50dd12 600w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=333&amp;w=500&amp;s=6840c19f4e2a43db8051d245a3a2bac060b182f7 500w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=267&amp;w=400&amp;s=7810218ae3f5d023b13f4e1c6a4c2809f9036a92 400w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=200&amp;w=300&amp;s=5833d4d2ba167ffbbda505834b987006560eb154 300w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=133&amp;w=200&amp;s=37766e3cc2a77576fc53fc0c670af252bef32d3c 200w,https://images.sacdn.no/v2/images/6c93b6f6-c9f1-4bf9-8ddd-a0f9f408c30c?fit=crop&amp;h=67&amp;w=100&amp;s=1102acea407fceb55dbc0fbf8fefe1e3c5a4a40e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Her skal Norge spille mot Romania i kveld. På tribunene kan det bli fullt av barn. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Stian Lysberg Solum</span></span></span></p></div></figcaption></figure><div class="qYeHY" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp"><span class="_32Xiy"><a href="mailto:odd.inge.aas@aftenposten.no" title="Send e-post til journalisten: Odd Inge Aas" class="_3oAp2" data-test-tag="byline:author-name">Odd Inge Aas</a></span></div></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>BUCURESTI:</strong> Pressekonferansen skulle egentlig avsluttes da landslagssjef Lars Lagerbäck hvisket til pressesjef Svein Graff:</p><p class="_3Lrvz _1Q79c"> «Kan jeg få legge til en ting til?».</p><p class="_3Lrvz _1Q79c">Svensken henvendte seg så til de rumenske journalistene. Da hadde treneren allerede sagt at han forstår lite av hvorfor kampen tirsdag kveld likevel ikke skal spilles foran tomme tribuner.</p><ul class="_14wtw _2ZOLz" data-test-tag="list"><li class="_31l0C"><span><strong>FØLG SKJEBNEKAMPEN HER: </strong><a data-test-tag="internal-link" href="/sport/i/pLmOmW/em-kvalik-direkte-her-er-norges-utvalgte-i-skjebnekampen" class="_1lq_V" rel="" target=""><strong>Norge tvinges til én endring på laget</strong></a></span></li></ul><p class="_3Lrvz _1Q79c">Det var straffen fra Det europeiske fotballforbundet (UEFA), etter at kampene mot Spania og Malta ble gjenstand for rasistiske tilrop fra de rumenske tribunene.</p><p class="_3Lrvz _1Q79c">Nå hadde UEFA delvis snudd. Regelverket åpner nemlig for at barn under 14 år kan slippe inn, og rumenerne hadde nå invitert opptil 30.000 av em.</p><p class="_3Lrvz _1Q79c">Lagerbäck understreket at han virkelig håper at fansen som får være på kampen, altså barna, ikke oppfører seg på samme måte.</p><p class="_3Lrvz _1Q79c">– Vi har også flere spillere med en annen bakgrunn. Jeg blir veldig skuffet hvis noe av det som har skjedd her før, skjer igjen. Dette er noe som bekymrer oss veldig, sa 71-åringen.</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/g7KKa5/lagerback-om-at-norge-skal-spille-foran-30000-barn-en-veldig-rar-a" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Lagerbäck om at Norge skal spille foran 30.000 barn: – En veldig rar avgjørelse"><div><div class="LeIVf _1R5ui">Les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Lagerbäck om at Norge skal spille foran 30.000 barn: – En veldig rar avgjørelse</h2></div></a><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:74.73684%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=1420&amp;w=1900&amp;s=60d52f3e41f99c17d8da98db0674502c6448649c" srcSet="https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=1420&amp;w=1900&amp;s=60d52f3e41f99c17d8da98db0674502c6448649c 1900w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=1345&amp;w=1800&amp;s=6fd5dfea5341a6cbd493f5fcb6a752e32d22ebd5 1800w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=1270&amp;w=1700&amp;s=be71c20a7c9aa44ac31e63fa5cd6691e0403c8a5 1700w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=1196&amp;w=1600&amp;s=7d8bcacef0269efb9f91e70e59841b5b7d0aeb0a 1600w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=1121&amp;w=1500&amp;s=f3e27928d756f5217dd64837cb36d402975cfede 1500w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=1046&amp;w=1400&amp;s=4030bc8402bccf536c4dc7838a301d9c86a017d0 1400w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=972&amp;w=1300&amp;s=202a4aff5ccffeb98582f805bb7495ac74cf73f0 1300w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=897&amp;w=1200&amp;s=5aa017ab3d537b607cceef3074f14d12f2a3a625 1200w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=822&amp;w=1100&amp;s=9e9a9b82186e139b434fc8937d8a39f5ce7f504b 1100w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=747&amp;w=1000&amp;s=b0283c80c733a602cfbfc54800c6c2f0df4eb9e9 1000w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=673&amp;w=900&amp;s=5c1019fbddc7ec33bcf07e280b7e46b7c0cfab6f 900w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=598&amp;w=800&amp;s=9ddf71ae4e9a6faff9f6ff2bdc7d50b24e0a0f08 800w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=523&amp;w=700&amp;s=1feaa57b2d93198780b37544fa12d7228f70a999 700w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=448&amp;w=600&amp;s=91e5e6ce2e92b0b4e65a105ac72a8179378ccf03 600w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=374&amp;w=500&amp;s=57b6c7474a0b7f2163c19275f8c6a28b4dc2fb81 500w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=299&amp;w=400&amp;s=435c699c4b217c95112b9924b3dd299e7d1e63b3 400w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=224&amp;w=300&amp;s=c15326b8d89b1bf59c55a2b07db9cc7c1f9c6da0 300w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=149&amp;w=200&amp;s=e3837c5f602a5ebdce369a906c216a35d99a3586 200w,https://images.sacdn.no/v2/images/1780cd20-b834-4046-9c4a-ecc367925c4f?fit=crop&amp;h=75&amp;w=100&amp;s=69b23be59d3221f9f4fcb8828041416647e4b2e1 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Raheem Sterling var en av spillerne som ble hetset fra tribunene mandag kveld. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">CARL RECINE / REUTERS</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Nazihilsener og apelyder</h2><p class="_3Lrvz _1Q79c">Bulgaria er Romanias naboer i sør. Det skulle ikke gå mange timene etter Lagerbäcks formaning, før nyhetene fra den bulgarske hovedstaden viste hvor høyaktuell problemstillingen er.</p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Også der var rasisme på dagsordenen før kampen mellom Bulgaria og England, fordi bulgarske fans hadde ropt diskriminerende ord etter motstandernes spillere i tidligere kamper. I Sofia var deler av tribunene stengt, men fra de delene som var fulle kom det rasistiske tilrop allerede under oppvarmingen til det engelske laget.</p><p class="_3Lrvz _1Q79c">Det tok ikke lang tid før kampen ble stoppet for første gang på grunn av det samme, og før pause skjedde det igjen. TV-bildene viste også at flere på tribunen gjorde nazihilsener.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=1267&amp;w=1900&amp;s=a87963a2b71655c1bdf3b1c362340111bd2691e7" srcSet="https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=1267&amp;w=1900&amp;s=a87963a2b71655c1bdf3b1c362340111bd2691e7 1900w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=1200&amp;w=1800&amp;s=6171e74c27a6c2c670f5aabbd64c90cac644fbe9 1800w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=1133&amp;w=1700&amp;s=9a80a506f36fd0e38f3e38db28aedd9e2d1fb2c4 1700w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=1067&amp;w=1600&amp;s=2510f2852ca3b17db96a1d3bb7781bf6ab7e62e1 1600w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=1000&amp;w=1500&amp;s=d679c1b37d23c4a1f598fb0a96d5e60ff221e219 1500w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=933&amp;w=1400&amp;s=946d791e724202976d8518c8472ecb002ec1480e 1400w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=867&amp;w=1300&amp;s=f94247bc3ccfae4835da1a6c8a8e2638fd153470 1300w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=800&amp;w=1200&amp;s=83a29217f22f059725aa7caccde59febe77f04fd 1200w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=733&amp;w=1100&amp;s=2f3e6d08e935b5c9587688376883b340c6ecbfa6 1100w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=667&amp;w=1000&amp;s=433765cc7e1f7053e497c0609203f2618f36dce4 1000w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=600&amp;w=900&amp;s=2e86879f74d05f6c4e147051cd34554892e67b58 900w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=533&amp;w=800&amp;s=1f65e983fbe98b6e4d3eebd186f937112965f4d1 800w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=467&amp;w=700&amp;s=4d48e963d26722a0d00ac27608e4a484c40e86ea 700w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=400&amp;w=600&amp;s=ac08e3fe15f0bf9f95a8001139fce9426253ffad 600w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=333&amp;w=500&amp;s=430238715adaa455f82ad2f17b5f3387b16f7208 500w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=267&amp;w=400&amp;s=5911c0fc04dad3027d173a38ad792b76f3cb6300 400w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=200&amp;w=300&amp;s=5c1fcc79ba568ecd944b94a253b00128ff53eb1a 300w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=133&amp;w=200&amp;s=8b6e814bf80884876d7ed9f3b18924b998d08bd4 200w,https://images.sacdn.no/v2/images/c52ec662-ee36-4167-a276-65c86b038aa7?fit=crop&amp;h=67&amp;w=100&amp;s=23cb9964ac4add44db040b60816908b845015652 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Martin Ødegaard, Sander Berge og resten av det norske laget lytter til Lars Lagerbäck på mandagens trening. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Stian Lysberg Solum, NTB scanpix</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">Hadde ropene blitt registrert en tredje gang, ville kampen blitt stoppet og avbrutt. England ville blitt tilkjent seieren.</p><p class="_3Lrvz _1Q79c">Rasisme som et problem i europeisk fotball, har ulmet lenge og blusset opp her og der. Kanskje var mandag kveld en anledning som måtte til for at det virkelig kommer på dagsordenen på en helt annen måte enn tidligere.</p><p class="_3Lrvz _1Q79c">Tematikken ble omtalt mye i forkant av EM i Ukraina og Polen i 2012 og fjorårets VM i Russland. Interesseorganisasjonene som jobber mye med problemstillingen, pekte da på hvor utbredt det er i østeuropeisk fotball.</p><p class="_3Lrvz _1Q79c">Forskere sier at fotballen er et speilbilde av holdningene i de ulike samfunnene den utfolder seg i.</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/8mzOQw/joshua-king-har-en-hel-historietime-tatovert-paa-ryggen-for-ham-er-d" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Joshua King har en hel «historietime» tatovert på ryggen. For ham er det en viktig påminnelse."><div><div class="LeIVf _1R5ui">Les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Joshua King har en hel «historietime» tatovert på ryggen. For ham er det en viktig påminnelse.</h2></div></a><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:67%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=1273&amp;w=1900&amp;s=e064e1b6b6f8f95f8550de93837cc3883dc81439" srcSet="https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=1273&amp;w=1900&amp;s=e064e1b6b6f8f95f8550de93837cc3883dc81439 1900w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=1206&amp;w=1800&amp;s=33e799570a679b5198072b9642bb5375d398e83f 1800w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=1139&amp;w=1700&amp;s=ec89cc5bcb8284bddc80f932d72a1727f5579f39 1700w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=1072&amp;w=1600&amp;s=e74a96d71d7027699c92eec75579127c14cfdfa6 1600w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=1005&amp;w=1500&amp;s=6804f5d8995f3e5c3151c72e8af8576cd028bcde 1500w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=938&amp;w=1400&amp;s=9c236398ef4f2f796e8fd5b5faddf6374045e210 1400w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=871&amp;w=1300&amp;s=ab6387c80684d6dc999d848e048a6639fc2efed6 1300w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=804&amp;w=1200&amp;s=97128b397113a21cddcf3cd9da5513fcec23e548 1200w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=737&amp;w=1100&amp;s=934fb47f71f3fa8f2cd8744069022123b0d6e051 1100w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=670&amp;w=1000&amp;s=5603bcbed3c8b1f34a753a2805b721c993d70a59 1000w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=603&amp;w=900&amp;s=01345a623d9f45464604a620cf5370e039a880e1 900w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=536&amp;w=800&amp;s=424fc7729fb0b5b2f84662d1878eb6e75f4b0ac3 800w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=469&amp;w=700&amp;s=ab132cc3e51c839fbdf7e22c260ea3922ac220f0 700w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=402&amp;w=600&amp;s=9112ce75754399c7fc47c3d27ff3271c7af3683a 600w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=335&amp;w=500&amp;s=249166722c352eaa9da6ebe960e5cda0786597fb 500w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=268&amp;w=400&amp;s=9a952effa80ecf1dae5885eb7292323df49dc301 400w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=201&amp;w=300&amp;s=71f9231e0a81af89c7152f66d6d001e5dc21c8aa 300w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=134&amp;w=200&amp;s=0197d82c92f601dd14cc4ecce6ef0a184a029fa9 200w,https://images.sacdn.no/v2/images/d894cc84-bb2a-459a-94d4-523306b7414e?fit=crop&amp;h=67&amp;w=100&amp;s=bbe61ceec867b980d84daf3417d11ca31ff8b609 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Bulgarske supportere under kampen mot England mandag. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">CARL RECINE / REUTERS</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Også et engelsk problem</h2><p class="_3Lrvz _1Q79c">Engelske journalister skrev etter kampen mandag at noen av deres bulgarske kolleger på pressekonferansen gjorde sitt for å avdramatisere det som hadde skjedd. Det samme gjorde fotballpresidenten og landslagssjefen. Keeper Plamen Iliev fant det passende å rose hjemmefansen, og han mente at de engelske spillerne hadde overreagert.</p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Rasisme på tribunene er imidlertid mye mer enn et østeuropeisk problem. Den engelske landslagssjefen, Gareth Southgate, var etter kampen stolt over hvordan spillerne hans hadde håndtert situasjonen. Samtidig understreket han at dette er noe spillerne har opplevd før.</p><p class="_3Lrvz _1Q79c">– På grunn av erfaringer fra sitt eget hjemland, er de dessverre herdet mot rasisme. Jeg vet ikke hva det sier om samfunnet vårt, men det er virkeligheten. Det gjør meg trist, sa han ifølge The Guardian.</p><a data-test-tag="teaser-small:link-internal" href="/sport/i/e800rg/tjaernaas-krever-handling-naa-er-det-nok" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Tjærnås krever handling: «Nå er det nok!»"><div><div class="LeIVf _1R5ui">Les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Tjærnås krever handling: «Nå er det nok!»</h2></div></a><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=1267&amp;w=1900&amp;s=4d9140dedfa78d8a3c44d430d81d37f7a88021b7" srcSet="https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=1267&amp;w=1900&amp;s=4d9140dedfa78d8a3c44d430d81d37f7a88021b7 1900w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=1200&amp;w=1800&amp;s=2ee47a7af9d6503af9bd4241f837d88ab63b68d8 1800w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=1133&amp;w=1700&amp;s=3a29eecda75e68c8e4925169b7526e350d78b541 1700w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=1067&amp;w=1600&amp;s=1d5c59f698f0eb418c89a6eacc5061be8ec5f8c7 1600w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=1000&amp;w=1500&amp;s=9b106420a4f4176321cd98f7ff47836f8b81a115 1500w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=933&amp;w=1400&amp;s=a260cbc3bf8118a6f0a7a2034cef931e07aeac83 1400w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=867&amp;w=1300&amp;s=cf7d9e4b86ad3476b7e1808b6bde5b97372c9029 1300w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=800&amp;w=1200&amp;s=d9e66d3a06c284a6147e20f3d6a9b93d98068378 1200w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=733&amp;w=1100&amp;s=d5ed6dfc578d30125e547026dc2642dbffda450c 1100w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=667&amp;w=1000&amp;s=868092d9845162890f0090305ab55fea2c012db6 1000w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=600&amp;w=900&amp;s=c298d8dfd530a81f8d97a86beccbb55d1271ef1b 900w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=533&amp;w=800&amp;s=724dbcbc4b9babda1c13b457c00d268d499b2ce8 800w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=467&amp;w=700&amp;s=2d4d76dfce63b8af87445dc28e7731f4a448c4e3 700w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=400&amp;w=600&amp;s=6ae3cdc3b5f6857bc38245815e1abcdee23ed524 600w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=333&amp;w=500&amp;s=ae8df8cde8897a8e292b6a349f16ff4829b0865b 500w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=267&amp;w=400&amp;s=992ff771ebfc6daed7928c85966039ac37c1edac 400w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=200&amp;w=300&amp;s=a80acab9bc1dc8a095a85bfcc097359041c50908 300w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=133&amp;w=200&amp;s=05e93effdf57064e48d26d52bab4fa8bdc147f14 200w,https://images.sacdn.no/v2/images/ff92d825-4215-45af-b846-e9c76b626b72?fit=crop&amp;h=67&amp;w=100&amp;s=1006d6ee4621c3030135a93d27913e75b155a90d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Lars Lagerbäck forventer at spillerne hans slipper rasisme fra tribunene i Bucuresti. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Vegard Wivestad Grøtt / BILDBYRÅN NORWAY</span></span></span></p></div></figcaption></figure><h2 class="_1FVG9" data-test-tag="paragraph-header">Er straffene strenge nok?</h2><p class="_3Lrvz _1Q79c">For også engelsk fotball har hatt flere slike saker det siste året. Flere Chelsea-supportere er utestengt fra Stamford Bridge etter at de ble dømt for å ha trakassert Raheem Sterling.</p><p class="_3Lrvz _1Q79c">Paul Pogba og Marcus Rashford fikk masse rasistisk hets på sosiale medier etter at de bommet på straffer for Manchester United tidlig i sesongen.</p><p class="_3Lrvz _1Q79c">Millwall fikk sist sesong 100.000 kroner i bot etter at deres supportere sang rasistiske sanger under en FA-cupkamp. Liverpools Mohamed Salah har fått muslimhets etter seg, mens Chelsea har hatt et problem med antisemittiske sanger hos en supportergruppe.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=1267&amp;w=1900&amp;s=c609bb998fd0f9a510f9113c7ea84401fc2f75c1" srcSet="https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=1267&amp;w=1900&amp;s=c609bb998fd0f9a510f9113c7ea84401fc2f75c1 1900w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=1200&amp;w=1800&amp;s=eca282021bd316a9d52711c128cc70ae3fc13252 1800w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=1133&amp;w=1700&amp;s=649717b173a4e78978feba2cd35036bc06e4f8a2 1700w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=1067&amp;w=1600&amp;s=75519af2a5b8162522c7d00fe91bc0a0e903fa7b 1600w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=1000&amp;w=1500&amp;s=1302364ce15bfb372654470b4dbc4c021fd873d5 1500w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=933&amp;w=1400&amp;s=c68c82ba8a54ea1a6f5e30f9136d401264a32714 1400w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=867&amp;w=1300&amp;s=a1dad8e523fe72d85b57b881a77d7ce37afa56c9 1300w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=800&amp;w=1200&amp;s=a4eac731dd7ffbd218de0524f7f5afd7aa10305d 1200w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=733&amp;w=1100&amp;s=9f1c1f5622b8a267d2909278d006681fa3983c47 1100w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=667&amp;w=1000&amp;s=e54c840dd7b858dce9af708fe5b47a8c9cd6682a 1000w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=600&amp;w=900&amp;s=43bac92528c47f9029a04f19277f2511abe23751 900w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=533&amp;w=800&amp;s=51fd4ffb143c03ecab107be6f8ba69ee206fae36 800w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=467&amp;w=700&amp;s=70b742fa3d7dee561e04959ccf9631ade7308894 700w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=400&amp;w=600&amp;s=b2dfd37861d9b151e0b30dba06ec94a3bcd7e3ee 600w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=333&amp;w=500&amp;s=dc0b9d8f79fd56705401283305433f6f7e2fa23d 500w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=267&amp;w=400&amp;s=8399a3964f712708301f15197d102de0ae8b6629 400w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=200&amp;w=300&amp;s=0281cbbe94bf514d088324812cd3c030baf73784 300w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=133&amp;w=200&amp;s=207a82547129c400af0140fd7c78c42607e3e111 200w,https://images.sacdn.no/v2/images/de00527f-afb9-460e-a007-44bd75fff693?fit=crop&amp;h=67&amp;w=100&amp;s=99f06a5701fc9d74474d3035f83c3a252d05a667 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Journalist Odd Inge Aas </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Rolf Øhman</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">Romelu Lukaku er den siste spilleren i den italienske toppserien som har fått rasistiske tilrop etter seg. Der har tilfellene vært mange de siste sesongene. Både klubber og fotballforbundet i Italia får kritikk for ikke å gjøre nok.</p><p class="_3Lrvz _1Q79c">Nå spør stadig flere om også UEFA bør gjøre mer for å stoppe rasistene. Er det nok med bøter til forbund og klubber som uansett har enorme TV-inntekter? Holder det med noen kamper foran tomme tribuner eller titusenvis av barn?</p><p class="_3Lrvz _1Q79c">Europeisk fotball har et stort problem. Mandag kveld ble det synlig for alle.</p><p class="_3Lrvz _1Q79c">Det norske laget har snakket sammen om hva de gjør hvis det samme skulle skje tirsdag kveld. Romanias landslagssjef Cosmin Contra var mandag tydelig på at tilskuerne kommer til å oppføre seg.</p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="" itemProp="datePublished" dateTime="2019-10-15T17:38:22Z" aria-label="Oppdatert: 15. oktober 2019 20:18">Publisert 15. oktober 2019 19:38</time></div><div><time class="" itemProp="dateModified" dateTime="2019-10-15T18:18:15Z" aria-label="Oppdatert: 15. oktober 2019 20:18">Oppdatert: 15. oktober 2019 20:18</time></div></div><div class="nbD9P"></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/VbLXrd/frykter-ny-skandale-dette-gjoer-norge-hvis-rasismen-rammer-igjen" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Frykter ny skandale i kveld: Dette er reglene som kan stoppe Norges kamp"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=814&amp;w=1900&amp;s=a5dac3aaef67caee0c88dddd9b871e23efa706d2" srcSet="https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=814&amp;w=1900&amp;s=a5dac3aaef67caee0c88dddd9b871e23efa706d2 1900w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=771&amp;w=1800&amp;s=fbd453703711e16528f2a43c878e2612fd0b89a2 1800w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=729&amp;w=1700&amp;s=eac362e490440da27b91753d6f3ad42f15e0b488 1700w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=686&amp;w=1600&amp;s=b12c285a39cb004f03131cc92eb0dabb68b8bc46 1600w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=643&amp;w=1500&amp;s=4696062bcef59a50dfcbd4f71f20f92dd84b766d 1500w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=600&amp;w=1400&amp;s=1a5cd39e066fb410a2ec5ee6e8e53187a9eb6017 1400w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=557&amp;w=1300&amp;s=a4b436a896fe3f1ced9552fa099e2761a89701a6 1300w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=514&amp;w=1200&amp;s=e7b7287db4c664fdeb7c599a1755f4bba716e868 1200w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=471&amp;w=1100&amp;s=e5599d66f5d030ae9a09a92325509a23ed017a67 1100w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=429&amp;w=1000&amp;s=a625ab97cd82bd2bc7efd096ccde57ebb8112350 1000w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=386&amp;w=900&amp;s=ce0d8286e1006f0078b51008f7bd9068c8e526ec 900w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=343&amp;w=800&amp;s=72c965d236adf9073481ed7769367cb0ce7da521 800w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=300&amp;w=700&amp;s=7a1b4b44e54909ac3ab6ca9e2d594ff67580287d 700w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=257&amp;w=600&amp;s=259eae5f962622918ff8cec655162427895d6dbe 600w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=214&amp;w=500&amp;s=f60ffddaac9115b0fd024dcf9676b2db9749db99 500w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=171&amp;w=400&amp;s=fed6ce2e987aacba320f4aa0ad84a539a00aec0d 400w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=129&amp;w=300&amp;s=8e012c92fe81c443fdfb7bb8b19abc2feeb6f388 300w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=86&amp;w=200&amp;s=b7b8ee112b950ae8353a8dc83cc7af17ff321dff 200w,https://images.sacdn.no/v2/images/ab2fa792-4436-4eb4-8d2f-827beea9e659?fit=crop&amp;h=43&amp;w=100&amp;s=22dd21ab3dcdbaa966fb078a2afcd60142874b3e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Frykter ny skandale i kveld: Dette er reglene som kan stoppe Norges kamp</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/g7KKa5/lagerback-om-at-norge-skal-spille-foran-30000-barn-en-veldig-rar-a" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Norge må spille foran 30.000 barn: – En veldig rar avgjørelse"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=814&amp;w=1900&amp;s=c1b4aba9a2aa16c01f1d171d984c67f0610ed054" srcSet="https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=814&amp;w=1900&amp;s=c1b4aba9a2aa16c01f1d171d984c67f0610ed054 1900w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=771&amp;w=1800&amp;s=bc43044fc79961047b50d009ed63e4a750c6fb5b 1800w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=729&amp;w=1700&amp;s=e25862b3e1f718a8a540a77d496e92435b5a5ad4 1700w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=686&amp;w=1600&amp;s=3581bde588796f821c0459ce900d3cf4c4e25f97 1600w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=643&amp;w=1500&amp;s=3732a395e8df0e1dc67b3089876f61617c2d252f 1500w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=600&amp;w=1400&amp;s=621c36f79c86a4296ea75c25821aaaba3b1e07e4 1400w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=557&amp;w=1300&amp;s=4fbc7c7bddd57d36d5bcc397ea4faaeb94536014 1300w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=514&amp;w=1200&amp;s=cb38fad46c04f31b269dd79e9b1b43b53e19ddfb 1200w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=471&amp;w=1100&amp;s=9ed9bf143e72f80c743fc9ab0d2799cf957d9c94 1100w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=429&amp;w=1000&amp;s=3ab9e51d3be6b691317d52365130b64d1cbff539 1000w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=386&amp;w=900&amp;s=1add4da54909722f2595f54726d7f1d4c8114a0c 900w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=343&amp;w=800&amp;s=858aad846e7f1070f7b63bc3ce42311b0822a57c 800w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=300&amp;w=700&amp;s=a590ae84ca12262340858af1f07dda02f59586a9 700w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=257&amp;w=600&amp;s=bc2440b218a6429178e1d62d59f15c4ad6c5ee78 600w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=214&amp;w=500&amp;s=dbd13003825366f3500334edc18c0d8b760a1aca 500w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=171&amp;w=400&amp;s=2dc1d27540d84a4f8d4533a9705b48a9af3517b3 400w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=129&amp;w=300&amp;s=0b36f03077c092e21621a38bd6a4ef147349ca5b 300w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=86&amp;w=200&amp;s=2f4b6fecf94807eebc5a2e27602799b117645b1b 200w,https://images.sacdn.no/v2/images/a8bd16c5-7e59-4f3a-abe4-9b177bbded06?fit=crop&amp;h=43&amp;w=100&amp;s=ad9ed917bca7a6374bd1571c3126e549d3dab648 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Norge må spille foran 30.000 barn: – En veldig rar avgjørelse</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/mRWErO/bulgarias-fotballpresident-gaar-av-etter-skandalekampen" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Statsminister var rasende etter skandalekampen - nå får han viljen sin"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=814&amp;w=1900&amp;s=15b5f7ab23dbe0f5e53368c4acd4c758fb502332" srcSet="https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=814&amp;w=1900&amp;s=15b5f7ab23dbe0f5e53368c4acd4c758fb502332 1900w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=771&amp;w=1800&amp;s=6c49a7c8e46e75e482b9ccb1f3b690395baf242d 1800w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=729&amp;w=1700&amp;s=b5d809bed6650e0fcda5df6d5f1702595aa7fa95 1700w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=686&amp;w=1600&amp;s=1f434a7a9e3a95db8dcbe2d59fe0a5978b00f25a 1600w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=643&amp;w=1500&amp;s=8858a9663c5bc4fe3ea01ee3dfd75517aaeacf78 1500w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=600&amp;w=1400&amp;s=9010868c21bb05b744b8858b134cae882f99dff7 1400w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=557&amp;w=1300&amp;s=86a4e9ee49a5f64f5fcdbc51333cc5f426a38ecc 1300w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=514&amp;w=1200&amp;s=18db79ccb027673ad786071002d66e8b9e4bcfc8 1200w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=471&amp;w=1100&amp;s=71a2fb7538dd11f0e3bd813b3cff95e601620f28 1100w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=429&amp;w=1000&amp;s=0902952333c95e1df3bbffd4130272fb10fa9cfb 1000w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=386&amp;w=900&amp;s=936443535288b6f9649626f08a45fc528008d1ef 900w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=343&amp;w=800&amp;s=c464b0780593bf6a6c395c5967e38e1ab79d8fa0 800w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=300&amp;w=700&amp;s=2f9b8a1374ed2ebf5603a57736c47406cea06e9c 700w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=257&amp;w=600&amp;s=826f09d9db73cc042021552c5d76368914e26d09 600w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=214&amp;w=500&amp;s=c4efa0507b97c4fcd98b0edb9f6768a17675cd67 500w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=171&amp;w=400&amp;s=6173eaddece2e020f7bd62e8c25292af0e4b6530 400w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=129&amp;w=300&amp;s=1bcdc055c5882127c91ea76046bf735f971d0704 300w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=86&amp;w=200&amp;s=07df2fd50536b503575d3ff94273540c0278b84a 200w,https://images.sacdn.no/v2/images/1bed72eb-1d0a-445c-b61e-56af3f5c57a9?fit=crop&amp;h=43&amp;w=100&amp;s=d4dcaf51aa18e1dedffec0b277434b01922c7dbd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Statsminister var rasende etter skandalekampen - nå får han viljen sin</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/awkkQM/bulgarias-statsminister-krever-fotballpresidentens-avgang-etter-rasism" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Bulgarias statsminister krever fotballpresidentens avgang etter rasismeskandalen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=814&amp;w=1900&amp;s=2e7d0358cd1940be7ca1a0995e7bd9a85d6bdcf0" srcSet="https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=814&amp;w=1900&amp;s=2e7d0358cd1940be7ca1a0995e7bd9a85d6bdcf0 1900w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=771&amp;w=1800&amp;s=5e35dad773f54a87e26252e8fed9a5c366fb0843 1800w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=729&amp;w=1700&amp;s=a8face02763d865a7473f3a7414131fad56bc5b8 1700w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=686&amp;w=1600&amp;s=a08d166334c83f365f35c2741b5107fe00863630 1600w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=643&amp;w=1500&amp;s=13290726dcf349288f4efad5d552fb2087adcbba 1500w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=600&amp;w=1400&amp;s=8285f14f20cbe7905c50be53ea61027ce9b47af9 1400w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=557&amp;w=1300&amp;s=9bde6e69a06c229045dedc45f3a05d153c267c6a 1300w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=514&amp;w=1200&amp;s=534663d04bd99d4f1128268d87f66b2e72b91ba6 1200w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=471&amp;w=1100&amp;s=dd3162828980781e66e7928effdd3c705f870fe7 1100w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=429&amp;w=1000&amp;s=9be0a706b340dbf594b71e93911a20883886ce57 1000w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=386&amp;w=900&amp;s=f4d68ffe48101fa66b5a365b7df42b9ac5e50de1 900w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=343&amp;w=800&amp;s=c0028c7088698f2c1aef012acce7f6f8a4d65d03 800w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=300&amp;w=700&amp;s=d8704496f8c6d15bcd7bab7f01587a2895f374b2 700w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=257&amp;w=600&amp;s=fb2ede314cce81cde3d0e3410744d0e2c84a0cb1 600w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=214&amp;w=500&amp;s=a54625006e0e143f6996764981ebc047c6d2d6a6 500w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=171&amp;w=400&amp;s=f12a4db331ab0aba0ba287842028c231ba3d6db2 400w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=129&amp;w=300&amp;s=0afc9436598a276e17643e5f6d02e02602c61ce3 300w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=86&amp;w=200&amp;s=165f5cceaadf3dccde0090076c3b94f6ae55b19a 200w,https://images.sacdn.no/v2/images/3b708864-fbfa-4711-983b-41ee16377967?fit=crop&amp;h=43&amp;w=100&amp;s=0b713f21ff37e688b29f3b6a5ea50686feffb5ba 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Bulgarias statsminister krever fotballpresidentens avgang etter rasismeskandalen</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/zGewXw/vikings-trener-opproert-over-ny-rasismeskandale-det-er-totalt-uaksep" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Skandalescenene som opprører Berntsen: – Totalt uakseptabelt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=814&amp;w=1900&amp;s=94b08226578f77d87513908f21e794081d3c1152" srcSet="https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=814&amp;w=1900&amp;s=94b08226578f77d87513908f21e794081d3c1152 1900w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=771&amp;w=1800&amp;s=8375dda77bb5eeca43a944c49b10714e05ed8f6e 1800w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=729&amp;w=1700&amp;s=db1d66e6503081079812c04b1e7deda5abda1b79 1700w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=686&amp;w=1600&amp;s=c4285b56b463fa998745c712971b1a5d89e0bae5 1600w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=643&amp;w=1500&amp;s=76ce5d8261d6589efe2140c9906de87e7fdd73b3 1500w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=600&amp;w=1400&amp;s=81c467eee32b2467962708eb4d3c730a3d879fb4 1400w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=557&amp;w=1300&amp;s=33becf385abafd9bd301e8b46a02b2b64c90d79e 1300w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=514&amp;w=1200&amp;s=da773df92964255930ac9a564986a22c7f5d8ce2 1200w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=471&amp;w=1100&amp;s=afee41388f7915e5ac13807d632a1ab5204a13cd 1100w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=429&amp;w=1000&amp;s=3397c04ac78a447bad46944ffbf48cf6161ba686 1000w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=386&amp;w=900&amp;s=ee0df752116d2894eaea599cc6803aa2dc76f5d2 900w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=343&amp;w=800&amp;s=3426295ad1fb61ad22ff9a9075b4cd8d8c404685 800w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=300&amp;w=700&amp;s=8c26aac4c906755b2330a2f155e7d008a008e946 700w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=257&amp;w=600&amp;s=cb49f9d89e07e34de0a70c9cbe9c4498c50d25fb 600w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=214&amp;w=500&amp;s=6bf14c3ee48ea4e9943f6075adbfa43c1c212ef9 500w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=171&amp;w=400&amp;s=1e21ef5f9ac81e318cffd8854c5099c83566d833 400w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=129&amp;w=300&amp;s=ac36c72e4ff583183a11ad06d5654040055d6a06 300w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=86&amp;w=200&amp;s=2603f00e6a59bd0a3dd83e9b3c5411286adc6eb8 200w,https://images.sacdn.no/v2/images/34c89443-72f4-43bb-9f37-b859e0f3d25e?fit=crop&amp;h=43&amp;w=100&amp;s=04ae72c94c118fdb1ef981f88d6c2eb7642696a4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Skandalescenene som opprører Berntsen: – Totalt uakseptabelt</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Op01EE/rasismeskandalen-sjokkerte-fotball-europa-tidligere-norsk-uefa-topp-m" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Scenene vekker avsky hos tidligere norsk fotballtopp: – Det må utryddes"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=692&amp;w=1614&amp;s=39bf6d406d2534b66af6a05bad5155d8fc1bdad5" srcSet="https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=692&amp;w=1614&amp;s=39bf6d406d2534b66af6a05bad5155d8fc1bdad5 1614w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=686&amp;w=1600&amp;s=a5d08c1f8661bfe9949279a2baad12d362738ffe 1600w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=643&amp;w=1500&amp;s=830f083dbb2c4ad4b20b76d4d98023c648fb85da 1500w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=600&amp;w=1400&amp;s=ab2219d6b090102c8e1e3322bf3516f7bb54c4fa 1400w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=557&amp;w=1300&amp;s=39f5dfc72eb0d5710b0f2d1d589b5a81b8e6606c 1300w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=514&amp;w=1200&amp;s=363f05dfe97eb88b2f45a37fb3f46fdca136197e 1200w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=471&amp;w=1100&amp;s=7c397e81062a6b0f4484c3c7d9871d31b6469092 1100w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=429&amp;w=1000&amp;s=dfa77e93cfefac433bd2dd61835d0d93b6c18d17 1000w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=386&amp;w=900&amp;s=8e2bbc13d9c94d838bc386f9db7cd0f98cfde00e 900w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=343&amp;w=800&amp;s=e061b0034ca9e22a3f7225bc655203e2ea96684f 800w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=300&amp;w=700&amp;s=fff20c7144ab1c2ce6824cc7e2f1d227c83565f0 700w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=257&amp;w=600&amp;s=f68a42f2182f5bd617595f550b74ef5d19037b55 600w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=214&amp;w=500&amp;s=82c45a407f3797d6889a6b30a768b3ffa1ef9dd3 500w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=171&amp;w=400&amp;s=2d3a307d44f7284d3e3ca6b7018399cf616d3311 400w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=129&amp;w=300&amp;s=091ecb95de2855e79e62884248a2feff618435b9 300w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=86&amp;w=200&amp;s=61fc390b62abc4604c51e576659a833e686aaa7c 200w,https://images.sacdn.no/v2/images/d02cb8a4-388f-4d77-a29c-93e745b70109?fit=crop&amp;h=43&amp;w=100&amp;s=954ba1016589820794ff6b6ad8067ff5e5d8ec19 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Scenene vekker avsky hos tidligere norsk fotballtopp: – Det må utryddes</h2></div></a></li></ol></div></div><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div><div class="_3YMvp _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"async-styles":"/cnp-assets/async-styles.a9e265f7.css","default~main~preload":"/cnp-assets/default~main~preload.1440a10c.css","default~main":"/cnp-assets/default~main.964fefa8.css"}</script>
    </body>
  
    </html>