<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">England-stjernens innrømmelse: – Det er vanskelig</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="ROMA (VG) Alle som har deltatt på et digitalt møte under pandemien, kunne kjenne seg igjen i Jack Grealish (25) etter at han hadde satt fyr på Wembley."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/sport/i/dlgmpB/england-stjernens-innroemmelse-det-er-vanskelig"/><meta data-react-helmet="true" property="og:title" content="England-stjernens innrømmelse: – Det er vanskelig"/><meta data-react-helmet="true" property="twitter:title" content="England-stjernens innrømmelse: – Det er vanskelig"/><meta data-react-helmet="true" property="og:description" content="ROMA (VG) Alle som har deltatt på et digitalt møte under pandemien, kunne kjenne seg igjen i Jack Grealish (25) etter at han hadde satt fyr på Wembley."/><meta data-react-helmet="true" property="twitter:description" content="ROMA (VG) Alle som har deltatt på et digitalt møte under pandemien, kunne kjenne seg igjen i Jack Grealish (25) etter at han hadde satt fyr på Wembley."/><meta data-react-helmet="true" property="fb:app_id" content="1391714657787717"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&amp;h=1120&amp;w=1900&amp;s=7f19ab46c5657e72798fcce4ccca438fb1466b17"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1120"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&amp;h=1120&amp;w=1900&amp;s=7f19ab46c5657e72798fcce4ccca438fb1466b17"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.bt.no/sport/i/dlgmpB/england-stjernens-innroemmelse-det-er-vanskelig"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="dlgmpB" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/sport/i/dlgmpB/england-stjernens-innroemmelse-det-er-vanskelig"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"England-stjernens innrømmelse: – Det er vanskelig","datePublished":"2021-07-02T16:47:25Z","dateModified":"2021-07-02T16:49:10Z","wordCount":652,"articleSection":"Sport","description":"ROMA (VG) Alle som har deltatt på et digitalt møte under pandemien, kunne kjenne seg igjen i Jack Grealish (25) etter at han hadde satt fyr på Wembley.","keywords":"fotball-em englands herrelandslag fotball aston villa jack grealish fotball","image":{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=1120&w=1900&s=7f19ab46c5657e72798fcce4ccca438fb1466b17","width":1900,"height":1120,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Arilas Berg Ould-Saada, VG"}],"mainEntityOfPage":"https://www.bt.no/sport/i/dlgmpB/england-stjernens-innroemmelse-det-er-vanskelig"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by package 3.0.0 */
!function(e,r,n){function t(e){return e&&"object"==typeof e&&"default"in e?e.default:e}!function(e,r,n,t){if(!(t&&t.baseEndpoint&&t.propertyId&&t.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");t.accountId=t.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function o(e,r){t.targetingParams=t.targetingParams||{},t.targetingParams[e]=r}for(var i in a)if(n.userAgent.indexOf(a[i])>-1){o("mobile-webview",!0);break}var s=r.referrer?r.referrer.split("/")[2]:"";s&&o("referrer-hostname",s),t.propertyHref&&r.location.search&&-1===t.propertyHref.indexOf("?")&&(t.propertyHref+=r.location.search),e._sp_=e._sp_||{},e._sp_.config=t;var p=r.createElement("script");p.async=!0,p.src=t.baseEndpoint+"/messagingNoTcfApi.js";var c=r.getElementsByTagName("script");c[c.length-1].insertAdjacentElement("afterend",p)}(t(e),t(r),t(n),{"accountId":1047,"propertyId":8885,"baseEndpoint":"https://cmp.bt.no","consentLanguage":"no"})}(window,document,navigator);
</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,7725,7762,5405,1524,7709,8455,4822,2507,7873,2419,8041,4395,9443,4701,2715,83,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","src-sites-bt-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-components-Bundle","src-components-Share","src-features-rnd-components-CommentsCount-variants-ShareCommentsCount","hyperion-components-Text","hyperion-components-EmbedContent","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-rnd-components-MoreAktueltTeaser","src-features-rnd-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b888bf85.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.975f5ddc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.c1ce9019.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.bd912678.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.113573cb.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.7ed3aa89.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.7350799c.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/async-commons.js.04845c9e.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.js.bbb4914d.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.9ce8a4ab.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.89f59033.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.d45aab51.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount-variants-ShareCommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.7ca203ef.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.1c419e5d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.js.55d98de3.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.f7da8f3d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.f2ff899b.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.ae68c8bf.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.js.22bd1757.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.e7b8c542.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.3c9e7627.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22d9df3c.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.js.8e260d55.m.js" type="module"></script><script src="/cnp-assets/runtime.99223e0e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.04a560e8.js" defer nomodule></script>
<script src="/cnp-assets/main.afb2a95d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.8b76d8da.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.6ae94582.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.de5cf93e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.4d8a00f0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.919f7b45.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.js.79e7938e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.6c9873e9.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.e07500be.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.97c8c30d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.9c04a732.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.ec91c341.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.4ebbfe6c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.d6846ebe.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.5da2625a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.3cb55fa8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.js.119f9568.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.79a1413e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.802b7eef.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.56ed2b89.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.js.32900697.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.c1ce9019.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con465"],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"32c6ed1c-9a56-48cd-92f0-cfaed83086e3","title":"Fotball-EM","type":"descriptor","slug":"fotball-em"},{"id":"a7d0a9d9-356e-4006-8d66-ec1ccb4d6b22","title":"Englands herrelandslag fotball","type":"organization","slug":"englands-herrelandslag-fotball"},{"id":"85ea5c24-2845-4374-8a1e-70ed9804e92a","title":"Aston Villa","type":"organization","slug":"aston-villa"},{"id":"ca58017c-a552-4dc5-8ff8-762feab3b97b","title":"Jack Grealish","type":"person","slug":"jack-grealish"},{"id":"76b68224-1863-4bcc-ae96-e8a15df83a35","title":"Fotball","type":"descriptor","slug":"fotball"}],"deviceType":"desktop","clientProperties":{"renderAsWeb":true,"comments":true,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"England-stjernens innrømmelse: – Det er vanskelig","wordCount":652,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"fotball-em:englands-herrelandslag-fotball:aston-villa:jack-grealish:fotball"},"ads":{"keywords":{"aa-sch-context_keyword":["con465"],"aa-sch-news-corona":"false"}},"language":"nb","theme":"default_sport","statistics":{"type":"Article","categories":["sport"],"title":"England-stjernens innrømmelse: – Det er vanskelig","id":"dlgmpB"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"ROMA (VG) Alle som har deltatt på et digitalt møte under pandemien, kunne kjenne seg igjen i Jack Grealish (25) etter at han hadde satt fyr på Wembley."},"imageAsset":{"id":"2b0653ee-9364-49f6-99bd-02dc80510ac4","size":{"width":3149,"height":1857},"urls":[{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=59&w=100&s=88c066e20912996206b1ad8c7a1ae9e4c00c1271","width":100,"height":59},{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=118&w=200&s=9840845e76156cc67db25ee4ac70fe88d049373b","width":200,"height":118},{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=283&w=480&s=14282a79cd39c612e31e6b7cb325a41e88509963","width":480,"height":283},{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=472&w=800&s=8f7022561369288fad791db1f7a991e10dc014a5","width":800,"height":472},{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=604&w=1024&s=c775481438b9247959a64a314a63a51abc8574d3","width":1024,"height":604},{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=849&w=1440&s=7b308dee1dbf7e7b2a7c0327557e89d62fdb01fd","width":1440,"height":849},{"url":"https://premium.vgc.no/v2/images/2b0653ee-9364-49f6-99bd-02dc80510ac4?fit=crop&h=1120&w=1900&s=7f19ab46c5657e72798fcce4ccca438fb1466b17","width":1900,"height":1120}]},"title":{"value":"England-stjernens innrømmelse: – Det er vanskelig"}},"newsroom":"bt","changes":{"created":"2021-07-02T16:47:25Z","updated":"2021-07-02T16:49:10Z","firstPublished":"2021-07-02T16:47:25Z","published":"2021-07-02T16:47:25Z"},"authors":[{"id":"61ac0339-9af1-4da5-960d-a289c63451c2","title":"Arilas Berg Ould-Saada, VG","image":"8e797bf5-56a4-483b-b3f3-c2ea5611633e","contacts":[{"type":"email","value":"arilas.berg.ould-saada@vg.no"},{"type":"twitter","value":"http://twitter.com/arilasos"}],"type":"id"}],"tags":[{"id":"32c6ed1c-9a56-48cd-92f0-cfaed83086e3","title":"Fotball-EM","type":"descriptor","slug":"fotball-em"},{"id":"a7d0a9d9-356e-4006-8d66-ec1ccb4d6b22","title":"Englands herrelandslag fotball","type":"organization","slug":"englands-herrelandslag-fotball"},{"id":"85ea5c24-2845-4374-8a1e-70ed9804e92a","title":"Aston Villa","type":"organization","slug":"aston-villa"},{"id":"ca58017c-a552-4dc5-8ff8-762feab3b97b","title":"Jack Grealish","type":"person","slug":"jack-grealish"},{"id":"76b68224-1863-4bcc-ae96-e8a15df83a35","title":"Fotball","type":"descriptor","slug":"fotball"}],"articleSource":{"originalNewsroom":"vg","originalArticleId":"oAJAPW"},"isTwoColumn":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="default_sport">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1gpy3n6">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css mj3inv">.css-mj3inv{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;position:fixed;}@media screen and (max-width: 980px){.css-mj3inv{overflow-y:visible;}}</style><div class="css-mj3inv"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 11gfwa2">.css-11gfwa2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-11gfwa2::-moz-focus-inner{border:0;}.css-11gfwa2:focus{outline:var(--link-focus-outline);}.css-11gfwa2:link,.css-11gfwa2:hover,.css-11gfwa2:active,.css-11gfwa2:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-11gfwa2 svg{width:auto;vertical-align:middle;fill:#fff;height:24px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-11gfwa2 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-11gfwa2 svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-11gfwa2" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default_sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css cvjir2">.css-cvjir2{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-cvjir2:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cvjir2::-moz-focus-inner{border:0;}.css-cvjir2:focus{outline:var(--link-focus-outline);}.css-cvjir2:hover{color:#fff;background-color:#02476c;}@media screen and (max-width: 980px){.css-cvjir2{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-cvjir2" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-cvjir2" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-cvjir2" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="css-cvjir2" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-cvjir2" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion="css fwnxem">.css-fwnxem{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-fwnxem:hover{color:#fff;background-color:#02476c;}.css-fwnxem >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-fwnxem >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-fwnxem{display:none;}}.css-fwnxem:hover{border-color:#fff;color:#fff;}.css-fwnxem::-moz-focus-inner{border:0;}.css-fwnxem:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-fwnxem{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-fwnxem{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-fwnxem"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 4qfuhm">.css-4qfuhm{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-4qfuhm::-moz-focus-inner{border:0;}.css-4qfuhm:focus{outline:var(--link-focus-outline);}.css-4qfuhm::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-ms-input-placeholder{color:#d7d3cf;}.css-4qfuhm::-webkit-search-decoration,.css-4qfuhm::-webkit-search-cancel-button,.css-4qfuhm::-webkit-search-results-button,.css-4qfuhm::-webkit-search-results-decoration{-webkit-appearance:none;}.css-4qfuhm:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-4qfuhm{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-4qfuhm:hover,.css-4qfuhm:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-4qfuhm"/></label><style data-emotion="css 51i3g9">.css-51i3g9{display:none;background-color:#02476c;}@media screen and (min-width: 981px){.css-51i3g9{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-51i3g9 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-51i3g9 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-51i3g9 svg{margin-left:0;}}.css-51i3g9::-moz-focus-inner{border:0;}.css-51i3g9:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-51i3g9"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css zj9qdk">.css-zj9qdk{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-zj9qdk:hover{border-color:#fff;color:#fff;}.css-zj9qdk::-moz-focus-inner{border:0;}.css-zj9qdk:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-zj9qdk{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-zj9qdk{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-zj9qdk{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-zj9qdk:hover{background-color:#02476c;}</style><button class="css-zj9qdk" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css ofjoys">.css-ofjoys{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-ofjoys:hover{border-color:#333;color:#333;}.css-ofjoys::-moz-focus-inner{border:0;}.css-ofjoys:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-ofjoys{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-ofjoys" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1bdsb78" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1bdsb78" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1bdsb78" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1bdsb78" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-trw5bn" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1ntzrx8" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-trw5bn" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-1ntzrx8" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Restaurantanmeldelse" class="css-1ntzrx8" rel="" target="" aria-label="Restaurantanmeldelser">Restaurantanmeldelser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-1ntzrx8" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1ntzrx8" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1ntzrx8" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-trw5bn" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-1ntzrx8" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/35m0v/her-er-spisestedene-bt-anbefaler" class="css-1ntzrx8" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-trw5bn" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-trw5bn" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100132" class="css-1ntzrx8" rel="" target="" aria-label="Hva skjedde">Hva skjedde</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-1ntzrx8" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-1ntzrx8" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-trw5bn" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-1ntzrx8" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/8m1QRw/se-vaare-webkamera-foelg-trafikken-paa-vestlandet-her" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-1ntzrx8" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 181pctd">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</style><button type="button" class="css-181pctd">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default_sport" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-reus0u" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-reus0u" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-reus0u" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-reus0u" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-reus0u" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-reus0u" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-reus0u" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-reus0u" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-reus0u" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-reus0u" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-reus0u" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-reus0u" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-reus0u" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-reus0u" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-reus0u" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-reus0u" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-reus0u" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-reus0u" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-reus0u" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-reus0u" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-reus0u" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-reus0u" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-reus0u" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-reus0u" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-reus0u" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-reus0u" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-reus0u" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1ypm7y0">.css-1ypm7y0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1ypm7y0:hover{border-color:#333;color:#333;}.css-1ypm7y0::-moz-focus-inner{border:0;}.css-1ypm7y0:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-1ypm7y0" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-qymb5d" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-qymb5d" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css invj5g">.css-invj5g{font-size:0;position:relative;}.css-invj5g>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-invj5g.has-parallax-background >div[id*='utif']{z-index:1;}.css-invj5g>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-invj5g>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-invj5g" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"><style data-emotion="css 1m8cft2">.css-1m8cft2{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1m8cft2"><style data-emotion="css 1i46a4n">.css-1i46a4n{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1i46a4n>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1i46a4n.has-parallax-background >div[id*='utif']{z-index:1;}.css-1i46a4n .stickySkyscraper-right,.css-1i46a4n .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1i46a4n .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1i46a4n .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1i46a4n .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1i46a4n .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1i46a4n >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1i46a4n >div[id*='utif']::before{text-align:left;}.css-1i46a4n>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1i46a4n>div[id*='utif']{float:right;}.css-1i46a4n>div[id*='utif']::after{clear:both;}.css-1i46a4n>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1i46a4n" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-188ttow"><style data-emotion="css 1oghyf7">.css-1oghyf7{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1oghyf7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1oghyf7.has-parallax-background >div[id*='utif']{z-index:1;}.css-1oghyf7 .stickySkyscraper-right,.css-1oghyf7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1oghyf7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1oghyf7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1oghyf7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1oghyf7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1oghyf7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1oghyf7>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1oghyf7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1oghyf7" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-188ttow"><style data-emotion="css i8czkh">.css-i8czkh{font-size:0;position:relative;}.css-i8czkh>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-i8czkh.has-parallax-background >div[id*='utif']{z-index:1;}.css-i8czkh>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-i8czkh" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 18byjkm">.css-18byjkm{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-18byjkm{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-18byjkm::before,.css-18byjkm::after{content:' ';display:table;}.css-18byjkm::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-18byjkm{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-18byjkm{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-18byjkm a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-18byjkm{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-18byjkm{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-18byjkm{padding-top:10px;}}@media screen and (min-width: 981px){.css-18byjkm{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-18byjkm"><div class="article-wrapper-dlgmpB"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 173ywq">.css-173ywq{margin-top:0;overflow-wrap:break-word;font-size:calc(-41px + 4.25rem);line-height:calc(-64px + 6rem);font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-72px + 5rem);}.css-173ywq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-173ywq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-173ywq.extendedContent,.fullPageWidth .css-173ywq.extendedContent,.fullScreen .css-173ywq.extendedContent,.extendedContent .css-173ywq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-173ywq" data-test-tag="headline">England-stjernens innrømmelse: – Det er vanskelig</h1><style data-emotion="css 6331lx">.css-6331lx{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);margin-top:0;}.css-6331lx.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6331lx.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6331lx.extendedContent,.fullPageWidth .css-6331lx.extendedContent,.fullScreen .css-6331lx.extendedContent,.extendedContent .css-6331lx.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-6331lx" data-test-tag="lead-text">ROMA (VG) Alle som har deltatt på et digitalt møte under pandemien, kunne kjenne seg igjen i Jack Grealish (25) etter at han hadde satt fyr på Wembley.</p><style data-emotion="css 1xzc1l0">.css-1xzc1l0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-1xzc1l0{padding-bottom:inherit;}.css-1xzc1l0.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1xzc1l0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1xzc1l0.extendedContent,.fullPageWidth .css-1xzc1l0.extendedContent,.fullScreen .css-1xzc1l0.extendedContent,.extendedContent .css-1xzc1l0.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1xzc1l0" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css 40unuf">.css-40unuf{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-40unuf,.fullScreen .css-40unuf{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-40unuf{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-40unuf{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-40unuf{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-40unuf,.fullWidth .css-40unuf,.fullPageWidth .css-40unuf,.fullScreenTop .css-40unuf,.fullScreen .css-40unuf{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-40unuf{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}</style><div class="landscape css-40unuf"><style data-emotion="css g2wjzc">.css-g2wjzc{width:100%;display:block;height:0;padding-bottom:72.73684%;}.fullScreen .css-g2wjzc,.fullScreenTop .css-g2wjzc{height:100%;padding-bottom:0;}</style><div class="css-g2wjzc"><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=1382&amp;w=1900&amp;s=4de2610332392716b02fcc3caffb83279dce8535" srcSet="https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=1382&amp;w=1900&amp;s=4de2610332392716b02fcc3caffb83279dce8535 1900w,https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=1048&amp;w=1440&amp;s=8b75cafcfffb499fb44ba2803a7e62bc43871937 1440w,https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=745&amp;w=1024&amp;s=659ba9e831692f31ae5717d5d364fc51c94a3252 1024w,https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=582&amp;w=800&amp;s=2e77e9b374859223ab207915f173809c801880d9 800w,https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=349&amp;w=480&amp;s=00a06db170af0a3490055eec1f6b029616038ac2 480w,https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=146&amp;w=200&amp;s=13e8cd07bcebcfe85c0342abaa30e8640c603092 200w,https://premium.vgc.no/v2/images/4f03cbdb-256a-45a8-a344-7033735a33f2?fit=crop&amp;h=73&amp;w=100&amp;s=b43caedec4a993aab849f21877c4c8b6c171fa8b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%" loading="eager"/></div></div></div><div><style data-emotion="css 17j23j7">.css-17j23j7{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:calc(11px + 0.25rem);line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><figcaption class="css-17j23j7"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>KJÆLEDEGGE: Jack Grealish har blitt umåtelig populær blant England-fansen. </span><span><style data-emotion="css 90ma4p">.css-90ma4p{white-space:initial;font-size:13px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}.isCollapsed .css-90ma4p{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-90ma4p"><span data-test-tag="image:byline-text">Foto: Mike Egerton / PA Wire</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 1iynz61">.css-1iynz61{margin-top:32px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;font-size:16px;line-height:calc(8px + 0.5rem);color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-1iynz61::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}@media screen and (max-width: 739px){.css-1iynz61{font-size:15px;}}</style><div class="css-1iynz61" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css ncydo3">.css-ncydo3{font-size:16px;line-height:22px;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-ncydo3"><style data-emotion="css 1mfaqnb">.css-1mfaqnb{font-size:16px;line-height:22px;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;}@media screen and (max-width: 739px){.css-1mfaqnb{font-size:15px;}}</style><a href="mailto:arilas.berg.ould-saada@vg.no" title="Send e-post til journalisten: Arilas Berg Ould-Saada, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1mfaqnb">Arilas Berg Ould-Saada, VG</a></span></li></ul></div><style data-emotion="css j7qnt8">.css-j7qnt8{font-size:14px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-j7qnt8 span{white-space:pre;}.css-j7qnt8 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-j7qnt8" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert </span><div><time itemProp="datePublished" dateTime="2021-07-02T16:47:25Z" aria-label="Publisert: 2. juli 2021 18:47">For mindre enn 30 minutter siden</time></div></div><style data-emotion="css 1wze6f7">.css-1wze6f7{margin:0 0 32px 0;}</style><div class="bundle css-1wze6f7"><style data-emotion="css v28fi1">.css-v28fi1{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><ol class="css-v28fi1"><li class="css-0"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-0"></li></ol></div><style data-emotion="css 1e4vtz9">.css-1e4vtz9{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1e4vtz9">Ikke på grunn av fotballferdighetene, selvfølgelig. Der er det få på denne kloden som matcher Aston Villas superpopulære ballkunstner.</p><p class="css-1e4vtz9">Men da han stilte til digital pressekonferanse etter å ha servert en målgivende pasning i 1-0-seieren over Tsjekkia, glemte Grealish å skru på lyden på mikrofonen sin.</p><style data-emotion="css dzxlmn">.css-dzxlmn{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;}@media screen and (min-width: 740px){.css-dzxlmn{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-dzxlmn div{left:10px;}}.css-dzxlmn div:nth-of-type(1)::before{margin-top:-15px;}.css-dzxlmn div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-dzxlmn{margin:64px 0 64px calc(-50vw + 50%)!important;}}</style><div class=" css-dzxlmn"><style data-emotion="css agdusu">.css-agdusu{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-agdusu>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-agdusu.has-parallax-background >div[id*='utif']{z-index:1;}.css-agdusu:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-agdusu{display:block;}}.css-agdusu.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-agdusu.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-agdusu.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-agdusu.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-agdusu.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-agdusu{margin:0px 0 16px;}}.css-agdusu.banner-980x240,.css-agdusu.banner-980x400,.css-agdusu.banner-980x500,.css-agdusu.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-agdusu.banner-980x240,.css-agdusu.banner-980x400,.css-agdusu.banner-980x500,.css-agdusu.banner-980x600{max-width:100%;}}.css-agdusu.banner-980x240::before,.css-agdusu.banner-980x400::before,.css-agdusu.banner-980x500::before,.css-agdusu.banner-980x600::before{padding-bottom:8px;}.css-agdusu.banner-320x320{width:auto;max-width:320px;}.css-agdusu.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-agdusu{width:580px;}}.css-agdusu::before{background-color:transparent;}.css-agdusu::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-agdusu>div[id*='utif']{overflow:hidden;}.css-agdusu>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-agdusu" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e4vtz9">Han snakket i en god stund før Englands pressesjef oppdaget at de deltakende journalistene gestikulerte på skjermen. Grealish skrudde på mikrofonen, lo litt av seg selv og begynte på nytt.</p><p class="css-1e4vtz9">Kanskje er det med på å forklare hvorfor Englands nummer 7 har blitt så populær at tilskuerne på Wembley gikk av hengslene bare han dukket opp på storskjermen og knøt skoene på innbytterbenken under gruppespillkampen mot Skottland.</p><p class="css-1e4vtz9">Han er én av dem.</p><p class="css-1e4vtz9">På godt og vondt.</p><p class="css-1e4vtz9">Grealish har gått i fellen gang på gang. Hans utenomsportslige overtramp, som ofte har inkludert utagerende festing til feil tid og på feil sted, har fått mange managere til å rive seg i håret. Det er en grunn til at han, tross et gyllent talent, ikke fikk landslagsdebuten før han var 24.</p><p class="css-1e4vtz9">Ungdomsrebellen har mistet førerkortet, fått millionbøter, og festet under lockdown.</p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default_sport css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><p class="css-1e4vtz9">Men det er unektelig noe ved 25-åringens lekne tilnærming til livet som tiltrekker interesse fra fansen.</p><div class=" css-dzxlmn"><div class="disable-cogwheel css-agdusu" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e4vtz9">I et intervju med The Times dagen før EM-kvartfinalen mot Ukraina i Roma får Grealish spørsmål om hva han hadde gjort hvis han ikke hadde vært fotballspiller.</p><p class="css-1e4vtz9">– Jeg ville nok promotert utesteder. Tenerife. Eller Ibiza. Jeg hadde fått alle inn på klubben, sier festløven.</p><p class="css-1e4vtz9">– Hvis jeg ikke var fotballspiller, hadde jeg bare vært med kompisene mine og reist overalt for å se England spille. Eller på puben. Jeg hadde faen meg elsket å være på utestedene som viser kampene. Jeg har sett videoer av det. Det ser utrolig ut. Jeg er bare en vanlig gutt.</p><p class="css-1e4vtz9">På banen spiller han også som om han skulle vært på løkka med kompisene.</p><p class="css-1e4vtz9">Et samlet engelsk presse- og ekspertkorps krevde at han skulle starte mot Tsjekkia etter å ha startet de to første EM-kampene på benken. Gareth Southgate ga ham muligheten. Etter et kvarter hadde han levert en målgivende pasning til Raheem Sterling.</p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default_sport css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><p class="css-1e4vtz9">I åttedelsfinalen mot Tyskland sto England og stanget. Så kom Grealish inn. Han var sentral i oppbygningen til det første målet til Sterling, før han leverte den målgivende pasningen da Harry Kane endte måltørken og sendte Wembley til himmels.</p><p class="css-1e4vtz9">Om han føler på presset fra en hel nasjon som ser til ham for å frelse dem?</p><div class=" css-dzxlmn"><div class="disable-cogwheel css-agdusu" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e4vtz9">– For meg er det ikke press i det hele tatt. Jeg elsker å spille fotball. Det er det jeg får betalt for å gjøre, og det er det jeg ble født til å gjøre, sier Jack Grealish til VG og fortsetter:</p><p class="css-1e4vtz9">– Jeg har bare spilt fotball hver dag i livet mitt. Jeg vil bare ut der og spille og kjenner ikke på noe som helst press. Jeg går bare ut og nyter det som jeg alltid gjør når jeg spiller fotball.</p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default_sport css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><p class="css-1e4vtz9">Superinnbytteren har nesten gjort seg selv en bjørnetjeneste ved å levere fyrverkeri når han får sjansen fra benken. Før Ukraina-kampen lørdag er det få i engelsk presse som forventer at han skal spille fra start.</p><p class="css-1e4vtz9">– Det er vanskelig, innrømmer han selv.</p><p class="css-1e4vtz9">– Jeg spiller hvert minutt i Aston Villa. Jeg må være realistisk rundt meg selv og mengden talent vi har, særlig i min posisjon, fortsetter han.</p><p class="css-1e4vtz9">Det er tross alt ikke hvem som helst han konkurrerer mot som engelsk kantspiller: Phil Foden, Bukayo Saka, Raheem Sterling, Marcus Rashford og Jadon Sancho vil også gjerne ha sin del av spilletiden.</p><p class="css-1e4vtz9">Og selv om det stjernespekkede angrepet kun har materialisert seg i fire scoringer på fire EM-kamper, sender Grealish en advarsel til de resterende lagene i mesterskapet:</p><div class=" css-dzxlmn"><div class="disable-cogwheel css-agdusu" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1e4vtz9">– Vi har seks spillere som spiller på hver sin side av Harry Kane, som alle kunne spilt i de fleste klubbene i verden. Det er skummelt hvor gode vi seks er. Det er ikke å være overlegen. Dette er bare sannheten.</p><style data-emotion="css 1bt1pkd">.css-1bt1pkd{font-size:14px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-1bt1pkd" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2021-07-02T16:47:25Z" aria-label="Publisert: 2. juli 2021 18:47">Publisert: 2. juli 2021 18:47</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css qwk8ni">.css-qwk8ni{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-qwk8ni:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-qwk8ni:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-qwk8ni:disabled,.css-qwk8ni[disabled]{cursor:default;}.css-qwk8ni[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/32c6ed1c-9a56-48cd-92f0-cfaed83086e3/fotball-em" class="css-qwk8ni" rel="" target="" aria-label="Fotball-EM"><span class="css-0">Fotball-EM</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/a7d0a9d9-356e-4006-8d66-ec1ccb4d6b22/englands-herrelandslag-fotball" class="css-qwk8ni" rel="" target="" aria-label="Englands herrelandslag fotball"><span class="css-0">Englands herrelandslag fotball</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/85ea5c24-2845-4374-8a1e-70ed9804e92a/aston-villa" class="css-qwk8ni" rel="" target="" aria-label="Aston Villa"><span class="css-0">Aston Villa</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/ca58017c-a552-4dc5-8ff8-762feab3b97b/jack-grealish" class="css-qwk8ni" rel="" target="" aria-label="Jack Grealish"><span class="css-0">Jack Grealish</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/76b68224-1863-4bcc-ae96-e8a15df83a35/fotball" class="css-qwk8ni" rel="" target="" aria-label="Fotball"><span class="css-0">Fotball</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css 1s09gx0">.css-1s09gx0{clear:both;margin-bottom:16px;}@media screen and (min-width: 740px){.css-1s09gx0{margin-left:-100px;margin-right:-100px;}}</style><div id="insight-more-aktuelt" class="more-aktuelt css-1s09gx0"><style data-emotion="css 1h8d9g5">@media screen and (max-width: 739px){.css-1h8d9g5 svg{width:120px;height:26px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/i/rgvgrl/gutt-1-druknet-i-familiens-basseng-en-tragisk-ulykke" class="css-1h8d9g5" rel="" target="" aria-label="Gutt (1) druknet i familiens basseng"><style data-emotion="css 1j78vc6">.css-1j78vc6{width:100%;border-radius:8px;margin:0 auto;position:relative;overflow:hidden;}@media screen and (min-width: 740px){.css-1j78vc6{height:270px;margin-bottom:32px;}}</style><div class="css-1j78vc6"><style data-emotion="css cnzbfa">.css-cnzbfa{width:100%;}@media screen and (min-width: 740px){.css-cnzbfa{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;}}</style><div class="css-cnzbfa"><style data-emotion="css yb5ejt">.css-yb5ejt{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 740px){.css-yb5ejt{width:60%;height:100%;}}</style><div class="css-yb5ejt"><style data-emotion="css 1q83oli">.css-1q83oli{width:100%;height:auto;object-fit:cover;}</style><img class="css-1q83oli" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=281&amp;w=500&amp;s=dba2e83eb15225c7bda751a6e33f5f56c9a9c3cb" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=281&amp;w=500&amp;s=dba2e83eb15225c7bda751a6e33f5f56c9a9c3cb 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=270&amp;w=480&amp;s=9ccf3764ca48d7362d2fd49042a9468cf5e514de 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=113&amp;w=200&amp;s=ea59af1c7c67d09cd797cd67abc08f30ed630811 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=56&amp;w=100&amp;s=48a9111adb36d5c494ed560d330802a1d36108f4 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div><style data-emotion="css ich23w">.css-ich23w{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:scaleY(-1);-moz-transform:scaleY(-1);-ms-transform:scaleY(-1);transform:scaleY(-1);}@media screen and (min-width: 740px){.css-ich23w{left:60%;-webkit-transform:scaleX(-1);-moz-transform:scaleX(-1);-ms-transform:scaleX(-1);transform:scaleX(-1);height:100%;width:60%;position:absolute;top:0;right:0;}}</style><div class="css-ich23w"><img class="css-1q83oli" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=281&amp;w=500&amp;s=dba2e83eb15225c7bda751a6e33f5f56c9a9c3cb" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=281&amp;w=500&amp;s=dba2e83eb15225c7bda751a6e33f5f56c9a9c3cb 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=270&amp;w=480&amp;s=9ccf3764ca48d7362d2fd49042a9468cf5e514de 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=113&amp;w=200&amp;s=ea59af1c7c67d09cd797cd67abc08f30ed630811 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=56&amp;w=100&amp;s=48a9111adb36d5c494ed560d330802a1d36108f4 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div></div><style data-emotion="css 1pnfayo">.css-1pnfayo{position:absolute;width:100%;height:100%;top:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}</style><div class="css-1pnfayo"><style data-emotion="css mokx8s">.css-mokx8s{border-radius:10px 10px 0 0;width:100%;-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;background-image:linear-gradient(
    0deg,
    rgba(0, 0, 0, 0) 50%,
    rgba(0, 0, 0, 0.49) 100%,
    rgba(0, 0, 0, 0.55) 100%,
    #000 100%
  );height:140px;}</style><div class="css-mokx8s"></div><style data-emotion="css 1gz4a9c">.css-1gz4a9c{border-radius:0 0 10px 10px;width:100%;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;height:270px;background-image:linear-gradient(
    0deg,
    #000 0%,
    rgba(0, 0, 0, 0.7) 21%,
    rgba(0, 0, 0, 0.1) 77%,
    rgba(0, 0, 0, 0) 91%
  );}@media screen and (min-width: 740px){.css-1gz4a9c{border-radius:0 10px 10px 0;width:50%;height:100%;background-image:linear-gradient(
      -90deg,
      #000 0%,
      rgba(0, 0, 0, 0.7) 21%,
      rgba(0, 0, 0, 0.1) 77%,
      rgba(0, 0, 0, 0) 91%
    );position:absolute;right:0;}}</style><div class="css-1gz4a9c"></div></div><style data-emotion="css s47h60">.css-s47h60{width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;position:absolute;top:0;}</style><div class="css-s47h60"><style data-emotion="css 1lfvjda">.css-1lfvjda{font-size:14px;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;padding:20px;}</style><span class="css-1lfvjda">BT anbefaler</span><style data-emotion="css a8w0sj">.css-a8w0sj{width:100%;height:45%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;background:#fff;border-radius:10px;margin:0 20px 20px;padding:16px 16px 10px;}@media screen and (min-width: 740px){.css-a8w0sj{width:40%;height:auto;-webkit-align-self:unset;-ms-flex-item-align:unset;align-self:unset;margin:20px 20px 20px 0;padding:20px 20px 10px;}}</style><div class="css-a8w0sj"><style data-emotion="css 1fttcpj">.css-1fttcpj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1fttcpj"><style data-emotion="css 7ylnq0">.css-7ylnq0{margin:0;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:14px;font-size:calc(16px + 0.5rem);line-height:calc(20px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><h2 class="css-7ylnq0">Gutt (1) druknet i familiens basseng</h2><style data-emotion="css vpa8hl">.css-vpa8hl{font-size:calc(8px + 0.25rem);line-height:18px;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (max-width: 320px){.css-vpa8hl{display:none;}}</style><p class="css-vpa8hl">Familien får oppfølging av kommunens kriseteam.</p></div><style data-emotion="css 13972j0">.css-13972j0{margin:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;line-height:28px;border-top:1px solid #979797;padding-top:5px;}</style><div class="css-13972j0"><style data-emotion="css 1y0nwaj">.css-1y0nwaj{font-size:14px;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#333;font-weight:normal;}</style><span class="css-1y0nwaj">LES SAKEN</span><style data-emotion="css 1phwm8v">.css-1phwm8v{font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="css-1phwm8v">⟶</div></div></div></div></div></a></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-bfnnp4"><style data-emotion="css 16kjg8l">.css-16kjg8l{font-size:calc(3px + 0.75rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:600;color:#666;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-16kjg8l" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/86b6WE/i-begynnelsen-av-neste-uke-skal-alle-innbyggerne-i-bergen-ha-faatt-invi?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Det er nå vi er i gang med masse­vaksinasjon"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=144e45c387580a3076eb7f01ba6b8057311a9b32" srcSet="https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=144e45c387580a3076eb7f01ba6b8057311a9b32 1900w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f59292d4390597d999f29f974ae863a6d07cab38 1440w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=75551737068005ecff5cd7fed180fcd72cba70d3 1024w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7467d86141a68b3631b673da7f86023e5375fcf8 800w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=61ad13d3b64cf3c2251951d7f4281080cee8ad55 480w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ce05deaf3de404ca006b4106965976e73e5eeb4b 200w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=806e9e491a82ba82acae1b5672ce5dc6cf0d0776 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css h6kliu">.css-h6kliu{font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default_sport css-h6kliu"><style data-emotion="css 16mhx86">.css-16mhx86{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-16mhx86:hover{border-bottom:2px solid;}.nohover .css-16mhx86:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-16mhx86">– Det er nå vi er i gang med masse­vaksinasjon</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Nå senker de farten om natten"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5410e659-c31f-463b-82c4-3b8a9d132be9?fit=crop&amp;h=480&amp;tight=true&amp;w=640&amp;s=11503a2edfa35f3d596f07e7f27fcda976d72f3e" srcSet="https://premium.vgc.no/v2/images/5410e659-c31f-463b-82c4-3b8a9d132be9?fit=crop&amp;h=480&amp;tight=true&amp;w=640&amp;s=11503a2edfa35f3d596f07e7f27fcda976d72f3e 640w,https://premium.vgc.no/v2/images/5410e659-c31f-463b-82c4-3b8a9d132be9?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=f3960d40877995b42e413127e2ad4ee1ea13459c 480w,https://premium.vgc.no/v2/images/5410e659-c31f-463b-82c4-3b8a9d132be9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=61eddee0dd0daf0c448b37c82248a2d57ae32291 200w,https://premium.vgc.no/v2/images/5410e659-c31f-463b-82c4-3b8a9d132be9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=702fd0c3d62d3eb4914ef211c388e251253646d1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Nå senker de farten om natten</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/rgvgrl/gutt-1-druknet-i-familiens-basseng-en-tragisk-ulykke?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Gutt (1) druknet i familiens basseng"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c9c232149b44f58840ef06ea6aab95dca506cf6c 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a95a93fe898d3c6fe47bd284560567432fab1b9c 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aa72af6588b65eefa6a04442c4cf4b2f6c5e5a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Gutt (1) druknet i familiens basseng</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/41n1nq/snart-kan-du-slippe-innreisekarantene-fra-flere-land-i-europa-se-kart?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Disse landene blir grønne neste uke"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2c89adaaa62b3cfe4df0f0ecb3af1348a12162e" srcSet="https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2c89adaaa62b3cfe4df0f0ecb3af1348a12162e 1900w,https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5ea3a74eb2870e44d671351d0b6469174240725c 1440w,https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=6b61344303b4fe2739b58fac30784912ea25f874 1024w,https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d8704c4024f1c67b21918783db2bbc6dcbf815a0 800w,https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=a30e4cec23b4836af951c98a47a28274ff3e91e8 480w,https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=494543cf834889c4595242d614f265e09dd98005 200w,https://premium.vgc.no/v2/images/c60e5aef-a9fc-4f8c-9a93-d0dc5c43433e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c3863742bee19225dc260bc11417bbcbdbbb89ef 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Disse landene blir grønne neste uke</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/3Jd0RL/siste-nytt-om-korona?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Universiteter forbereder seg på undervisning uten avstand"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/ae24a1e1-65cb-46ff-9791-bd71ce8a695d?fit=crop&amp;h=480&amp;tight=true&amp;w=640&amp;s=cff457dedfad5f97fe616455192a8511a8c30b2f" srcSet="https://premium.vgc.no/v2/images/ae24a1e1-65cb-46ff-9791-bd71ce8a695d?fit=crop&amp;h=480&amp;tight=true&amp;w=640&amp;s=cff457dedfad5f97fe616455192a8511a8c30b2f 640w,https://premium.vgc.no/v2/images/ae24a1e1-65cb-46ff-9791-bd71ce8a695d?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0bf29422a33b3614925484930bc679598bb9d48e 480w,https://premium.vgc.no/v2/images/ae24a1e1-65cb-46ff-9791-bd71ce8a695d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=eea0717dccf2c2b0cb7311859ebd46207436464c 200w,https://premium.vgc.no/v2/images/ae24a1e1-65cb-46ff-9791-bd71ce8a695d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=95d63d93010f7b76b8c7c95ba027a6f6d55d1863 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Universiteter forbereder seg på undervisning uten avstand</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/QmnKvJ/heteboelgen-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="28 grader i Bergen!"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=24ba10523a98d0190f2ce3f9995874920716a7a1" srcSet="https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=24ba10523a98d0190f2ce3f9995874920716a7a1 1900w,https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b497ec7f10f519de0555812e5706536ba594c123 1440w,https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2e83d8e4169cbc9fdf7431573495bb4a3ab1ffe3 1024w,https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=73edc5e7e1abedcd1f24b131e1a84a9e45342468 800w,https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0e9114d263b5f6c5fff4838582492bfaab3119e6 480w,https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9a1afd06141eee1ff2936532e14c40338081e1ab 200w,https://premium.vgc.no/v2/images/efbb1819-1004-41a8-baf1-065010b32ea7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4a00710497e43c8bd1fe6ff2a08825aa44f859fc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">28 grader i Bergen!</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default_sport brand-metrics-survey css-1j98w11"></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="recommended" class="extendedContent css-bfnnp4"><h2 class="css-16kjg8l" data-test-tag="widget:title">BT anbefaler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/86b6WE/i-begynnelsen-av-neste-uke-skal-alle-innbyggerne-i-bergen-ha-faatt-invi?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="– Det er nå vi er i gang med masse­vaksinasjon"><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=814&amp;w=1900&amp;s=257ca760a3e2cf5dd7d1e3de4e1a43aeb1ce90b3" srcSet="https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=814&amp;w=1900&amp;s=257ca760a3e2cf5dd7d1e3de4e1a43aeb1ce90b3 1900w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=617&amp;w=1440&amp;s=15faea367faf4b27fa88d75beb1618f8f2a9a853 1440w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=439&amp;w=1024&amp;s=b00450589c04b7707466b9bd48a0b4271202fd1e 1024w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=343&amp;w=800&amp;s=6d535fe6bd5f0bb239dc7e2b5d240ad98d8ee651 800w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=206&amp;w=480&amp;s=10b17d3a8b4f253f4c72900c070fec0c8274fd89 480w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=86&amp;w=200&amp;s=8ae830c8355bf1872b950692f92488797712d724 200w,https://premium.vgc.no/v2/images/b071b13b-4769-4542-8f04-7b44c901d0af?fit=crop&amp;h=43&amp;w=100&amp;s=b1f15e020e71d4855df3b9c4e75dbd3631d37b16 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><style data-emotion="css 6rx85j">.css-6rx85j{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-6rx85j:hover{border-bottom:2px solid;}.nohover .css-6rx85j:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-6rx85j">– Det er nå vi er i gang med masse­vaksinasjon</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/41n1E6/mann-doemt-til-seks-og-et-halvt-aar-i-fengsel-for-to-voldtekter?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Mindreårig jente ble gravid etter å ha blitt voldtatt. Slektning dømt til fengsel."><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/4754684b-763b-4bbe-8f7d-7eb6412786a2?fit=crop&amp;h=439&amp;w=1024&amp;s=6d6e89f71a15622004ae6ba4fc150520fb539870" srcSet="https://premium.vgc.no/v2/images/4754684b-763b-4bbe-8f7d-7eb6412786a2?fit=crop&amp;h=439&amp;w=1024&amp;s=6d6e89f71a15622004ae6ba4fc150520fb539870 1024w,https://premium.vgc.no/v2/images/4754684b-763b-4bbe-8f7d-7eb6412786a2?fit=crop&amp;h=343&amp;w=800&amp;s=9eff93db7c3568de6dee64346d99b05f3406a316 800w,https://premium.vgc.no/v2/images/4754684b-763b-4bbe-8f7d-7eb6412786a2?fit=crop&amp;h=206&amp;w=480&amp;s=85f03787d4f00f43390a73310f4a51cd20536386 480w,https://premium.vgc.no/v2/images/4754684b-763b-4bbe-8f7d-7eb6412786a2?fit=crop&amp;h=86&amp;w=200&amp;s=1ad28bb517d485872f28c1f96b4daefc7b95c04e 200w,https://premium.vgc.no/v2/images/4754684b-763b-4bbe-8f7d-7eb6412786a2?fit=crop&amp;h=43&amp;w=100&amp;s=49914225a31dd870b79d9650913e421276984bd7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-6rx85j">Mindreårig jente ble gravid etter å ha blitt voldtatt. Slektning dømt til fengsel.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/sprek/i/LnyAw9/kan-man-trene-etter-koronavaksinen-dette-er-raadene-fra-yngvar-anders?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Kan man trene etter korona­vaksinen? Dette er rådene fra Yngvar Andersen."><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=814&amp;w=1900&amp;s=d59ed322c943682043762bf7a575792c0b626557" srcSet="https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=814&amp;w=1900&amp;s=d59ed322c943682043762bf7a575792c0b626557 1900w,https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=617&amp;w=1440&amp;s=b35ac83b15507760313ba4aafba800c28ee80fe8 1440w,https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=439&amp;w=1024&amp;s=520256327fe89dd3148b08d955022de9981a7194 1024w,https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=343&amp;w=800&amp;s=fc7cd60384091df2aa81ce60547bd8a6c5c08f96 800w,https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=206&amp;w=480&amp;s=66a3c4457423824d9399b1e5357fed686c9105ed 480w,https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=86&amp;w=200&amp;s=2b6222704f076cb18c3eceb1fd385fbc977464c4 200w,https://premium.vgc.no/v2/images/5c8af482-7027-4295-bbf7-c5385f94f321?fit=crop&amp;h=43&amp;w=100&amp;s=e4db78c972dd80c985f3b00593e3a0f34e7c8695 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-6rx85j">Kan man trene etter korona­vaksinen? Dette er rådene fra Yngvar Andersen.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/863v41/den-ultimate-badeguiden-2021?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Her kan du bade i bergensområdet"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=814&amp;w=1900&amp;s=0a5fb34c09f3e6df824482e789ea89575c0249ed" srcSet="https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=814&amp;w=1900&amp;s=0a5fb34c09f3e6df824482e789ea89575c0249ed 1900w,https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=617&amp;w=1440&amp;s=628d12b3ea0fc4834561e6a547947e0b8507e79e 1440w,https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=439&amp;w=1024&amp;s=7c62ebb2425389e0970e8835adc279b6baa3fa70 1024w,https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=343&amp;w=800&amp;s=8608943a75045406ae998724f74bd375a2c45b67 800w,https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=206&amp;w=480&amp;s=4e29af423de0424e0845b214755d37f659b68ea4 480w,https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=86&amp;w=200&amp;s=5c6b603c9f825fd5824990e2ec176f0d01084c5b 200w,https://premium.vgc.no/v2/images/7eae60e0-c1d3-4e27-93f5-88071e16c0ce?fit=crop&amp;h=43&amp;w=100&amp;s=d5762a2362adff52bfdfdc3350ae15ed10671d02 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-6rx85j">Her kan du bade i bergensområdet</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-bfnnp4"><h2 class="css-16kjg8l" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/KyQ1vo/foreslaar-helt-ny-bybaneloesning-i-sentrum?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kan ha løst bybane­knuten i sentrum. – Vi har jobbet iherdig."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=45647d3f7fd87700af629993894873f3a9e1612a" srcSet="https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=45647d3f7fd87700af629993894873f3a9e1612a 1900w,https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=720cd31c33246d4265b8269412bf261370c66a42 1440w,https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=bd55330824088bd376490ca75a166b8d18dd8774 1024w,https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9d21f2575eb02d610f09297d59630df86b89d028 800w,https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=4e14a95cb1b2531b41715bc36af04b6e828c7992 480w,https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=846a6233d17ffa9aa02dd657d77ef145b1365898 200w,https://premium.vgc.no/v2/images/fb79e59f-350f-4995-8a4f-66610b7b196b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=67f0d447723331f01fed2ce3f696ef994dba7b6b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Kan ha løst bybane­knuten i sentrum. – Vi har jobbet iherdig.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/X8xBox/ny-bybanetunnel-skaper-troebbel-for-katedralskolen-vi-haaper-det-ses?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Katten-rektor overveldet av tunnelplan: – Vanskelig å ta innover seg"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4062b12728eaba370ab19bbb70c73ccf6fe33c38" srcSet="https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4062b12728eaba370ab19bbb70c73ccf6fe33c38 1900w,https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b231ee30ac44667eb0d3406c945f00c92dcad0c6 1440w,https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=cf4f3a31b450704d54c93b10e8862b2d3dac33c4 1024w,https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=91868739e1e9da3552cbe990e74db44ea970ce32 800w,https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=6afaf345dafa9f25a78431f44c4c253d096d7187 480w,https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9638eedeeb6dd0ff24035b5b50e4f2b581c2286d 200w,https://premium.vgc.no/v2/images/682e6072-9148-445b-aa3a-3a973b59f19c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ff13b618acb15932de84affb7c7d4591420a4ec7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Katten-rektor overveldet av tunnelplan: – Vanskelig å ta innover seg</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/yRLKrA/ikke-bygg-ned-den-siste-groenne-lungen?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Ikke bygg ned den siste grønne lungen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6a97df343f9f6712f56769ecd3f5418caad766da" srcSet="https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6a97df343f9f6712f56769ecd3f5418caad766da 1900w,https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=0f47cb52cd3b85623c1341ada081778cf7d30ad8 1440w,https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2805650b246edfaed629dcdd77f8c250db8fe5cb 1024w,https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=56f1a50e73f3d475d8161edcec982bd51eb24922 800w,https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1243ece84b2b1c09270598d1fa45263b6b718eb0 480w,https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=083f1e0e7e9a630e49e51afe9c3fef1291e9ee24 200w,https://premium.vgc.no/v2/images/5f9eddba-b6e2-4e9a-b700-5c98bd777915?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9c3797f2e792defc5e84efa829dc52b9e52b46f5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">– Ikke bygg ned den siste grønne lungen</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/gWVKM1/skal-bybanen-lykkast-maa-bygga-langs-banen-vere-gode?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="«Fortetting er inga unnskyldning for å lage billige og dårlege bygg»"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6b3c507f97e920fc4074761d17306bde523c656f" srcSet="https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6b3c507f97e920fc4074761d17306bde523c656f 1900w,https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7cbdabb84bd2ebda767689c5a8a77b2c9784688d 1440w,https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4b7eafce812b5e9832dd5775b4bb8688da5dac91 1024w,https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6aad20d09de5d4fb59fa403696d5a8d9840f9897 800w,https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=53e3bab47a2f51bef1495649c7ca284010424fac 480w,https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9c85352ee91d68bcac5457a9eb3f8b2451ef6322 200w,https://premium.vgc.no/v2/images/c4ee7b0c-f38b-49ec-ba94-bc2184438503?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=28e5b5ed6017dbb7bd3ec0a5b560f3493bdbe7da 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">«Fortetting er inga unnskyldning for å lage billige og dårlege bygg»</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-bfnnp4"><h2 class="css-16kjg8l" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/aP5R7O/englands-mest-etterlyste-slo-til-sensasjonell?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Englands mest etterlyste slo til: – Sensasjonell"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0d250ef82a752c99b3bcbbb5340184338b752468" srcSet="https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0d250ef82a752c99b3bcbbb5340184338b752468 1900w,https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=693f065ac0a9ddbfe00ca158457af7bb4fe0be5d 1440w,https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0702e70304d5caf0ec6a27754bdad17210bdd14c 1024w,https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=856bcbe82cbf7a243ccf00274117d3f05d798c6b 800w,https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=cb84203396dac5ed5ff1a56ac1a3fa785d59b6db 480w,https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=afdc27327ec29c95ac85062f0b014e0a8cb5f7f4 200w,https://premium.vgc.no/v2/images/5b32083b-3a08-43dd-9f6c-4bf98e75f9a5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=916089674efdb51cd03e97a6ce7fc515d4c9aaa0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Englands mest etterlyste slo til: – Sensasjonell</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/pAoy9w/england-i-ekstase-over-kronprins-fabelaktig?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="England i ekstase over «kronprins»: – Fabelaktig"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1bc4ca3f8bd1292e6733f3f9a1ea7fe15342244d" srcSet="https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1bc4ca3f8bd1292e6733f3f9a1ea7fe15342244d 1900w,https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5413f1b0571ea4c086522242cda11a0989976c1c 1440w,https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=dc913de2c75ea03e558f76cd065c26dc32a6b3d5 1024w,https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cdded58dd238972eef25dc923ed8d42315c67e27 800w,https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7545000619f85ada1b64627894956f849bbd53f7 480w,https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=70e16afa849ffd54717369e0d1b1632e07ceaddf 200w,https://premium.vgc.no/v2/images/033ee14a-cf81-4c0b-85bd-90d3892ff473?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0099a694e9456da5a736be3aeae04345beae3c56 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">England i ekstase over «kronprins»: – Fabelaktig</h2></div></div></a></li><li class="css-1og9yui"><div class=" css-1m8cft2"><style data-emotion="css invj5g">.css-invj5g{font-size:0;position:relative;}.css-invj5g>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-invj5g.has-parallax-background >div[id*='utif']{z-index:1;}.css-invj5g>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-invj5g>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-invj5g" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/eK2mVO/sterling-og-kane-frigjorde-england-fra-tysk-forbannelse?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Sterling og Kane frigjorde England fra tysk forbannelse"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f6d42399c0d2d1ffaf4308b75b5e391b5aa81a59" srcSet="https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f6d42399c0d2d1ffaf4308b75b5e391b5aa81a59 1900w,https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e97d2d13d058c547358715b539593b4ed26a7fba 1440w,https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=fb2230737278e082460530676946617820d51969 1024w,https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d0d5dac85647fb9b69f699a38abbeab761f24257 800w,https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=81ad08e4c54d37315a12f0eb8122a5a5b2f82d29 480w,https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=93bf2ead481dde33e7071e8dc2601dc54f8433fd 200w,https://premium.vgc.no/v2/images/6602df1b-e282-4eb8-9d11-b1f2ff2bf248?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c5fd6fed1cdeab43c69c5db9d185be491e15cc68 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Sterling og Kane frigjorde England fra tysk forbannelse</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/qAGv5o/droemmestart-i-em-for-england-tok-revansje-mot-kroatia?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Drømmestart for England i EM"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=1334&amp;tight=true&amp;w=1779&amp;s=4c042beeaa8dbd1517b9cbdbb1020fc140d27aca" srcSet="https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=1334&amp;tight=true&amp;w=1779&amp;s=4c042beeaa8dbd1517b9cbdbb1020fc140d27aca 1779w,https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2a574bdbc896becf662ecbd55254d586031a9499 1440w,https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c6ff3403198791b702dff4f704284617ffa693af 1024w,https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=11701a389ddb2fe582480852fd749558a5fdc429 800w,https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c89ff8da3239f7533852b22900e59f059d3fd43a 480w,https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=cc5ad034394b9f829388cad86d585e6e8393fffb 200w,https://premium.vgc.no/v2/images/b74d2eb1-ff97-4ab3-8fa2-2ce8536b97e7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=20607689bfb06b0dbf923ebd1fa64d8331397d37 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">Drømmestart for England i EM</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/kR41WA/england-sjefens-advarsel-dette-er-farlig?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="England-sjefens advarsel: – Dette er farlig"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9f37af49b1492ef2365de465c8c8c466123a5655" srcSet="https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9f37af49b1492ef2365de465c8c8c466123a5655 1900w,https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5990a8f86de43936c8c67356177e3bf0d2f292e7 1440w,https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1cbd662cf432b953beb7f885898fa3f83c0e071c 1024w,https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2a8e6dbb815eb04947745011f8d12fcf8ac12b56 800w,https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=64e34e401d00734a76f739a5947e72f871b561e9 480w,https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3832275a93c7b5343a8edfd5d16d4c78d66aa760 200w,https://premium.vgc.no/v2/images/d4fca5c5-8860-4ce2-b069-256c8603da44?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=191298a6506427c140e99afcf8a75c9349250b02 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-h6kliu"><h2 class="css-16mhx86">England-sjefens advarsel: – Dette er farlig</h2></div></div></a></li></ol></div></div><div class=" css-dzxlmn"><div class="disable-cogwheel css-agdusu" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div id="superright-side" class="css-1q80ms7"><div class=" css-1m8cft2"><style data-emotion="css 1qnjo09">.css-1qnjo09{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1qnjo09>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qnjo09.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qnjo09 .stickySkyscraper-right,.css-1qnjo09 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1qnjo09 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1qnjo09 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1qnjo09 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1qnjo09 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1qnjo09 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1qnjo09 >div[id*='utif']::before{text-align:left;}.css-1qnjo09>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1qnjo09>div[id*='utif']{float:left;}.css-1qnjo09>div[id*='utif']::after{clear:both;}.css-1qnjo09>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qnjo09" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css t76vfv">.css-t76vfv{font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);color:#f8f8f8;background-color:#333;}.css-t76vfv h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;padding-bottom:0.75em;margin:2em 0 1em 0;}.css-t76vfv h4{border-bottom:1px solid #f8f8f8;}</style><footer role="contentinfo" class="css-t76vfv"><style data-emotion="css 1qi2gfh">.css-1qi2gfh{width:100%;position:relative;z-index:1;background-color:#333;}</style><div class="css-1qi2gfh"><style data-emotion="css 1i2h58j">.css-1i2h58j{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-1i2h58j{max-width:var(--content-width);}}@media only screen and (max-width: 767px){.css-1i2h58j{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1i2h58j section{margin-bottom:2em;}.css-1i2h58j section:last-child{margin-bottom:0;}.css-1i2h58j ul{list-style:none;padding:0;}.css-1i2h58j dl{margin:0;padding-bottom:18px;}.css-1i2h58j dl dt{font-weight:bold;}.css-1i2h58j dl dd{margin:0;}</style><div class="css-1i2h58j"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion="css e3jfbt">.css-e3jfbt{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-e3jfbt:hover,.css-e3jfbt:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-e3jfbt"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no" class="css-e3jfbt"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-e3jfbt"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-e16ch5"><section><h4>Tips oss</h4><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-e3jfbt">2211.no</a></p><style data-emotion="css xda5ep">.css-xda5ep{margin-top:12px;}</style><p class="css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><p class="css-1r5gb7q"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></p><p><style data-emotion="css r8yo72">.css-r8yo72{display:block;width:65px;height:65px;background:url('https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-r8yo72"></div></p></section></div><div class="css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="css-e3jfbt">Utenriks</a></li></ul></section></div><div class="css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-e3jfbt">56 09 55 00</a></li></ul><style data-emotion="css gaz8o5">.css-gaz8o5{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-gaz8o5"><img alt="Bergens Tidende" src="/cnp-assets/bt-monogram-white.ce147941.svg" width="36" height="36"/></a><style data-emotion="css 1j32ki0">.css-1j32ki0{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>