<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }

    </script>

  
    <title data-react-helmet="true">Steffen Iversen begjært konkurs</title>
    <meta data-react-helmet="true" name="description" content="Den tidligere fotballproffen stiller seg uforstående til at han er under lupen til Skatteetaten, skriver VG."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-6jMyPO.html"/><meta data-react-helmet="true" property="og:title" content="Steffen Iversen begjært konkurs"/><meta data-react-helmet="true" property="twitter:title" content="Steffen Iversen begjært konkurs"/><meta data-react-helmet="true" property="og:description" content="Den tidligere fotballproffen stiller seg uforstående til at han er under lupen til Skatteetaten, skriver VG."/><meta data-react-helmet="true" property="twitter:description" content="Den tidligere fotballproffen stiller seg uforstående til at han er under lupen til Skatteetaten, skriver VG."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1267&amp;w=1900&amp;s=52181e6ac67166a9dbc63c6633e045260232776a"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1267&amp;w=1900&amp;s=52181e6ac67166a9dbc63c6633e045260232776a"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="6jMyPO" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/sport/i/6jMyPO/steffen-iversen-begjaert-konkurs"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[122,0,144,149,186,147,146,128,154,160,150,178,163,164,125,158,123,159,176]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.029ce273.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.26107547.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1bfc84a5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6bfbf1f9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.3e127414.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.e6bdedc0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.3bf954d1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.e1213551.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Timestamp" src="/cnp-assets/src-sites-bt-components-Timestamp.9d9fc587.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.c8eecb17.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.1c5339d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.f98fb047.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.aece32b9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.7b8f8cb4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-List" src="/cnp-assets/hyperion-feature-article-components-List.be368ca1.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Salesposter-MeteredNotification" src="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.e1bff698.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.fa613b1a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0e14e49b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.8c416051.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.ace64d9a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.42696bad.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.6a68ab6e.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Comments" src="/cnp-assets/src-sites-bt-components-Comments.bc95d41a.m.js" type="module"></script><script src="/cnp-assets/runtime.0013ef57.js" defer nomodule></script>
<script src="/cnp-assets/styles.26107547.js" defer nomodule></script>
<script src="/cnp-assets/vendors.a28dc926.js" defer nomodule></script>
<script src="/cnp-assets/main.36d29908.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.935dc598.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.47eb08b5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.8bc91c55.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.1a9661a4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Timestamp.95712f8e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.98e9219c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.1c5339d5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.5a6612f0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.42b3986d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.e9862190.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-List.6457319b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.ad8452d4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.d939cdf9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.529c0bde.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.8c416051.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.5240145f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.e3cd4b88.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.e83bc155.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Comments.97d183dc.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.26107547.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.3e127414.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.e6bdedc0.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.3bf954d1.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.e1213551.css">
<link data-chunk="src-sites-bt-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Timestamp.9d9fc587.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.c8eecb17.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.1c5339d5.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.f98fb047.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.aece32b9.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.7b8f8cb4.css">
<link data-chunk="hyperion-feature-article-components-List" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-List.be368ca1.css">
<link data-chunk="src-sites-bt-components-Salesposter-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Salesposter-MeteredNotification.e1bff698.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.fa613b1a.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0e14e49b.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.8c416051.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.ace64d9a.css">
<link data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.42696bad.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-SlugTag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-SlugTag.6a68ab6e.css">
<link data-chunk="src-sites-bt-components-Comments" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Comments.bc95d41a.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://d33s3ffr7fotas.cloudfront.net/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"d12daafe-e975-4257-897d-78b628fca9d9","title":"Steffen Iversen","type":"person","slug":"steffen-iversen"}],"deviceType":"desktop"};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmagasinet/" class="_3CDlr" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmeninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/sport/" class="_32eHH" rel="" target="" aria-label="Sport">Sport</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_3CLpH" rel="" target="" aria-label="Live">Live</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3CLpH" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_3CLpH" rel="" target="" aria-label="Brann">Brann</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_3CLpH" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/profil/Anders_Pamer" class="_3CLpH" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/tag/sprek/" class="_3CLpH" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/profil/Anders_Pamer" class="_1Q4z2" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjørnar%20Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Håndball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL_Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skøyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svømming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="_3-DHl" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1],[300,250],[336,280],[250,250]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Steffen Iversen begjært konkurs</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">Den tidligere fotballproffen stiller seg uforstående til at han er under lupen til Skatteetaten, skriver VG.</p><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><span class="_15R7-">Publisert: </span><div><time itemProp="datePublished" dateTime="2019-11-29T16:35:21Z" aria-label="Publisert 29. november 2019 17:35">For mindre enn 2 timer siden</time></div></div><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24 _14vtQ" src="https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1267&amp;w=1900&amp;s=52181e6ac67166a9dbc63c6633e045260232776a" srcSet="https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1267&amp;w=1900&amp;s=52181e6ac67166a9dbc63c6633e045260232776a 1900w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1200&amp;w=1800&amp;s=4120903a93f8ab0ba40eea5831a1db57609168a5 1800w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1133&amp;w=1700&amp;s=2ebdb7ecc3308774fa5f9aed9d81f047f89b7872 1700w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1067&amp;w=1600&amp;s=bcb7eb953926626515d003c4bbbf3b0d7d642a3d 1600w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=1000&amp;w=1500&amp;s=81f3b52910493ab893e32f2e5919909fc0206438 1500w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=933&amp;w=1400&amp;s=05145da6f73ec7bc63dbef5c8ca03216cbf9df62 1400w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=867&amp;w=1300&amp;s=902ee64fb69ebbcd1224c426b92c89a3e2dd6f68 1300w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=800&amp;w=1200&amp;s=d3cf3d5b04e1c425125c772cb1d11a6f7e29a1ce 1200w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=733&amp;w=1100&amp;s=dd5d5d206062f7369d7d75a784a5af429e6dfb06 1100w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=667&amp;w=1000&amp;s=5a57d13a7badf41a66b1c38c30e80717705e6c0f 1000w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=600&amp;w=900&amp;s=1b480bca2e537d188f69b509fde48d51479fb0fa 900w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=533&amp;w=800&amp;s=81e95d53d3d36e141a8e8ba88a487a232178d3da 800w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=467&amp;w=700&amp;s=d6f331d981fb321dc9ed74722f50f5079156c592 700w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=400&amp;w=600&amp;s=a2c8931d027c49d88914bf5ffe8c710135aab6bf 600w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=333&amp;w=500&amp;s=1c2dcaaa15d1467aee925b6d37d6495e20b16fe6 500w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=267&amp;w=400&amp;s=48bb8a0621c194d4ccca000caca8e909529d4415 400w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=200&amp;w=300&amp;s=47199f768c02845d4b392b129b88c528b5d71f9a 300w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=133&amp;w=200&amp;s=1f95767491f5aed9f1577063bb30b677701ca48d 200w,https://images.sacdn.no/v2/images/53191ca9-dc55-451e-aae0-d86ee9050834?fit=crop&amp;h=67&amp;w=100&amp;s=c6ea6014075127d46bc0d005aee52bb51c76ecea 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Steffen Iversen i aksjon som fotballekspert i fjor høst. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Ole Martin Wold / NTB scanpix</span></span></span></p></div></figcaption></figure><div class="qYeHY" data-test-tag="byline"><div class="_1Jf9n" data-test-tag="byline:authors"><div class="_2upZp"><span class="_32Xiy"><a href="mailto:bernt.brennevann@aftenposten.no" title="Send e-post til journalisten: Bernt Harald Brennevann" class="_3oAp2" data-test-tag="byline:author-name">Bernt Harald Brennevann</a></span></div></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Ifølge <a aria-label="avisen" href="https://www.vg.no/sport/fotball/i/EWkvK2/steffen-iversen-begjaert-konkurs?utm_source=vgfront&amp;utm_content=row-1" rel="noopener" class="_3Imz3" data-test-tag="external-link">avisen</a> må Steffen Iversen forklare seg i et rettsmøte 10. desember. Det er berammingslistene til Sør-Trøndelag tingrett som viser at 43-åringen er begjært konkurs av Skatteetaten.</p><p class="_3Lrvz _1Q79c">Iversen sa han ikke kjente til saken da VG kontaktet ham tidligere i uken. Han la til at han ikke kunne skjønne hvorfor han skulle være i trøbbel hos Skatteetaten.</p><p class="_3Lrvz _1Q79c">I fjor hadde trønderen en skattbar inntekt på 363.389 kroner. Skattelistene viser at han hadde en formue på drøyt 4,5 millioner kroner.</p><ul class="_14wtw _2ZOLz" data-test-tag="list"><li class="_31l0C"><span><strong>LES OGSÅ:</strong> <a data-test-tag="internal-link" href="/sport/i/Op1lAA/her-fortsetter-et-snart-800-dager-langt-rbk-mareritt" class="_1lq_V" rel="" target="" aria-label="Her fortsetter et snart 800 dager langt RBK-mareritt">Her fortsetter et snart 800 dager langt RBK-mareritt</a></span></li></ul><p class="_3Lrvz _1Q79c">Skatteetaten sier til VG at de ikke ønsker å kommentere konkursbegjæringen rettet mot den tidligere landslagsprofilen.</p><p class="_3Lrvz _1Q79c">Steffen Iversen la opp som fotballspiller på toppnivå i 2012. I åtte år spilte han Premier League-fotball for Tottenham og Wolverhampton. </p><p class="_3Lrvz _1Q79c">Etter profflivet i England vendte han hjem til Norge, der han vant seriegull med både Vålerenga og Rosenborg.</p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert: </span><div><time class="" itemProp="datePublished" dateTime="2019-11-29T16:35:21Z" aria-label="Publisert 29. november 2019 17:35">Publisert 29. november 2019 17:35</time></div></div><div class="nbD9P"></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/701paV/da-ingrid-22-oppsoekte-legevakten-med-mistanke-om-diabetes-ble-hun-a" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Da Ingrid (22) oppsøkte legevakten med mistanke om diabetes, ble hun avvist. Få dager etter ble hun hasteinnlagt."><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=814&amp;w=1900&amp;s=b8da173a5d6a76e7c95008fb9a8118f3f134f283" srcSet="https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=814&amp;w=1900&amp;s=b8da173a5d6a76e7c95008fb9a8118f3f134f283 1900w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=771&amp;w=1800&amp;s=e0597e1b1260ae035f501719bdf78897adcb475a 1800w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=729&amp;w=1700&amp;s=3b196f1fc6f2b5f637574539ce1ec0c81fb10ebe 1700w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=686&amp;w=1600&amp;s=6a50afa26ffbd293ab81854c4255cddb32821342 1600w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=643&amp;w=1500&amp;s=ec49dfe90f06e88003a8a58acc3a796f0ebb19da 1500w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=600&amp;w=1400&amp;s=29d498d83112680423dd66ad1702faa1ba349bfb 1400w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=557&amp;w=1300&amp;s=d8ff16a57ea886413af80b9a660b9fbc6ba5b763 1300w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=514&amp;w=1200&amp;s=602a5da869f23784c66e677aefcb4542fe13061b 1200w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=471&amp;w=1100&amp;s=0e890e55aaaabeecb821d5dc0b00f99b0625dc9e 1100w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=429&amp;w=1000&amp;s=fdc38f7b7c3516c161d32e9d55c128abac821bef 1000w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=386&amp;w=900&amp;s=65045197bb9e01e4c37a5de4bc65275077316262 900w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=343&amp;w=800&amp;s=734cb18d84fafa626cd71a009641d52e6597d949 800w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=300&amp;w=700&amp;s=a19a57c5c84345b65e27eb76f9f70213cbf2eecf 700w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=257&amp;w=600&amp;s=afcb1c1805c05cfe6da9a0de8ee46151ed6e213b 600w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=214&amp;w=500&amp;s=7826955e14bd0647a511fdb81021c6478d96af52 500w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=171&amp;w=400&amp;s=d4749d9b28b457a5d3ae4d02fbda1b0c56a72427 400w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=129&amp;w=300&amp;s=9af9007d27e7a6d8647d629f51f0fb33853e0240 300w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=86&amp;w=200&amp;s=25240e8093b4307cfbb79ad4736ed26895ce4d5b 200w,https://images.sacdn.no/v2/images/173d9d24-c502-48e8-9cf9-30e97a7da9c9?fit=crop&amp;h=43&amp;w=100&amp;s=adb66fa6057ef8d69ac816f4d2f67722696e57ca 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Da Ingrid (22) oppsøkte legevakten med mistanke om diabetes, ble hun avvist. Få dager etter ble hun hasteinnlagt.</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/jPjWJ9/aldri-undervurder-den-snille-stemmen" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Da foreldremøtet startet, lurte Andrine på om hun var på «skjult kamera»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=321&amp;w=750&amp;s=25fd0492255f888e5418a12af7dc9a93cdf9b4de" srcSet="https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=321&amp;w=750&amp;s=25fd0492255f888e5418a12af7dc9a93cdf9b4de 750w,https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=300&amp;w=700&amp;s=1b22142ee59553958c420f7f125f3251c080b250 700w,https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=257&amp;w=600&amp;s=55bf69a60030e877fa1c7295b02eabf7bfef9e72 600w,https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=214&amp;w=500&amp;s=da6dbf3c68808181f966c2b1938fe29d700f979b 500w,https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=171&amp;w=400&amp;s=db39db128085791d43dd90c12bffa52bdc8de9cd 400w,https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=129&amp;w=300&amp;s=a1f5ae4918ab317c12e03d6934e91d11005c9ca0 300w,https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=86&amp;w=200&amp;s=6083180bfe2f6dcf41bbd0d4cb1cc663b02a4dae 200w,https://images.sacdn.no/v2/images/16945804-41d8-43bd-b78b-a19e000eb631?fit=crop&amp;h=43&amp;w=100&amp;s=164368c76912440e03c5c4b03a87679100272cbe 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Da foreldremøtet startet, lurte Andrine på om hun var på «skjult kamera»</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/e8v5La/denne-gjengen-har-skapt-en-av-landets-aller-mest-loennsomme-bedrifter" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Denne gjengen har skapt en av landets aller mest lønnsomme bedrifter"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=814&amp;w=1900&amp;s=4619accd402229d65d4159e7dec98fd81961b675" srcSet="https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=814&amp;w=1900&amp;s=4619accd402229d65d4159e7dec98fd81961b675 1900w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=771&amp;w=1800&amp;s=38b1483484b97c93f2017752b46e1e5c762d711c 1800w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=729&amp;w=1700&amp;s=fc97a36d2fc5992e2e155ed319063800e8e2607f 1700w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=686&amp;w=1600&amp;s=bbe9c0442a5b9c763cef3c96eed517203640c569 1600w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=643&amp;w=1500&amp;s=27f0d1c1f3c559604aa1aa8292a25bc29b5776ca 1500w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=600&amp;w=1400&amp;s=d2318b349c25616792e6eb957d6f89a7b2bd9918 1400w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=557&amp;w=1300&amp;s=70ae8fb4bb41f7b09e714f44d4fbf09d158e856a 1300w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=514&amp;w=1200&amp;s=9f69a2897f51961fd47c5da30d529c69c5b74287 1200w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=471&amp;w=1100&amp;s=fce8d7d3256efea73c329229f4e2a4e3aa6c3358 1100w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=429&amp;w=1000&amp;s=40d5ab59cd8ade8c913408c6f6adc28119a266d1 1000w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=386&amp;w=900&amp;s=f2e4e404ae7f9d7342d05e3e4191b6f5a84daea9 900w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=343&amp;w=800&amp;s=608e5b5f14ae3fa56621aab9aea1e62702ea33cf 800w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=300&amp;w=700&amp;s=2a1218ae1ab743c8ba30d67fcdfbc9b5bad2ded1 700w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=257&amp;w=600&amp;s=8c2e5136ac26e46f603c3bba58627683ce30c1a3 600w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=214&amp;w=500&amp;s=037b7fb1a72f836b95cb1229a6cb06c9a6e6fb4e 500w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=171&amp;w=400&amp;s=38bd0cfcd8275047e30886bca9924d048fe7bba0 400w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=129&amp;w=300&amp;s=b9a2eccec8595e4ab5fef9df70eeb515eb679bed 300w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=86&amp;w=200&amp;s=3816f20eb8c152665242b80eeae77977465649b4 200w,https://images.sacdn.no/v2/images/cbd19e04-8405-494d-a0b8-d98631d802d5?fit=crop&amp;h=43&amp;w=100&amp;s=a8a5444ae898e33324e1572ddd1056dd8a5082b0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Denne gjengen har skapt en av landets aller mest lønnsomme bedrifter</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/utenriks/i/xPz7Pp/en-mann-skutt-og-flere-personer-skadet-etter-terrorhendelse-paa-london" class="_6cKEc _3v6UN small" rel="" target="" aria-label="En mann skutt og flere personer skadet etter terrorhendelse på London Bridge"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=814&amp;w=1900&amp;s=56f6ad12d7741c1e13f5d46332af84ce48757cd0" srcSet="https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=814&amp;w=1900&amp;s=56f6ad12d7741c1e13f5d46332af84ce48757cd0 1900w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=771&amp;w=1800&amp;s=2be32997dc7e027c15e15ae4263110c51932c3a1 1800w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=729&amp;w=1700&amp;s=a3a33eb50868cd1a4801c823ff9db71097a4833e 1700w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=686&amp;w=1600&amp;s=1f2834774291046767a01479004f062ccf9c08cc 1600w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=643&amp;w=1500&amp;s=317f8ba69bd957ad8c1b8b1a601a83fb40f4dbb0 1500w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=600&amp;w=1400&amp;s=5a9329ef3f83f341bf76de7f286980dd20340476 1400w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=557&amp;w=1300&amp;s=c129b8d801cc2a21ba219196b3229c6fda3f0262 1300w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=514&amp;w=1200&amp;s=7870fae68d2db1986a1cfbd9457a3a49511d78d4 1200w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=471&amp;w=1100&amp;s=909d4ddcd74425cb7fdbd13dd346028d7a2eb246 1100w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=429&amp;w=1000&amp;s=3d0e9599c57829fa9cc8b4d297e4afa1fcbf77d4 1000w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=386&amp;w=900&amp;s=d8b24642a1e73275d57f7dfa813db1183344813d 900w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=343&amp;w=800&amp;s=950f583f3f33c477de698d18f7b6914fed814185 800w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=300&amp;w=700&amp;s=dd540758d387db083180354f26b77c712fa55b25 700w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=257&amp;w=600&amp;s=253a467116789d923b40b8778f19fc1d6480d624 600w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=214&amp;w=500&amp;s=11516ead9a0aab545daf2641937c9f27078add7a 500w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=171&amp;w=400&amp;s=e73fe182c6ca0b8c679333e1117436fa0c59f7cb 400w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=129&amp;w=300&amp;s=4d0b65f315b83f729603732627b460218a0e5d09 300w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=86&amp;w=200&amp;s=6042abe037d766ebb0f0261509d3666ec2367068 200w,https://images.sacdn.no/v2/images/9564470a-7720-4e93-8bda-159f3dd3bb7e?fit=crop&amp;h=43&amp;w=100&amp;s=925c9e00cc090fadff8a4d9e8486bd96edc3c1df 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">En mann skutt og flere personer skadet etter terrorhendelse på London Bridge</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/vQdnQw/jeg-hadde-aldri-tid-til-bestefar-da-han-fortsatt-var-i-live" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Debatt: – Jeg hadde aldri tid til bestefar"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=814&amp;w=1900&amp;s=cca8abdb964df17dcd2eb0db3bcd4e49d52db1f6" srcSet="https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=814&amp;w=1900&amp;s=cca8abdb964df17dcd2eb0db3bcd4e49d52db1f6 1900w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=771&amp;w=1800&amp;s=41ea7dfad0287af758f89131cb03908f198b2000 1800w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=729&amp;w=1700&amp;s=cfb5165cad4a47639efdcea599484edd2c2a0ac0 1700w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=686&amp;w=1600&amp;s=d525fb609080241800b069fbd4b19bb7c787eef9 1600w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=643&amp;w=1500&amp;s=0b77def1e0cb35d9ca774266fed4ff0cbc434f88 1500w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=600&amp;w=1400&amp;s=939cdad1d21e616c53dac05f9408a4a70bba1e61 1400w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=557&amp;w=1300&amp;s=79b13a08b705fdc1674d15b3b2ca599aebadb772 1300w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=514&amp;w=1200&amp;s=c9c82b0face0845a64a3b6724ff9a08ca7946854 1200w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=471&amp;w=1100&amp;s=0241d78f7e936f39dcf866b33dc9e7adb29522cd 1100w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=429&amp;w=1000&amp;s=e161b37df9d5fc95a48cd571c9fdbe54402f4767 1000w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=386&amp;w=900&amp;s=5c4dca117d6c426a09a5b98df1e7671e69c235a1 900w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=343&amp;w=800&amp;s=d17a0e254aabe04f744b11cee7b6d52e362597e1 800w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=300&amp;w=700&amp;s=877a863f332467185d51772f24c33704bae29f10 700w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=257&amp;w=600&amp;s=3ee2fee21a1c9d39d3b7daadc26305b765959339 600w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=214&amp;w=500&amp;s=e04e10c5369f1c70505603a260a99aeafab1a009 500w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=171&amp;w=400&amp;s=38fec615d831c8be99047ead199fea28e635d1d8 400w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=129&amp;w=300&amp;s=bcf826ad5e38fc1e8f4467812dd3a8ec7207cede 300w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=86&amp;w=200&amp;s=8f792703cc0d862911efd8f05f41a50eb224cb08 200w,https://images.sacdn.no/v2/images/31f44a2a-285d-4c69-a618-677ea777fa40?fit=crop&amp;h=43&amp;w=100&amp;s=e9255b7242355f542846689a978aeaf47c688318 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Debatt: – Jeg hadde aldri tid til bestefar</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/8mLpKQ/jeg-gikk-over-til-en-gammel-nokia-og-fikk-et-bedre-liv" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Debatt: – Jeg gikk over til en gammel Nokia og fikk et bedre liv"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=814&amp;w=1900&amp;s=edfa4fe1fa727950536e00f95accae3c03f41d6f" srcSet="https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=814&amp;w=1900&amp;s=edfa4fe1fa727950536e00f95accae3c03f41d6f 1900w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=771&amp;w=1800&amp;s=686e86790f6033a8add47d1a97db06ac6dee0691 1800w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=729&amp;w=1700&amp;s=37397561f910f76fb3af564b86f57374729cc674 1700w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=686&amp;w=1600&amp;s=4a06501dce71c5d8def0a557b38662450b5a96f4 1600w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=643&amp;w=1500&amp;s=9c9cd61f945f3f7fe6c356ae637c34d3ac479ed1 1500w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=600&amp;w=1400&amp;s=9c99a5d0eb005deb285ebcca3d4a631b99712e59 1400w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=557&amp;w=1300&amp;s=5e3670cc504e43a124cbd2310dd771434cb2d6c1 1300w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=514&amp;w=1200&amp;s=f3e270092efc63fdbc9c2af2f7d09c618c95acc5 1200w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=471&amp;w=1100&amp;s=dc038caccfcd136ccab14f83f1513219c30b9d6e 1100w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=429&amp;w=1000&amp;s=7bfdbb9b8c64118a5b7414a1f76dd33cbda4cd96 1000w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=386&amp;w=900&amp;s=23bee5d7283734184afaf2ab196619d667b5a06d 900w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=343&amp;w=800&amp;s=f2c0459171555882edd491286e53df6bdee835dd 800w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=300&amp;w=700&amp;s=e2873c5abecc7886b2676f2d2b7b33dec05f241e 700w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=257&amp;w=600&amp;s=83be90217a9f373c51d08d284c03871b81bd1dab 600w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=214&amp;w=500&amp;s=3656e301170e0d34507b4077e8e6a72911b85c85 500w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=171&amp;w=400&amp;s=b41cda099cb41c4a6975c84db7371f639f33fb2a 400w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=129&amp;w=300&amp;s=02d6f80ac0b2088452847727a6d999a6c4fe2910 300w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=86&amp;w=200&amp;s=9f96e877851fbe951aa834025a3a1f5f5c842583 200w,https://images.sacdn.no/v2/images/a12c9383-87eb-4f83-99a6-f74d248684df?fit=crop&amp;h=43&amp;w=100&amp;s=bdce12c917697263d1cd050b9aee458c414b631a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Debatt: – Jeg gikk over til en gammel Nokia og fikk et bedre liv</h2></div></a></li></ol></div></div><div id="brandmetrics-survey" class="_3ds9j"></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Steffen_Iversen" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Steffen Iversen"><span>Steffen Iversen</span></a></li></ol></div></div><div class="observer-placeholder"><noscript><div class="dKWT5" data-testid="ui-core-comments"></div></noscript></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/lAL7Je/rbk-heltene-tror-ikke-paa-seier-mot-erkerivalen-tap-mot-molde-vil-ua" class="_6cKEc _3v6UN small" rel="" target="" aria-label="RBK-heltene tror ikke på seier mot erkerivalen: – Tap mot Molde vil uansett ikke være den største skuffelsen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=549&amp;w=1280&amp;s=be5e6b6dc89caee628366e3128bb69dacd33cee6" srcSet="https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=549&amp;w=1280&amp;s=be5e6b6dc89caee628366e3128bb69dacd33cee6 1280w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=514&amp;w=1200&amp;s=a80fea83d615457a5523278f6995d03720eb8828 1200w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=471&amp;w=1100&amp;s=42e8a21de7a997958b9929e5c04093d210f1994e 1100w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=429&amp;w=1000&amp;s=bbe14fa5d24137ab355cf371afd7316975865d1f 1000w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=386&amp;w=900&amp;s=5ba5457d96d4633aa4cc0883493f69c4a516fabc 900w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=343&amp;w=800&amp;s=f33942622756cf1e8141373b21d428234df2fb55 800w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=300&amp;w=700&amp;s=04f2710b8055a0a264afe30bea895917a077808a 700w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=257&amp;w=600&amp;s=511006f9b729986059c134a5cff665285f8b7869 600w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=214&amp;w=500&amp;s=9c4ef2ce1d1ecf86fb22905e3bf4326deda851bb 500w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=171&amp;w=400&amp;s=0d124f853078990704472d0feecb4261ca8a476f 400w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=129&amp;w=300&amp;s=1ae149ebcd2b4314c765e26a32871811fc849c55 300w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=86&amp;w=200&amp;s=712bc0dc78375080bff4e6350bbe1b9936fbc944 200w,https://images.sacdn.no/v2/images/22319164-9e87-451f-8335-e103280158f8?fit=crop&amp;h=43&amp;w=100&amp;s=8b248999cad379ed2a4c8063258375296253bcc9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">RBK-heltene tror ikke på seier mot erkerivalen: – Tap mot Molde vil uansett ikke være den største skuffelsen</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/JowpKR/skattedirektoeren-innroemmer-skattetabbe-for-17500-nav-klienter" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Skattedirektøren innrømmer skattetabbe for 17.500 Nav-klienter"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=814&amp;w=1900&amp;s=7fa7f90f60fa1928ac6653d0e5bd0afa836cac79" srcSet="https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=814&amp;w=1900&amp;s=7fa7f90f60fa1928ac6653d0e5bd0afa836cac79 1900w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=771&amp;w=1800&amp;s=267e679d343f9bb6648886479247a8cb7edd8ea7 1800w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=729&amp;w=1700&amp;s=0fd4e791ddd2a362a47896c13fbe7bf6a0414cd4 1700w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=686&amp;w=1600&amp;s=d46df6d62daad631d4c0c3afd3b618c60c5a8de2 1600w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=643&amp;w=1500&amp;s=64c18caae197978c0225f682e798ed8f7bfa5292 1500w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=600&amp;w=1400&amp;s=b153cab183a916e441780a748ff9b618fccfb25d 1400w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=557&amp;w=1300&amp;s=6526e27a224d28331e3aabb9881315221a09c78b 1300w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=514&amp;w=1200&amp;s=fff8694405e65500494b32d609094798f8413a1d 1200w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=471&amp;w=1100&amp;s=eae7adb57e9976812d1b115bd2c8399f4d5f29df 1100w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=429&amp;w=1000&amp;s=21d1e38b2d4bd26fcb071db5cb6b913777b5cc20 1000w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=386&amp;w=900&amp;s=f98257eaa8110f7c59cf7a6ce291998fcfe25386 900w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=343&amp;w=800&amp;s=5b3cdf11d0d5e650aae77e80525946d217c2dd26 800w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=300&amp;w=700&amp;s=e2a116ab1736b8c91c02782a264332e41b859e0c 700w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=257&amp;w=600&amp;s=f9b5ac99655a14c196ba7936702e0a737e232162 600w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=214&amp;w=500&amp;s=134709ff804853cbd1b1b446b0ad3715e0f5f18b 500w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=171&amp;w=400&amp;s=45ebb321fb743d8500297cba80b9db251cb7edb3 400w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=129&amp;w=300&amp;s=4257eb8887b95b18d04dc673fd262b2ac5730d85 300w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=86&amp;w=200&amp;s=820cc0863817a27fec2fbfe5ae0422d6c302d0c6 200w,https://images.sacdn.no/v2/images/bc12d999-6ce9-4a3c-a06c-856f6f4dd643?fit=crop&amp;h=43&amp;w=100&amp;s=eff24e9f13fb84b52492c4e7b0a7eacd1e522b54 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Skattedirektøren innrømmer skattetabbe for 17.500 Nav-klienter</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/lAaQpk/skattelistene-sjekk-toppene-i-din-kommune-her" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Skattelistene: Sjekk toppene i din kommune her "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=814&amp;w=1900&amp;s=100f77d7a5fc2c61a915c1e758cadcb95c525c09" srcSet="https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=814&amp;w=1900&amp;s=100f77d7a5fc2c61a915c1e758cadcb95c525c09 1900w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=771&amp;w=1800&amp;s=875c01eaf4ddf10a24998c76b91e5e4e2d3a9c02 1800w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=729&amp;w=1700&amp;s=e2d0832dd8d87f8524639ed5538293ba47f4b98a 1700w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=686&amp;w=1600&amp;s=9a12707f535ce08fdbbac3203515bfc822effce5 1600w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=643&amp;w=1500&amp;s=6d180b542a947b8e6f0527b8dc5e53dd9f673036 1500w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=600&amp;w=1400&amp;s=1120fe9d0e0adbb8ce9eef27cb42a5d26652dedc 1400w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=557&amp;w=1300&amp;s=8efeb63706b54483c39f915fd5e55f6fca4cf041 1300w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=514&amp;w=1200&amp;s=1f30dfff98ef61d46568ebbc635b9c4de33b55a3 1200w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=471&amp;w=1100&amp;s=af3f933fd87c75a8ed77ef736f5ce563eddd6471 1100w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=429&amp;w=1000&amp;s=ab0a249dd9b9825fd8291dad96e547762af96f6d 1000w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=386&amp;w=900&amp;s=8bf48c7f5bb6fe1379875308e7f6ea200b5f9f8f 900w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=343&amp;w=800&amp;s=f4abd9b54537d4f72b70a9ae0460dcfcd18afdf0 800w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=300&amp;w=700&amp;s=cc3465066417f4c2629bf1030a14d8a0e3d24d82 700w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=257&amp;w=600&amp;s=fc79b3093bc51e9719468d3b996110898af2bdb3 600w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=214&amp;w=500&amp;s=b6f644caced52cd2943b57fc7f939dd3abdf7d7a 500w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=171&amp;w=400&amp;s=971a0998f55b5861b23343e65157d016ff22c66e 400w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=129&amp;w=300&amp;s=a5ca6fee2fd543c82c42d04dfa1b6320e1591016 300w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=86&amp;w=200&amp;s=e2228040cff6a5d9d882e0b7d2a46826a130d578 200w,https://images.sacdn.no/v2/images/39606656-b243-4c1d-927f-2a28526df865?fit=crop&amp;h=43&amp;w=100&amp;s=26d74ded4eb079c9d45fb4baa45a3c2b671f6b9e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Skattelistene: Sjekk toppene i din kommune her </h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="https://sysla.no/a/y30Eex" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Petroleumsselskaper betalte 147 milliarder kroner i skatt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=617&amp;w=1440&amp;s=7f2621010f6ecaa5062a9695190ae818a54fe6a6" srcSet="https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=617&amp;w=1440&amp;s=7f2621010f6ecaa5062a9695190ae818a54fe6a6 1440w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=600&amp;w=1400&amp;s=5df96dd890fb6f648d2da6d516e73a31b57de065 1400w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=557&amp;w=1300&amp;s=b5313df30b15bbdf5a24820d7d55566c2179b225 1300w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=514&amp;w=1200&amp;s=8b3c3e2909719baab3791144f4e946d4621458c3 1200w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=471&amp;w=1100&amp;s=4402c64b3f32eae9942b84895bffcb7e92d3d044 1100w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=429&amp;w=1000&amp;s=868d81c02360ce9864337ef52a30262e12de1b10 1000w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=386&amp;w=900&amp;s=737bad078a4e1d785fdb6270370c60246d013b06 900w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=343&amp;w=800&amp;s=dc160968142f40066c20f5573daaf86408138adb 800w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=300&amp;w=700&amp;s=ca634167cc6f8d126ef7215db30bf4dad02a8202 700w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=257&amp;w=600&amp;s=addde3f877ff5e3b317962401e79e3830a438793 600w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=214&amp;w=500&amp;s=bbd5f1870344587c416b91cf7a1a2aff51a3a9c4 500w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=171&amp;w=400&amp;s=0833b45b39aaa5cf174eee2d47addb41080081bc 400w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=129&amp;w=300&amp;s=1db2637ba636916bf6ee1529c5a35c400d4a5005 300w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=86&amp;w=200&amp;s=1a10440f3f51fded941c3bf3970bf09dc23dd8fd 200w,https://images.sacdn.no/v2/images/4da58574-18f4-4f30-a770-484c70298643?fit=crop&amp;h=43&amp;w=100&amp;s=edbf53c5af9f940fe3a137cc32769bbacd49536c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Petroleumsselskaper betalte 147 milliarder kroner i skatt</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="https://sysla.no/a/zGzkzw" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Røkke er rikest, Frederik Wilhelm Mohn er på andreplass"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=514&amp;w=1200&amp;s=e6ee2b8c8a1632e66b02c6741522ed9aa5a04667" srcSet="https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=514&amp;w=1200&amp;s=e6ee2b8c8a1632e66b02c6741522ed9aa5a04667 1200w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=471&amp;w=1100&amp;s=f8c0c9fb2133cdb6da25413a29cf7b97a191e2c5 1100w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=429&amp;w=1000&amp;s=c7ffaf62df88f6e432a9a1637d6a979a7bb097cf 1000w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=386&amp;w=900&amp;s=069d37761fc0280ed65bc77ac755984f4059a58e 900w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=343&amp;w=800&amp;s=2ae056af29caa5db54dc444aa776bc45dfc8d5d6 800w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=300&amp;w=700&amp;s=9ab17fca24a0c1ea8231ad8330459557c32284b1 700w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=257&amp;w=600&amp;s=1292b8dcd8e7d4e153865c7a2d67d9fda5160113 600w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=214&amp;w=500&amp;s=a4a7e6964da0ef629dce9146a63ad17df6545894 500w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=171&amp;w=400&amp;s=c00c15de5ade23b8e44242d09eb595af3828ddfe 400w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=129&amp;w=300&amp;s=983eb34dc979f2cca402ecf46af80ca108506434 300w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=86&amp;w=200&amp;s=75b166df7162596b261833b353c7bf47f2bce190 200w,https://images.sacdn.no/v2/images/f57eb504-3fa3-44a3-b142-71cb08c6f053?fit=crop&amp;h=43&amp;w=100&amp;s=ee42d7a05fb0470845f03b66239f7be110d1e0ba 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Røkke er rikest, Frederik Wilhelm Mohn er på andreplass</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/GGXeEJ/kristoff-topper-inntektslisten-for-tredje-aar-paa-rad" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Kristoff topper inntektslisten for tredje år på rad"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=814&amp;w=1900&amp;s=89968843aa73c81006b4f61e3d9c9a627dbf16cc" srcSet="https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=814&amp;w=1900&amp;s=89968843aa73c81006b4f61e3d9c9a627dbf16cc 1900w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=771&amp;w=1800&amp;s=262871687ce3ec33d19e7a7f06d96a8cabc0b980 1800w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=729&amp;w=1700&amp;s=1bb5119fffda22d64a90ee428d6db0520b06603f 1700w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=686&amp;w=1600&amp;s=32c31b2cfdbabc4c3f7471065393e049a632ef0c 1600w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=643&amp;w=1500&amp;s=62932a0319abf72f6cc6045396ed35922099839f 1500w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=600&amp;w=1400&amp;s=f5d8392ed92560acfccac2634b7e95f79ab51809 1400w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=557&amp;w=1300&amp;s=f675a03edfbdcf4162cae97129cdc84702f8be7f 1300w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=514&amp;w=1200&amp;s=bee92f2ed31eb24405cab99c96e5142615df09a3 1200w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=471&amp;w=1100&amp;s=d43df2425c71f3b8a854e42d12ad860d963b2303 1100w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=429&amp;w=1000&amp;s=d1020fa257a8683fe9c19b6e4c89309674889d9b 1000w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=386&amp;w=900&amp;s=70f38bd7bf9ef01e93c2e3b357bc7736d6d5e100 900w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=343&amp;w=800&amp;s=ac199cbf6e00b5a667ab5b23d108f072e96cd33b 800w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=300&amp;w=700&amp;s=c022be183f63a1820a77136f18fa1633b1aa447e 700w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=257&amp;w=600&amp;s=3fbcab6e8b95b6e22d3a51f47fb16a2027968281 600w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=214&amp;w=500&amp;s=40987acf098b9e7d20c5c60fe5772df4fa254f6f 500w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=171&amp;w=400&amp;s=60a6c6461a2efb2213202ce7b9790f50c026d904 400w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=129&amp;w=300&amp;s=c5f745a0fbc049daedffb15bee38403eb7a8f8fd 300w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=86&amp;w=200&amp;s=b3613e779c0285cf823325e21046951442296e28 200w,https://images.sacdn.no/v2/images/06d27444-5dff-41ba-9c54-32db202fac4b?fit=crop&amp;h=43&amp;w=100&amp;s=a288bb31d13b2ed38bc94d7fb00496943f1609b2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Kristoff topper inntektslisten for tredje år på rad</h2></div></a></li></ol></div></div><div><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør (konst.):</dt><dd><a href="mailto:froy.gudbrandsen@bt.no">Frøy Gudbrandsen</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>