<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="(Aston Villa – Liverpool 1–2) Drømmen om fire titler holdes i live av Liverpool. Jürgen Klopps menn snudde kampen på Villa Park – før tyskeren fikk spørsmål om tittelrival Manchester Citys kjøp av Erling Braut Haaland."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bt.no/sport/i/0G8aEg/liverpool-reddet-spenningen-i-tittelkampen-klopp-roser-citys-haaland-signering"/><meta data-rh="true" property="og:title" content="Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering"/><meta data-rh="true" property="twitter:title" content="Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering"/><meta data-rh="true" property="og:description" content="(Aston Villa – Liverpool 1–2) Drømmen om fire titler holdes i live av Liverpool. Jürgen Klopps menn snudde kampen på Villa Park – før tyskeren fikk spørsmål om tittelrival Manchester Citys kjøp av Erling Braut Haaland."/><meta data-rh="true" property="twitter:description" content="(Aston Villa – Liverpool 1–2) Drømmen om fire titler holdes i live av Liverpool. Jürgen Klopps menn snudde kampen på Villa Park – før tyskeren fikk spørsmål om tittelrival Manchester Citys kjøp av Erling Braut Haaland."/><meta data-rh="true" property="fb:app_id" content="1391714657787717"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=60c114f1110e13e884505749f3da3bdb9552e838"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1264"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=60c114f1110e13e884505749f3da3bdb9552e838"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bt.no/sport/i/0G8aEg/liverpool-reddet-spenningen-i-tittelkampen-klopp-roser-citys-haaland-signering"/>
    <link data-rh="true" rel="canonical" href="https://www.bt.no/sport/i/0G8aEg/liverpool-reddet-spenningen-i-tittelkampen-klopp-roser-citys-haaland-signering"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering","datePublished":"2022-05-10T20:56:00Z","dateModified":"2022-05-10T22:01:29Z","wordCount":651,"articleSection":"Sport","description":"(Aston Villa – Liverpool 1–2) Drømmen om fire titler holdes i live av Liverpool. Jürgen Klopps menn snudde kampen på Villa Park – før tyskeren fikk spørsmål om tittelrival Manchester Citys kjøp av Erling Braut Haaland.","keywords":"premier league aston villa fc liverpool fc fotball","image":{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=1264&w=1900&s=60c114f1110e13e884505749f3da3bdb9552e838","width":1900,"height":1264,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Jostein Overvik, VG","description":""}],"mainEntityOfPage":"https://www.bt.no/sport/i/0G8aEg/liverpool-reddet-spenningen-i-tittelkampen-klopp-roser-citys-haaland-signering"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-05-10T22:02:59.599Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8885,"baseEndpoint":"https://cmp.bt.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.bt.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,7725,7762,1524,7709,5405,8455,2728,7873,54,1073,8381,6139,8041,4395,9443,4701,2715,83,5952]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","src-sites-bt-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxText","hyperion-components-Factbox-children-FactboxList","hyperion-components-Button-variants-Text","hyperion-feature-article-components-SportsStandingsTable","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-rnd-components-MoreAktueltTeaser","src-features-rnd-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-components-BrandMetricsSurvey"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.6ba7a293.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.21d3200a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.a760fb81.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.d5618cfb.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.4a61c672.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.e314108d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.bad3aa90.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.js.6bacf786.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.152a98ac.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.84878044.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.19eb17f7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.dcc301b3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.f8b5dcca.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.js.80bc39c5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxText" src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.ffa77a25.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.145af96b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-SportsStandingsTable" src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.61e50149.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.6b7c698a.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.9a601069.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.6a7e923b.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.js.5bf22ee3.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.4e8f89fe.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.738cf09f.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.733ba912.m.js" type="module"></script><script src="/cnp-assets/runtime.3d8ac697.js" defer nomodule></script>
<script src="/cnp-assets/vendors.25f663e9.js" defer nomodule></script>
<script src="/cnp-assets/main.61f06649.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.ee989199.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.6ca0bf5f.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.11525aa6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.e14f6991.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.js.af74cdee.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.5dcbde3c.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.f8029253.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.40684ae9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.5f10b1b0.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.a0f6f97c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.js.afc0aeba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxText.js.d120e0cc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.js.9c08d867.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-SportsStandingsTable.js.456a18ca.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.4e7158f8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.20005e4b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.a0a4b3b6.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.js.b1417224.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.c8ab1bbe.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.9bfccae3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.cde3f1f3.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.a760fb81.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con47","con113","con191","con245","con731","con757","con792","con808"],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"tags":[{"id":"7671aa32-0ee7-438f-84d1-30cbb30879bc","title":"Premier League","type":"organization","slug":"premier-league"},{"id":"e865e066-d8d8-4751-8dff-700980737990","title":"Aston Villa FC","type":"organization","slug":"aston-villa-fc"},{"id":"bc71f41f-ecdc-477c-91ad-e79620cecacf","title":"Liverpool FC","type":"organization","slug":"liverpool-fc"},{"id":"76b68224-1863-4bcc-ae96-e8a15df83a35","title":"Fotball","type":"descriptor","slug":"fotball"}],"deviceType":"desktop","clientProperties":{"comments":false,"presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering","wordCount":651,"appnexusAdParams":{"pageGen":"iris","sections":"sport","tags":"premier-league:aston-villa-fc:liverpool-fc:fotball"},"ads":{"keywords":{"aa-sch-context_keyword":["con47","con113","con191","con245","con731","con757","con792","con808"],"aa-sch-news-corona":"false"}},"language":"nb","theme":"default_sport","statistics":{"type":"Article","categories":["sport"],"title":"Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering","id":"0G8aEg"},"section":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"promotionContent":{"description":{"value":"(Aston Villa – Liverpool 1–2) Drømmen om fire titler holdes i live av Liverpool. Jürgen Klopps menn snudde kampen på Villa Park – før tyskeren fikk spørsmål om tittelrival Manchester Citys kjøp av Erling Braut Haaland."},"imageAsset":{"id":"4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd","size":{"width":5500,"height":3660},"urls":[{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=67&w=100&s=fdb6adc814a320242d5a9da556bd2daf248ed8c9","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=133&w=200&s=174a0977a9009c59f06116a7d2e8274c7e14d6fd","width":200,"height":133},{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=319&w=480&s=1dacf19935108342f4cc6e04952f48d3c81bdda0","width":480,"height":319},{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=532&w=800&s=4d4ad7b46fd22cd0560d934613366510dcda4a13","width":800,"height":532},{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=681&w=1024&s=ff6f1993cce6adb705745a7e81787e858122b76d","width":1024,"height":681},{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=958&w=1440&s=c9d9e8208aa4861abeb3300316fd7af309fff835","width":1440,"height":958},{"url":"https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&format=auto&h=1264&w=1900&s=60c114f1110e13e884505749f3da3bdb9552e838","width":1900,"height":1264}]},"title":{"value":"Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering"}},"newsroom":"bt","changes":{"created":"2022-05-10T20:56:00Z","updated":"2022-05-10T22:01:29Z","firstPublished":"2022-05-10T20:56:00Z","published":"2022-05-10T20:56:00Z"},"authors":[{"id":"02af3c78-072d-42b3-8177-2b75e4d8a3fd","title":"Jostein Overvik, VG","description":"","contacts":[{"type":"email","value":"jostein.overvik@vg.no"}],"image":"fbd16c9d-4ddc-4893-8243-5d0bee9129c8","imageAsset":{"id":"fbd16c9d-4ddc-4893-8243-5d0bee9129c8"},"slug":"jostein-overvik","type":"id"}],"tags":[{"id":"7671aa32-0ee7-438f-84d1-30cbb30879bc","title":"Premier League","type":"organization","slug":"premier-league"},{"id":"e865e066-d8d8-4751-8dff-700980737990","title":"Aston Villa FC","type":"organization","slug":"aston-villa-fc"},{"id":"bc71f41f-ecdc-477c-91ad-e79620cecacf","title":"Liverpool FC","type":"organization","slug":"liverpool-fc"},{"id":"76b68224-1863-4bcc-ae96-e8a15df83a35","title":"Fotball","type":"descriptor","slug":"fotball"}],"articleSource":{"originalNewsroom":"vg","originalArticleId":"0G86RE","immediateNewsroom":"100-sport","immediateArticleId":"Jxed17"},"isTwoColumn":false},"isAppDevice":false};</script>
  </head>
  
      
    <body class="default_sport">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1us3667">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1wr0r9b">.css-1wr0r9b{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1wr0r9b{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1wr0r9b"><style data-emotion="css cx2th0">.css-cx2th0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-cx2th0{padding:0 10px 0 2px;}}</style><div class="css-cx2th0"><style data-emotion="css egyixy">.css-egyixy{display:block;height:inherit;font-size:0;padding:0 5px;}.css-egyixy::-moz-focus-inner{border:0;}.css-egyixy:focus{outline:var(--link-focus-outline);}.css-egyixy:link,.css-egyixy:hover,.css-egyixy:active,.css-egyixy:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-egyixy svg{width:auto;vertical-align:middle;fill:#fff;height:21px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-egyixy svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-egyixy svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-egyixy" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default_sport" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css cvjir2">.css-cvjir2{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-cvjir2:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cvjir2::-moz-focus-inner{border:0;}.css-cvjir2:focus{outline:var(--link-focus-outline);}.css-cvjir2:hover{color:#fff;background-color:#02476c;}@media screen and (max-width: 980px){.css-cvjir2{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-cvjir2" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-cvjir2" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-cvjir2" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="css-cvjir2" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-cvjir2" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion="css 59tpqf">.css-59tpqf{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-59tpqf{min-width:auto;}}</style><div class="css-59tpqf"><style data-emotion="css ui1ylw">.css-ui1ylw{margin-right:10px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 739px){.css-ui1ylw{margin-right:5px;}}.css-ui1ylw a,.css-ui1ylw a:link,.css-ui1ylw a:visited{color:#fff;background-color:#0075b0;border-radius:6px;font-size:15px;font-weight:600;-webkit-text-decoration:none!important;text-decoration:none!important;padding:8px 16px;line-height:18.75px;text-transform:unset;border:unset;}@media screen and (max-width: 739px){.css-ui1ylw a,.css-ui1ylw a:link,.css-ui1ylw a:visited{border-radius:6px;font-size:15px;padding:6px 10px;line-height:16.41px;font-weight:500;}}.css-ui1ylw a:hover,.css-ui1ylw a:active,.css-ui1ylw a:focus{background-color:#1e99d7;}</style><span class="css-ui1ylw"></span><style data-emotion="css 1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion="css 4jfv1f">.css-4jfv1f{margin-right:0px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-4jfv1f:hover{color:#fff;background-color:#02476c;}.css-4jfv1f >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-4jfv1f >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-4jfv1f{display:none;}}.css-4jfv1f:hover{border-color:#fff;color:#fff;}.css-4jfv1f::-moz-focus-inner{border:0;}.css-4jfv1f:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-4jfv1f{width:25px;height:25px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-4jfv1f{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-4jfv1f"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 4qfuhm">.css-4qfuhm{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-4qfuhm::-moz-focus-inner{border:0;}.css-4qfuhm:focus{outline:var(--link-focus-outline);}.css-4qfuhm::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-ms-input-placeholder{color:#d7d3cf;}.css-4qfuhm::-webkit-search-decoration,.css-4qfuhm::-webkit-search-cancel-button,.css-4qfuhm::-webkit-search-results-button,.css-4qfuhm::-webkit-search-results-decoration{-webkit-appearance:none;}.css-4qfuhm:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-4qfuhm{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-4qfuhm:hover,.css-4qfuhm:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-4qfuhm"/></label><style data-emotion="css 51i3g9">.css-51i3g9{display:none;background-color:#02476c;}@media screen and (min-width: 981px){.css-51i3g9{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-51i3g9 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-51i3g9 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-51i3g9 svg{margin-left:0;}}.css-51i3g9::-moz-focus-inner{border:0;}.css-51i3g9:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-51i3g9"><svg theme="default_sport" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 12d1has">.css-12d1has{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-12d1has:hover{border-color:#fff;color:#fff;}.css-12d1has::-moz-focus-inner{border:0;}.css-12d1has:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-12d1has{width:25px;height:25px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-12d1has{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-12d1has{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-12d1has:hover{background-color:#02476c;}</style><button class="css-12d1has" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css onwfkv">.css-onwfkv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:c-dark;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-onwfkv:hover{border-color:c-dark;color:c-dark;}.css-onwfkv::-moz-focus-inner{border:0;}.css-onwfkv:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-onwfkv{font-size:16px;}}</style><a data-test-tag="internal-link" href="/sport/" class="css-onwfkv" rel="" target="" aria-label="Sport">Sport</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">kategorier</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1bdsb78" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1bdsb78" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1bdsb78" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1bdsb78" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="css-1bdsb78" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css h2kasm">.css-h2kasm{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out;transition:all calc(300ms - 100ms) ease-out;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-h2kasm{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-h2kasm{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-h2kasm{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-h2kasm{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-h2kasm"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css ob7xc6">.css-ob7xc6{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ob7xc6:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ob7xc6{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ob7xc6{padding:5px 15px 0;-webkit-flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ob7xc6"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css otyp17">.css-otyp17{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Inter,Arial,sans-serif;font-size:17px;color:#333;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#333;text-transform:null;}@media screen and (max-width: 980px){.css-otyp17{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-otyp17{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-otyp17,.innerContainerOpen .sectionItemOpen .css-otyp17{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-otyp17:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-otyp17::-moz-focus-inner{border:0;}.css-otyp17:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter" class="css-otyp17" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1ntzrx8" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/restaurantguide" class="css-1ntzrx8" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kulturguiden" class="css-1ntzrx8" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-1ntzrx8" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-otyp17" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1ntzrx8" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1ntzrx8" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="css-1ntzrx8" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-otyp17" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-1ntzrx8" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-otyp17" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-otyp17" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100132" class="css-1ntzrx8" rel="" target="" aria-label="Hva skjedde">Hva skjedde</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-1ntzrx8" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-1ntzrx8" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="css-1ntzrx8" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-otyp17" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-kwmo4t"><svg theme="default_sport" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/bedriftsroboten" class="css-1ntzrx8" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-1ntzrx8" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/webkamera" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-1ntzrx8" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/valg-2021" class="css-1ntzrx8" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css icfsq8">.css-icfsq8{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Inter,Arial,sans-serif;font-size:17px;color:#333;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#333;text-transform:null;}@media screen and (max-width: 980px){.css-icfsq8{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-icfsq8{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-icfsq8,.innerContainerOpen .sectionItemOpen .css-icfsq8{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-icfsq8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-icfsq8::-moz-focus-inner{border:0;}.css-icfsq8:focus{outline:var(--link-focus-outline);}</style><button type="button" class="css-icfsq8">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default_sport" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-reus0u" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bedriftsroboten" class="css-reus0u" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bergens-beste" class="css-reus0u" rel="" target="" aria-label="Bergens Beste">Bergens Beste</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-reus0u" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-reus0u" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-reus0u" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-reus0u" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-reus0u" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-reus0u" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-reus0u" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="css-reus0u" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-reus0u" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-reus0u" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="css-reus0u" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-reus0u" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-reus0u" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/statsraaden" class="css-reus0u" rel="" target="" aria-label="Jorden Rundt med «Statsraad Lehmkuhl»">Jorden Rundt med «Statsraad Lehmkuhl»</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-reus0u" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-reus0u" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kulturguiden" class="css-reus0u" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-reus0u" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-reus0u" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-reus0u" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-reus0u" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-reus0u" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-reus0u" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-reus0u" rel="" target="" aria-label="Republikken">Republikken</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/restaurantguide" class="css-reus0u" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-reus0u" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-reus0u" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-reus0u" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-reus0u" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-reus0u" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/valg-2021" class="css-reus0u" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-reus0u" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/webkamera" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1ypm7y0">.css-1ypm7y0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1ypm7y0:hover{border-color:#333;color:#333;}.css-1ypm7y0::-moz-focus-inner{border:0;}.css-1ypm7y0:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-1ypm7y0" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-qymb5d" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-qymb5d" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css 13dca3b">.css-13dca3b{font-size:0;position:relative;min-height:1px;}.css-13dca3b>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-13dca3b.has-parallax-background >div[id*='utif']{z-index:1;}.css-13dca3b>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-13dca3b>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css roozon">.css-roozon{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-roozon:empty{display:none;}@media screen and (min-width: 981px){.css-roozon{z-index:-1;}}</style><div class="css-roozon"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 67t5ww">.css-67t5ww{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-67t5ww>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-67t5ww.has-parallax-background >div[id*='utif']{z-index:1;}.css-67t5ww .stickySkyscraper-right,.css-67t5ww .stickySkyscraper-left{width:var(--skyscraper-width);}.css-67t5ww .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-67t5ww .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-67t5ww .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-67t5ww .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-67t5ww >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-67t5ww >div[id*='utif']::before{text-align:left;}.css-67t5ww>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-67t5ww>div[id*='utif']{float:right;}.css-67t5ww>div[id*='utif']::after{clear:both;}.css-67t5ww>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-67t5ww" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css 6hwhjn">.css-6hwhjn{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-6hwhjn>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-6hwhjn.has-parallax-background >div[id*='utif']{z-index:1;}.css-6hwhjn .stickySkyscraper-right,.css-6hwhjn .stickySkyscraper-left{width:var(--skyscraper-width);}.css-6hwhjn .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-6hwhjn .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-6hwhjn .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-6hwhjn .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-6hwhjn >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-6hwhjn>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-6hwhjn>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-6hwhjn" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1jyx2q7">body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 17v4mqd">.css-17v4mqd{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:calc(0px + 0.5rem);}@media screen and (min-width: 981px){.css-17v4mqd{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-17v4mqd::before,.css-17v4mqd::after{content:' ';display:table;}.css-17v4mqd::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-17v4mqd{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-17v4mqd{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-17v4mqd a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-17v4mqd{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-17v4mqd{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-17v4mqd"><div class="article-wrapper-0G8aEg"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1slouo5">.css-1slouo5{margin-top:0;overflow-wrap:break-word;font-size:calc(-41px + 4.25rem);line-height:calc(-64px + 6rem);overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-72px + 5rem);}.css-1slouo5.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1slouo5.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1slouo5.extendedContent,.fullPageWidth .css-1slouo5.extendedContent,.fullScreen .css-1slouo5.extendedContent,.extendedContent .css-1slouo5.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1slouo5" data-test-tag="headline">Liverpool reddet spenningen i tittelkampen – Klopp roser Citys Haaland-signering</h1><style data-emotion="css 2eilsw">.css-2eilsw{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);margin-top:0;}.css-2eilsw.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-2eilsw.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-2eilsw.extendedContent,.fullPageWidth .css-2eilsw.extendedContent,.fullScreen .css-2eilsw.extendedContent,.extendedContent .css-2eilsw.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-2eilsw" data-test-tag="lead-text">(Aston Villa – Liverpool 1–2) Drømmen om fire titler holdes i live av Liverpool. Jürgen Klopps menn snudde kampen på Villa Park – før tyskeren fikk spørsmål om tittelrival Manchester Citys kjøp av Erling Braut Haaland.</p><style data-emotion="css n5wu17">.css-n5wu17{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-n5wu17{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-n5wu17 .image-asset{display:block;width:100%;}.css-n5wu17.fullScreen .image-asset,.css-n5wu17.fullScreenTop .image-asset{height:100%;width:auto;}.css-n5wu17 .image-asset{object-position:left;}.css-n5wu17.fullPageWidth .image-asset,.css-n5wu17.fullScreen .image-asset,.css-n5wu17.fullScreenTop .image-asset{object-position:center;}.css-n5wu17.limit-height.portrait .image-asset{max-height:600px;object-position:center;}@media screen and (max-width: 739px){.css-n5wu17.limit-height.portrait .image-asset{margin:0 auto;max-width:70%;}}.css-n5wu17.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-n5wu17.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-n5wu17.extendedContent,.fullPageWidth .css-n5wu17.extendedContent,.fullScreen .css-n5wu17.extendedContent,.extendedContent .css-n5wu17.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=60c114f1110e13e884505749f3da3bdb9552e838" srcSet="https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=1264&amp;w=1900&amp;s=60c114f1110e13e884505749f3da3bdb9552e838 1900w,https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=958&amp;w=1440&amp;s=c9d9e8208aa4861abeb3300316fd7af309fff835 1440w,https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=681&amp;w=1024&amp;s=ff6f1993cce6adb705745a7e81787e858122b76d 1024w,https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=532&amp;w=800&amp;s=4d4ad7b46fd22cd0560d934613366510dcda4a13 800w,https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=319&amp;w=480&amp;s=1dacf19935108342f4cc6e04952f48d3c81bdda0 480w,https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=174a0977a9009c59f06116a7d2e8274c7e14d6fd 200w,https://premium.vgc.no/v2/images/4ddbd044-1ed8-4f04-9f13-6ff50df2fbfd?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=fdb6adc814a320242d5a9da556bd2daf248ed8c9 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1264"/><style data-emotion="css 1aiy2fh">.css-1aiy2fh{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(11px + 0.25rem);line-height:22px;overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1aiy2fh{max-width:var(--inner-content-width-mobile);}}.fullPageWidth .css-1aiy2fh,.fullScreen .css-1aiy2fh,.fullScreenTop .css-1aiy2fh{width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.fullPageWidth .css-1aiy2fh,.fullScreen .css-1aiy2fh,.fullScreenTop .css-1aiy2fh{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.fullPageWidth .css-1aiy2fh,.fullScreen .css-1aiy2fh,.fullScreenTop .css-1aiy2fh{max-width:var(--inner-content-width-desktop);}}.portrait .css-1aiy2fh{text-align:center;}@media screen and (max-width: 739px){.portrait .css-1aiy2fh{max-width:70%;}}</style><figcaption class="image-figcaption css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">MATCHVINNER: Sadio Mané ble matchvinner på Villa Park. Her feirer han med Jordan Henderson på slep.</span><style data-emotion="css 1rmj82z">.css-1rmj82z{font-size:13px;overflow-wrap:break-word;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1rmj82z"> Foto: Rui Vieira / AP</span></figcaption></figure><style data-emotion="css efr2aq">.css-efr2aq{margin-top:32px;overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;font-size:16px;line-height:calc(8px + 0.5rem);overflow-wrap:break-word;color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-efr2aq::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}@media screen and (max-width: 739px){.css-efr2aq{font-size:15px;}}</style><div class="css-efr2aq" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1e49gdd">.css-1e49gdd{font-size:16px;line-height:22px;overflow-wrap:break-word;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1e49gdd"><style data-emotion="css oi09hf">.css-oi09hf{font-size:16px;line-height:22px;overflow-wrap:break-word;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;}@media screen and (max-width: 739px){.css-oi09hf{font-size:15px;}}</style><a href="mailto:jostein.overvik@vg.no" title="Send e-post til journalisten: Jostein Overvik, VG" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-oi09hf">Jostein Overvik, VG</a></span></li></ul></div><style data-emotion="css eth0vw">.css-eth0vw{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-eth0vw span{white-space:pre;}.css-eth0vw span::first-letter{text-transform:uppercase;}</style><div class="friendly css-eth0vw" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert </span><div><time itemProp="datePublished" dateTime="2022-05-10T20:56:00Z" aria-label="Publisert: 10. mai 2022 22:56">For mindre enn 2 timer siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css zwo8lj">.css-zwo8lj{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-zwo8lj">– I kveld var vi nødt til å vinne, sier Mané i et TV 2-vist intervju etter kampen.</p><p class="css-zwo8lj">Liverpool ligger à poeng med Manchester City med to kamper igjen å spille. Men Erling Braut Haalands nye klubb har en match til gode. City møter Wolverhampton på bortebane onsdag.</p><style data-emotion="css 17a6s0e">.css-17a6s0e{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-max));padding:calc(3 * var(--gap-unit)) 0 calc(5 * var(--gap-unit));margin-bottom:calc(4 * var(--gap-unit))!important;width:calc(100vw - 0px / 2)!important;}@media screen and (min-width: 740px){.css-17a6s0e{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-17a6s0e div{left:10px;}}.css-17a6s0e div:nth-of-type(1)::before{margin-top:-15px;}.css-17a6s0e div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-17a6s0e{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-17a6s0e{margin:!important;}}@media screen and (max-width: 739px){.css-17a6s0e{margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-min));padding:calc(2 * var(--gap-unit)) 0 calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit))!important;}}</style><div class=" css-17a6s0e"><style data-emotion="css 1dhpjqw">.css-1dhpjqw{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1dhpjqw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1dhpjqw.has-parallax-background >div[id*='utif']{z-index:1;}.css-1dhpjqw:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1dhpjqw{display:block;}}.css-1dhpjqw.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1dhpjqw.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1dhpjqw.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-1dhpjqw{margin:0px 0 16px;}}.css-1dhpjqw.banner-980x240,.css-1dhpjqw.banner-980x400,.css-1dhpjqw.banner-980x500,.css-1dhpjqw.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1dhpjqw.banner-980x240,.css-1dhpjqw.banner-980x400,.css-1dhpjqw.banner-980x500,.css-1dhpjqw.banner-980x600{max-width:100%;}}.css-1dhpjqw.banner-980x240::before,.css-1dhpjqw.banner-980x400::before,.css-1dhpjqw.banner-980x500::before,.css-1dhpjqw.banner-980x600::before{padding-bottom:8px;}.css-1dhpjqw.banner-320x320{width:auto;max-width:320px;}.css-1dhpjqw.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1dhpjqw{width:580px;}}.css-1dhpjqw::before{background-color:transparent;}.css-1dhpjqw::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1dhpjqw>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 739px){.css-1dhpjqw{margin-bottom:0!important;margin-left:auto!important;}}.css-1dhpjqw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div><p class="css-zwo8lj">– Et stort resultat. En stor prestasjon, sier Klopp.</p><p class="css-zwo8lj">– Vi klarte det og det er jeg veldig stolt av, mener han.</p><p class="css-zwo8lj">Liverpool har allerede sikret seg ligacupen og lørdagens FA Cup-finale mot Chelsea sto langt fremme i managerens hode i laguttaket tirsdag. Fem normale førstevalg fikk hvile fra start.</p><p class="css-zwo8lj">– Vi har selv satt oss i denne situasjonen. Det er positivt, men det er selvfølgelig tøft, sier Klopp.</p><p class="css-zwo8lj">Likevel klarte Liverpool de har greid i 19 av 19 forsøk denne sesongen: Å slå et lag fra tabellens nedre halvdel – Aston Villa ligger som nummer 11. Ifølge statistikktjenesten Opta har Liverpool vunnet samtlige 19 kamper med en målforskjell på elleville 54–5.</p><p class="css-zwo8lj">Nevnte Haaland ble også tema på pressekonferansen etter kamp, ifølge The Times-journalist Charlotte Dunker. Tirsdag ettermiddag bekreftet <style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Manchester City enighet med Dortmund" class="default_sport css-1rezu2g" href="https://www.vg.no/sport/i/wOzxwM/rekordovergang-bekreftet-haaland-valgte-manchester-city?utm_source=vgfront&amp;utm_content=hovedlopet_row9_pos1" rel="noopener nofollow noreferrer" data-test-tag="external-link">Manchester City enighet med Dortmund</a> om en overgang for Haaland og Klopp ble spurt om hvor mye bedre tittelrivalen ville bli med Haaland fra neste sesongen. </p><p class="css-zwo8lj">– Veldig mye bedre, han er en god spiller. Han er et skikkelig beist. Dessverre en veldig god signering, sa Klopp.</p><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><div class="observer-placeholder" style="aspect-ratio:1900 / 1275"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=1275&amp;w=1900&amp;s=76de4a2bc5964ee1dc285c5cacb53391f748f61c" srcSet="https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=1275&amp;w=1900&amp;s=76de4a2bc5964ee1dc285c5cacb53391f748f61c 1900w,https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=966&amp;w=1440&amp;s=afa254302bee73525887020e574d21f51d012fa2 1440w,https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=687&amp;w=1024&amp;s=748cd43271c09b79459f08f843bc36baea67513d 1024w,https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=537&amp;w=800&amp;s=c464689240b7b83206d14e2fae36feb45f581a76 800w,https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=322&amp;w=480&amp;s=ceefb02240a34a24d9e76148daed89968128e3e3 480w,https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=134&amp;w=200&amp;s=f73be703b574ef17f636bbb153f05b648f8db92b 200w,https://premium.vgc.no/v2/images/763e61c9-40ab-4ae2-ac8d-82ae9da0ff22?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=2bf32ad30338a183bf7606cd180f4ef8769a5129 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1275"/></noscript></div><figcaption class="image-figcaption css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">VILL(A) START: Douglas Luiz ga Aston Villa 1–0 etter bare to minutter.</span><span class="image-byline css-1rmj82z"> Foto: Nick Potts / Pa Photos</span></figcaption></figure><p class="css-zwo8lj">Det gikk bare to minutter før det smalt på Villa Park.</p><p class="css-zwo8lj">Ollie Watkins fikk kampens første sjanse da Villa-spissen sto i offside, men ikke ble stoppet av dommer John Moss og hans team. Det skapte sinne hos Liverpool-stopperne Virgil van Dijk og Joel Matip.</p><div class=" css-17a6s0e"><div class="disable-cogwheel css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div><p class="css-zwo8lj">– Jeg tror det var offside, sier Klopp.</p><p class="css-zwo8lj">I den påfølgende situasjonen briljerte Lucas Digne med innleggsfoten. Douglas Luiz fikk to sjanser. Brassen var på returen fra landsmann over Liverpool-keeper Alisson Becker. Dermed stormet det i Birmingham. 1–0 til hjemmelaget.</p><p class="css-zwo8lj">– Det var selvsagt ikke etter planen, men steg for steg tok vi kontroll på kampen, sier manageren.</p><p class="css-zwo8lj">Liverpool brukte bare tre minutter på å kvittere. Villa-stopper Tyrone Mings fikk ikke kontroll på en dødball fra gjestene. Dermed tok Liverpool-stopperne over – van Dijk via Villa-keeperen til Matip.</p><p class="css-zwo8lj">Den tyskfødte kameruneren dyttet inn utligningen til 1–1 før begge stopperne gjenopptok irritasjonen mot dommer Moss. 51-åringen leverte ingen god 1. ongang.</p><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><div class="observer-placeholder" style="aspect-ratio:1808 / 1175"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=1175&amp;w=1808&amp;s=2aab5762a16154663cc67d631415c9802d34b920" srcSet="https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=1175&amp;w=1808&amp;s=2aab5762a16154663cc67d631415c9802d34b920 1808w,https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=936&amp;w=1440&amp;s=179451744d445060decfbff435166d5f4694745b 1440w,https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=665&amp;w=1024&amp;s=3bc7dd18ab25732e63438d47a1dff18a8ceb0ac1 1024w,https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=520&amp;w=800&amp;s=7549851454ce0a41fe6128e3e429f4e096ea8e0f 800w,https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=312&amp;w=480&amp;s=5ddce991d1d54a93909e9dbd9bfdfe394f1e8e7b 480w,https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=130&amp;w=200&amp;s=d5aa96285b3ca9fac2f55b8cc9eaf277f013a3c6 200w,https://premium.vgc.no/v2/images/739b782d-64ac-4169-abc1-22106f6c8021?fit=crop&amp;format=auto&amp;h=65&amp;w=100&amp;s=b722631de8fcc0a26e505f19f460c185ceed47de 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1808 / 1175"/></noscript></div><figcaption class="image-figcaption css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">UTLIGNET: Joel Matip scoret etter feilen til Tyrone Mings (stående).</span><span class="image-byline css-1rmj82z"> Foto: CRAIG BROUGH / Reuters</span></figcaption></figure><p class="css-zwo8lj">Så holdt Allison Becker på å rote det ordentlig til, men Liverpool-keeperen slapp med skrekken. Før Fabinho gjorde omtrent det samme. Etter feilpasningen holdt midtbaneankeret seg bak på låret. </p><p class="css-zwo8lj">Hvis det er en strekk kan han være ferdig for sesongen. Fabinho forsvant ut og kaptein Jordan Henderson kom på banen. Ifølge Klopp er det usikkert hvor alvorlig skaden er foran sesongens fire siste kamper.</p><style data-emotion="css 1d0cmgp">.css-1d0cmgp{width:100%;box-sizing:border-box;padding:calc(var(--gap-unit) * 2);border:1px solid rgba(215, 211, 207, 0.2);background:var(--component-background-color-01);font-size:calc(6px + 0.5rem);overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;}</style><aside class="default_sport factboxRootIsCollapsed css-1d0cmgp" data-test-tag="factbox" aria-label="Fakta"><header class="css-0"><style data-emotion="css 1kd0w2">.css-1kd0w2{text-transform:uppercase;margin-top:0;font-weight:bold;font-family:var(--ff-chrome);color:var(--c-primary-01);font-size:var(--fs-label-fluid-value);line-height:var(--lh-label-fluid-value);margin-bottom:calc(0.5 * var(--gap-unit));}</style><h2 class="css-1kd0w2">Fakta</h2><style data-emotion="css l2pyn8">.css-l2pyn8{margin:0;font-size:calc(2px + 1rem);line-height:calc(4px + 1rem);overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;}</style><h3 class="css-l2pyn8">Gjenstående kamper</h3></header><style data-emotion="css mrivil">.css-mrivil{position:relative;line-height:1.428;}.factboxRootIsCollapsed .css-mrivil{overflow:hidden;max-height:calc(1.428 * 14px);}.factboxRootIsCollapsed .css-mrivil::after{content:'';display:block;position:absolute;bottom:0;left:0;right:0;height:calc(1.428 * 14px);background-repeat:no-repeat;background-image:linear-gradient(
            to bottom,
            var(--component-background-color-01) 0%,
            var(--component-background-color-01) 99%
          );}</style><div id="factContent29-fact" class="css-mrivil"><style data-emotion="css 199b0sh">.css-199b0sh{margin-top:0;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;}</style><p class="css-199b0sh"><strong>Liverpool:</strong></p><style data-emotion="css 5m7293">.css-5m7293{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-120px + 8rem);max-width:686px;margin-top:8px;padding-left:16px;margin:var(--gap-unit) 0;line-height:inherit;font-size:calc(6px + 0.5rem);overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;}</style><ul class="css-5m7293" data-test-tag="list"><style data-emotion="css 1hppp7m">.css-1hppp7m{margin:0;}</style><li class="css-1hppp7m"><span><em>14. mai: Liverpool – Chelsea (FA-cupfinale)</em></span></li><li class="css-1hppp7m"><span>17. mai: Southampton – Liverpool</span></li><li class="css-1hppp7m"><span>22. mai: Liverpool – Wolverhampton</span></li><li class="css-1hppp7m"><span><em>28. mai: Liverpool – Real Madrid (Champions League-finale)</em></span></li></ul><p class="css-199b0sh"><strong>Manchester City:</strong></p><ul class="css-5m7293" data-test-tag="list"><li class="css-1hppp7m"><span>11. mai: Wolverhampton – Manchester City</span></li><li class="css-1hppp7m"><span>15. mai: West Ham – Manchester City</span></li><li class="css-1hppp7m"><span>22. mai: Manchester City – Aston Villa</span></li></ul></div><style data-emotion="css 1fu3ozl">.css-1fu3ozl{margin-top:var(--gap-unit);overflow-wrap:break-word;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;}@media screen and (max-width: 739px){.css-1fu3ozl{width:100%;}}</style><style data-emotion="css 2hq9ds">.css-2hq9ds{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);letter-spacing:0.4px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;font-weight:bold;margin-top:var(--gap-unit);overflow-wrap:break-word;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:-8px;}.css-2hq9ds:active:not(:disabled):not([disabled]){color:rgb(0, 69, 111);}.css-2hq9ds:not(:active):not(:disabled):not([disabled]):hover{color:rgb(2, 71, 108);}.css-2hq9ds:disabled,.css-2hq9ds[disabled]{cursor:default;}.css-2hq9ds .icon+.text,.css-2hq9ds .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}@media screen and (max-width: 739px){.css-2hq9ds{width:100%;}}</style><button class="default_sport button css-2hq9ds" aria-label="Les mer" aria-controls="factContent29-fact" aria-expanded="false" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Les mer</span></button></aside><p class="css-zwo8lj">Naby Keita fikk en gigantsjanse etter omgangens beste Liverpool-angrep. Men Keita bommet på ballen på blank goal. Keita var en av fem endringer Liverpool gjorde med FA-cupfinalen bare fem dager unna.</p><p class="css-zwo8lj">Mohamed Salah, Jordan Henderson, Thiago og Ibrahima Konate startet på benken, mens Andy Robertson ikke var med troppen. Inn kom Joel Matip, Kostas Tsimikas, Naby Keita, Curtis Jones og Diogo Jota.</p><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><div class="observer-placeholder" style="aspect-ratio:1424 / 851"><noscript><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/185a1daa-c155-4bb5-b2ed-2c18bc55686e?fit=crop&amp;format=auto&amp;h=851&amp;w=1424&amp;s=4f9b55c66073296ed731fb032fb2f27be51700cd" srcSet="https://premium.vgc.no/v2/images/185a1daa-c155-4bb5-b2ed-2c18bc55686e?fit=crop&amp;format=auto&amp;h=851&amp;w=1424&amp;s=4f9b55c66073296ed731fb032fb2f27be51700cd 1424w,https://premium.vgc.no/v2/images/185a1daa-c155-4bb5-b2ed-2c18bc55686e?fit=crop&amp;format=auto&amp;h=612&amp;w=1024&amp;s=d2ca062b0dfa9438979d13406e7a7ce33d34aa3a 1024w,https://premium.vgc.no/v2/images/185a1daa-c155-4bb5-b2ed-2c18bc55686e?fit=crop&amp;format=auto&amp;h=478&amp;w=800&amp;s=f54e876f3c8eb8e78364629d57b57dc82f0446af 800w,https://premium.vgc.no/v2/images/185a1daa-c155-4bb5-b2ed-2c18bc55686e?fit=crop&amp;format=auto&amp;h=287&amp;w=480&amp;s=b1aefcc01499efc6807de5e4f7833bd9beb65f8a 480w,https://premium.vgc.no/v2/images/185a1daa-c155-4bb5-b2ed-2c18bc55686e?fit=crop&amp;format=auto&amp;h=120&amp;w=200&amp;s=27bd4a2d8a4deccc166a179f642393b0cfc146ed 200w,https://premium.vgc.no/v2/images/185a1daa-c155-4bb5-b2ed-2c18bc55686e?fit=crop&amp;format=auto&amp;h=60&amp;w=100&amp;s=e7b81137d56b2104fc64ff416152e1aa298e4fe8 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1424 / 851"/></noscript></div><figcaption class="image-figcaption css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">DUELL MED LEGENDEN: Jürgen Klopp med Aston Villa-manager og Liverpool-legende Steven Gerrard på sidelinjen.</span><span class="image-byline css-1rmj82z"> Foto: CARL RECINE / Reuters</span></figcaption></figure><p class="css-zwo8lj">Liverpool-back Trent Alexander-Arnold fikk to sjanser på frispark det første kvarteret av 2. omgang. Forsøkene var gode fra høyrebackens høyrefot, men ballen smatt noen centimeter på utsiden av begge stolpene til Villa-keeper Emiliano Martínez.</p><div class=" css-17a6s0e"><div class="disable-cogwheel css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div><p class="css-zwo8lj">Så kom Mané-scoringen.</p><p class="css-zwo8lj">Luis Diaz satte Tyrone Mings under press på nytt. Innlegget fra venstre var perfekt.</p><p class="css-zwo8lj">Sadio Mané justerte seg lynraskt, kom seg løs og headet ballen inn i det lengste hjørnet med fantastisk kontroll.</p><p class="css-zwo8lj">– En fantastisk verdensklasse spiller, beskriver Klopp etter kampen.</p><p class="css-zwo8lj">Tidligere Liverpool-spiss Danny Ings fikk en stor mulighet til utligning. Men da var Allison Becker på plass. Den dirgre keeperkroppen tettet alle muligheter for scoring.</p><p class="css-zwo8lj">Ings fikk en ny mulighet fra spiss vinkel. Men Allison dro opp en ny matchvinnende redning.</p><p class="css-zwo8lj">Aston Villa-spissen ble satt i offside av Virgil van Dijk &amp; co. fem minutter før slutt. Ballen smalt i mål, men offsidespesialistene i Liverpools strålende backkjede hadde full kontroll. Nå var også dommer Moss med på notene.</p><style data-emotion="css 5maytl">.css-5maytl{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-5maytl" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert </span><div><time class="css-0" itemProp="datePublished" dateTime="2022-05-10T20:56:00Z" aria-label="Oppdatert: 11. mai 2022 00:01">Publisert: 10. mai 2022 22:56</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2022-05-10T22:01:29Z" aria-label="Oppdatert: 11. mai 2022 00:01">Oppdatert: 11. mai 2022 00:01</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css o15y8m">.css-o15y8m{margin-bottom:calc(4 * var(--gap-unit));font-size:12px;line-height:14px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-o15y8m:last-of-type{padding-right:calc(2 * var(--gap-unit));}</style><section class="default_sport standings css-o15y8m"><style data-emotion="css 1bp5zx8">.css-1bp5zx8{overflow:hidden;display:block;border-radius:4px;box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);background-color:#f2f1ef;}</style><div class="css-1bp5zx8"><style data-emotion="css 1evpygz">.css-1evpygz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-bottom:var(--gap-unit);-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:calc(1.5 * var(--gap-unit)) calc(2 * var(--gap-unit));margin-bottom:0;}.css-1evpygz h3{margin:0;line-height:1.14;padding-left:0px;}.css-1evpygz img{width:calc(2 * var(--gap-unit));height:calc(2 * var(--gap-unit));margin-right:var(--gap-unit);}.css-1evpygz h3{padding-left:0;font-size:inherit;font-weight:400;}</style><header class="css-1evpygz"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/58/58277975-182c-4f54-b61b-81e07ad30286?rule=clip-48x48" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/58/58277975-182c-4f54-b61b-81e07ad30286?rule=clip-48x48 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/58/58277975-182c-4f54-b61b-81e07ad30286?rule=clip-100x100 2x" width="48" alt=""/><h3>Premier League</h3></header><style data-emotion="css 3uxvky">.css-3uxvky{width:100%;border-spacing:0;}</style><table class="css-3uxvky"><style data-emotion="css 17y1rgk">.css-17y1rgk{font-size:10px;line-height:10px;overflow-wrap:break-word;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (min-width: 740px){.css-17y1rgk{font-size:inherit;}}</style><thead class="css-17y1rgk"><style data-emotion="css smaydg">.css-smaydg{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-smaydg:last-of-type td{border-bottom-color:#f2f1ef;}</style><tr class="css-smaydg"><style data-emotion="css 1nrnvt0">.css-1nrnvt0{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);font-size:10px;line-height:10px;overflow-wrap:break-word;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:calc(2 * var(--gap-unit));padding:0;position:relative;}@media screen and (min-width: 740px){.css-1nrnvt0{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1nrnvt0 abbr{-webkit-text-decoration:none;text-decoration:none;}.css-1nrnvt0:first-of-type{border-bottom-color:#f2f1ef;}@media screen and (min-width: 740px){.css-1nrnvt0{font-size:inherit;}}.css-1nrnvt0::after{content:'';display:block;background-color:var(--legend-color);position:absolute;left:0;top:0;width:calc(0.5 * var(--gap-unit));height:100%;}@media screen and (min-width: 740px){.css-1nrnvt0{width:calc(2 * var(--gap-unit));padding:0;}}</style><th class="css-1nrnvt0"></th><th></th><style data-emotion="css 5nicjr">.css-5nicjr{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);font-size:10px;line-height:10px;overflow-wrap:break-word;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;padding-left:0;-webkit-box-pack:left;-ms-flex-pack:left;-webkit-justify-content:left;justify-content:left;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}@media screen and (min-width: 740px){.css-5nicjr{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-5nicjr abbr{-webkit-text-decoration:none;text-decoration:none;}.css-5nicjr:first-of-type{border-bottom-color:#f2f1ef;}@media screen and (min-width: 740px){.css-5nicjr{font-size:inherit;}}.css-5nicjr span{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><th class="css-5nicjr"></th><style data-emotion="css usi752">.css-usi752{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);font-size:10px;line-height:10px;overflow-wrap:break-word;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (min-width: 740px){.css-usi752{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-usi752 abbr{-webkit-text-decoration:none;text-decoration:none;}.css-usi752:first-of-type{border-bottom-color:#f2f1ef;}@media screen and (min-width: 740px){.css-usi752{font-size:inherit;}}</style><th class="css-usi752"><abbr title="Kamper Spilt">S</abbr></th><th class="css-usi752"><abbr title="Vunner">V</abbr></th><th class="css-usi752"><abbr title="Uavgjort">U</abbr></th><th class="css-usi752"><abbr title="Tapt">T</abbr></th><style data-emotion="css pk01nb">.css-pk01nb{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding-bottom:calc(0.625 * var(--gap-unit));padding-top:calc(0.625 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);font-size:10px;line-height:10px;overflow-wrap:break-word;font-weight:400;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;width:calc(3.75 * var(--gap-unit));}@media screen and (min-width: 740px){.css-pk01nb{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-pk01nb abbr{-webkit-text-decoration:none;text-decoration:none;}.css-pk01nb:first-of-type{border-bottom-color:#f2f1ef;}@media screen and (min-width: 740px){.css-pk01nb{font-size:inherit;}}@media screen and (min-width: 740px){.css-pk01nb{width:calc(7.5 * var(--gap-unit));}}</style><th class="css-pk01nb"><abbr title="Mål">M</abbr></th><th class="css-usi752"><abbr title="Poeng">P</abbr></th></tr></thead><tbody class="css-0"><style data-emotion="css 1tk3t8i">.css-1tk3t8i{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;--legend-color:#21ddae;}.css-1tk3t8i:last-of-type td{border-bottom-color:#f2f1ef;}</style><tr class="css-1tk3t8i"><style data-emotion="css 1l5kbk0">.css-1l5kbk0{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);width:calc(2 * var(--gap-unit));padding:0;position:relative;}@media screen and (min-width: 740px){.css-1l5kbk0{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1l5kbk0:first-of-type{border-bottom-color:#f2f1ef;}.css-1l5kbk0::after{content:'';display:block;background-color:var(--legend-color);position:absolute;left:0;top:0;width:calc(0.5 * var(--gap-unit));height:100%;}@media screen and (min-width: 740px){.css-1l5kbk0{width:calc(2 * var(--gap-unit));padding:0;}}</style><td class="css-1l5kbk0"></td><style data-emotion="css f24v9">.css-f24v9{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);width:calc(2 * var(--gap-unit));padding-right:var(--gap-unit);}@media screen and (min-width: 740px){.css-f24v9{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-f24v9:first-of-type{border-bottom-color:#f2f1ef;}</style><td class="css-f24v9">1</td><style data-emotion="css 18nzkv6">.css-18nzkv6{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);width:calc(2.5 * var(--gap-unit));padding-left:0;padding-right:calc(0.5 * var(--gap-unit));}@media screen and (min-width: 740px){.css-18nzkv6{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-18nzkv6:first-of-type{border-bottom-color:#f2f1ef;}.css-18nzkv6 img{vertical-align:middle;height:calc(2.5 * var(--gap-unit));width:calc(2.5 * var(--gap-unit));object-fit:contain;}</style><td class="css-18nzkv6"><style data-emotion="css g25f3h">.css-g25f3h{width:calc(2.5 * var(--gap-unit));padding-left:0;padding-right:calc(0.5 * var(--gap-unit));}.css-g25f3h img{vertical-align:middle;height:calc(2.5 * var(--gap-unit));width:calc(2.5 * var(--gap-unit));object-fit:contain;}</style><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/0c/0cddbff0-4b53-4199-9423-4f36fd531c87?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/0c/0cddbff0-4b53-4199-9423-4f36fd531c87?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/0c/0cddbff0-4b53-4199-9423-4f36fd531c87?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><style data-emotion="css 1u17tpa">.css-1u17tpa{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;padding-left:0;-webkit-box-pack:left;-ms-flex-pack:left;-webkit-justify-content:left;justify-content:left;overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}@media screen and (min-width: 740px){.css-1u17tpa{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1u17tpa:first-of-type{border-bottom-color:#f2f1ef;}.css-1u17tpa span{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;}</style><td class="css-1u17tpa"><span>Manchester City</span></td><style data-emotion="css 1hpgg82">.css-1hpgg82{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);}@media screen and (min-width: 740px){.css-1hpgg82{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-1hpgg82:first-of-type{border-bottom-color:#f2f1ef;}</style><td class="css-1hpgg82">35</td><td class="css-1hpgg82">27</td><td class="css-1hpgg82">5</td><td class="css-1hpgg82">3</td><style data-emotion="css 103a22e">.css-103a22e{width:calc(3 * var(--gap-unit));-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-box-flex:0;-webkit-flex-grow:0;-ms-flex-positive:0;flex-grow:0;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:calc(1.75 * var(--gap-unit)) calc(0.25 * var(--gap-unit));border-bottom:1px solid 1px solid rgba(0,0,0,.1);width:calc(3.75 * var(--gap-unit));}@media screen and (min-width: 740px){.css-103a22e{padding:calc(1.25 * var(--gap-unit)) calc(0.5 * var(--gap-unit));width:calc(3.75 * var(--gap-unit));}}.css-103a22e:first-of-type{border-bottom-color:#f2f1ef;}@media screen and (min-width: 740px){.css-103a22e{width:calc(7.5 * var(--gap-unit));}}</style><td class="css-103a22e"><style data-emotion="css 1yaa3km">@media screen and (max-width: 739px){.css-1yaa3km{display:none;}}</style><span class="css-1yaa3km">89<!-- --> – <!-- -->21</span><style data-emotion="css 1dwjsur">@media screen and (min-width: 740px){.css-1dwjsur{display:none;}}</style><span class="css-1dwjsur">68</span></td><td class="css-1hpgg82">86</td></tr><tr class="css-1tk3t8i"><td class="css-1l5kbk0"></td><td class="css-f24v9">2</td><td class="css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/f6/f61b28c6-44bd-425b-b1d9-41c7243a2e07?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/f6/f61b28c6-44bd-425b-b1d9-41c7243a2e07?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/f6/f61b28c6-44bd-425b-b1d9-41c7243a2e07?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-1u17tpa"><span>Liverpool</span></td><td class="css-1hpgg82">36</td><td class="css-1hpgg82">26</td><td class="css-1hpgg82">8</td><td class="css-1hpgg82">2</td><td class="css-103a22e"><span class="css-1yaa3km">89<!-- --> – <!-- -->24</span><span class="css-1dwjsur">65</span></td><td class="css-1hpgg82">86</td></tr><tr class="css-1tk3t8i"><td class="css-1l5kbk0"></td><td class="css-f24v9">3</td><td class="css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/79/797f8863-875e-4af1-97ae-04265a0be40b?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/79/797f8863-875e-4af1-97ae-04265a0be40b?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/79/797f8863-875e-4af1-97ae-04265a0be40b?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-1u17tpa"><span>Chelsea</span></td><td class="css-1hpgg82">35</td><td class="css-1hpgg82">19</td><td class="css-1hpgg82">10</td><td class="css-1hpgg82">6</td><td class="css-103a22e"><span class="css-1yaa3km">70<!-- --> – <!-- -->31</span><span class="css-1dwjsur">39</span></td><td class="css-1hpgg82">67</td></tr><tr class="css-1tk3t8i"><td class="css-1l5kbk0"></td><td class="css-f24v9">4</td><td class="css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/7d/7dca22f2-f666-4d73-8ea2-e725db004a3b?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/7d/7dca22f2-f666-4d73-8ea2-e725db004a3b?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/7d/7dca22f2-f666-4d73-8ea2-e725db004a3b?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-1u17tpa"><span>Arsenal</span></td><td class="css-1hpgg82">35</td><td class="css-1hpgg82">21</td><td class="css-1hpgg82">3</td><td class="css-1hpgg82">11</td><td class="css-103a22e"><span class="css-1yaa3km">56<!-- --> – <!-- -->42</span><span class="css-1dwjsur">14</span></td><td class="css-1hpgg82">66</td></tr><style data-emotion="css 1vsaqb3">.css-1vsaqb3{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;--legend-color:#d065e1;}.css-1vsaqb3:last-of-type td{border-bottom-color:#f2f1ef;}</style><tr class="css-1vsaqb3"><td class="css-1l5kbk0"></td><td class="css-f24v9">5</td><td class="css-18nzkv6"><img src="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/55/55c8ac76-3944-48b8-a66e-bccba056097f?rule=clip-24x24" srcSet="https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/55/55c8ac76-3944-48b8-a66e-bccba056097f?rule=clip-24x24 1x, https://cdn.sportsnext.schibsted.io/api/v1/sports-pro/images/55/55c8ac76-3944-48b8-a66e-bccba056097f?rule=clip-48x48 2x" alt="" class="css-g25f3h"/></td><td class="css-1u17tpa"><span>Tottenham Hotspur</span></td><td class="css-1hpgg82">35</td><td class="css-1hpgg82">19</td><td class="css-1hpgg82">5</td><td class="css-1hpgg82">11</td><td class="css-103a22e"><span class="css-1yaa3km">60<!-- --> – <!-- -->40</span><span class="css-1dwjsur">20</span></td><td class="css-1hpgg82">62</td></tr></tbody></table><style data-emotion="css 4buws1">.css-4buws1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;font-size:0.83em;line-height:1;padding:var(--gap-unit);cursor:pointer;font-weight:900;color:#6f6f6f;background-color:#f2f1ef;border:none;}</style><button type="button" class="css-4buws1">VIS MER</button></div><style data-emotion="css 1m22wd1">.css-1m22wd1{margin-top:calc(1.5 * var(--gap-unit));padding-left:0px;font-size:12px;line-height:14px;overflow-wrap:break-word;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-1m22wd1 ul{list-style:none;padding-left:0;margin:0;}.css-1m22wd1 ul li{padding-bottom:var(--gap-unit);}@media screen and (min-width: 740px){.css-1m22wd1{margin-top:calc(2 * var(--gap-unit));}.css-1m22wd1 ul{padding-left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.css-1m22wd1 ul li{margin-right:calc(1.5 * var(--gap-unit));}}</style><div class="css-1m22wd1"><ul><li><style data-emotion="css 16l1hf3">.css-16l1hf3{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#21ddae;}</style><span class="css-16l1hf3"></span>Champions League</li><li><style data-emotion="css 4y4vcl">.css-4y4vcl{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#d065e1;}</style><span class="css-4y4vcl"></span>Europaliga</li><li><style data-emotion="css o7mcza">.css-o7mcza{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#e7b2f0;}</style><span class="css-o7mcza"></span>Conference League-kvalifisering</li><li><style data-emotion="css t2xa9d">.css-t2xa9d{margin:0;margin-right:var(--gap-unit);border-radius:50%;width:var(--gap-unit);height:var(--gap-unit);display:inline-block;background-color:var(--legend-color);--legend-color:#ff5d5d;}</style><span class="css-t2xa9d"></span>Nedrykk</li></ul></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 13gwxot">.css-13gwxot{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-13gwxot:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-13gwxot:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-13gwxot:disabled,.css-13gwxot[disabled]{cursor:default;}.css-13gwxot[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/7671aa32-0ee7-438f-84d1-30cbb30879bc/premier-league" class="css-13gwxot" rel="" target="" aria-label="Premier League"><span class="css-0">Premier League</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/e865e066-d8d8-4751-8dff-700980737990/aston-villa-fc" class="css-13gwxot" rel="" target="" aria-label="Aston Villa FC"><span class="css-0">Aston Villa FC</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/bc71f41f-ecdc-477c-91ad-e79620cecacf/liverpool-fc" class="css-13gwxot" rel="" target="" aria-label="Liverpool FC"><span class="css-0">Liverpool FC</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/76b68224-1863-4bcc-ae96-e8a15df83a35/fotball" class="css-13gwxot" rel="" target="" aria-label="Fotball"><span class="css-0">Fotball</span></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css 1ulinr7">.css-1ulinr7{clear:both;margin-bottom:16px;padding:0;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ulinr7{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}}@media screen and (min-width: 981px){.css-1ulinr7{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}}</style><div id="insight-more-aktuelt" class="more-aktuelt css-1ulinr7"><style data-emotion="css 1h8d9g5">@media screen and (max-width: 739px){.css-1h8d9g5 svg{width:120px;height:26px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/i/ALnmOr/to-kvinner-alvorlig-skadet-etter-utforkjoering-paa-flaktveit" class="css-1h8d9g5" rel="" target="" aria-label="To kvinner alvorlig skadet etter utforkjøring"><style data-emotion="css 1j78vc6">.css-1j78vc6{width:100%;border-radius:8px;margin:0 auto;position:relative;overflow:hidden;}@media screen and (min-width: 740px){.css-1j78vc6{height:270px;margin-bottom:32px;}}</style><div class="css-1j78vc6"><style data-emotion="css 1d38ct0">.css-1d38ct0{width:100%;}@media screen and (min-width: 740px){.css-1d38ct0{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;}}.css-1d38ct0 .image-asset{width:100%;height:auto;}</style><div class="css-1d38ct0"><style data-emotion="css s8dunh">.css-s8dunh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 740px){.css-s8dunh{width:60%;height:100%;}}</style><div class="css-s8dunh"><style data-emotion="css 1rllude">.css-1rllude{object-fit:cover;object-position:30.742556536836993% 90.88488237284714%!important;}</style><img class="image-asset css-1rllude" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7645e9f78577f4e37cc6114b30f17600d0035a2e" srcSet="https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7645e9f78577f4e37cc6114b30f17600d0035a2e 1900w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=1a5796b8f3589a885dc15e1b3f03db15c3aab3a1 1440w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=7feebb4de0f9da29372b48ed62f8782c40fa0426 1024w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=15cd64fa04362a26a65be1fbac2b076451858010 800w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=818e821068414f3c1ecb00e704ebf088de92fa18 480w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=cedfc144f9f1a0736627cd1ec4a98a36554c9478 200w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=3ee31d5a1ef3097a2aec89a369654346ca3539af 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div><style data-emotion="css 1mtwpdv">.css-1mtwpdv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:scaleY(-1);-moz-transform:scaleY(-1);-ms-transform:scaleY(-1);transform:scaleY(-1);}@media screen and (min-width: 740px){.css-1mtwpdv{left:60%;-webkit-transform:scaleX(-1);-moz-transform:scaleX(-1);-ms-transform:scaleX(-1);transform:scaleX(-1);height:100%;width:60%;position:absolute;top:0;right:0;}}</style><div class="css-1mtwpdv"><img class="image-asset css-1rllude" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7645e9f78577f4e37cc6114b30f17600d0035a2e" srcSet="https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=7645e9f78577f4e37cc6114b30f17600d0035a2e 1900w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=1a5796b8f3589a885dc15e1b3f03db15c3aab3a1 1440w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=7feebb4de0f9da29372b48ed62f8782c40fa0426 1024w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=15cd64fa04362a26a65be1fbac2b076451858010 800w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=818e821068414f3c1ecb00e704ebf088de92fa18 480w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=cedfc144f9f1a0736627cd1ec4a98a36554c9478 200w,https://premium.vgc.no/v2/images/519b48a9-3e5f-424e-9fe3-1ab91443077a?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=3ee31d5a1ef3097a2aec89a369654346ca3539af 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><style data-emotion="css 1pnfayo">.css-1pnfayo{position:absolute;width:100%;height:100%;top:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}</style><div class="css-1pnfayo"><style data-emotion="css mokx8s">.css-mokx8s{border-radius:10px 10px 0 0;width:100%;-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;background-image:linear-gradient(
    0deg,
    rgba(0, 0, 0, 0) 50%,
    rgba(0, 0, 0, 0.49) 100%,
    rgba(0, 0, 0, 0.55) 100%,
    #000 100%
  );height:140px;}</style><div class="css-mokx8s"></div><style data-emotion="css 1gz4a9c">.css-1gz4a9c{border-radius:0 0 10px 10px;width:100%;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;height:270px;background-image:linear-gradient(
    0deg,
    #000 0%,
    rgba(0, 0, 0, 0.7) 21%,
    rgba(0, 0, 0, 0.1) 77%,
    rgba(0, 0, 0, 0) 91%
  );}@media screen and (min-width: 740px){.css-1gz4a9c{border-radius:0 10px 10px 0;width:50%;height:100%;background-image:linear-gradient(
      -90deg,
      #000 0%,
      rgba(0, 0, 0, 0.7) 21%,
      rgba(0, 0, 0, 0.1) 77%,
      rgba(0, 0, 0, 0) 91%
    );position:absolute;right:0;}}</style><div class="css-1gz4a9c"></div></div><style data-emotion="css s47h60">.css-s47h60{width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;position:absolute;top:0;}</style><div class="css-s47h60"><style data-emotion="css ye2ime">.css-ye2ime{font-size:14px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;padding:20px;}</style><span class="css-ye2ime">BT anbefaler</span><style data-emotion="css a8w0sj">.css-a8w0sj{width:100%;height:45%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;background:#fff;border-radius:10px;margin:0 20px 20px;padding:16px 16px 10px;}@media screen and (min-width: 740px){.css-a8w0sj{width:40%;height:auto;-webkit-align-self:unset;-ms-flex-item-align:unset;align-self:unset;margin:20px 20px 20px 0;padding:20px 20px 10px;}}</style><div class="css-a8w0sj"><style data-emotion="css 1fttcpj">.css-1fttcpj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1fttcpj"><style data-emotion="css 1d9b1oi">.css-1d9b1oi{margin:0;overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:14px;font-size:calc(16px + 0.5rem);line-height:calc(20px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><h2 class="css-1d9b1oi">To kvinner alvorlig skadet etter utforkjøring</h2><style data-emotion="css w8m41g">.css-w8m41g{font-size:calc(8px + 0.25rem);line-height:18px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (max-width: 320px){.css-w8m41g{display:none;}}</style><p class="css-w8m41g">Politiet sier at de ikke vet hva som har skjedd.</p></div><style data-emotion="css 13972j0">.css-13972j0{margin:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;line-height:28px;border-top:1px solid #979797;padding-top:5px;}</style><div class="css-13972j0"><style data-emotion="css mq31zw">.css-mq31zw{font-size:14px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#333;font-weight:normal;}</style><span class="css-mq31zw">LES SAKEN</span><style data-emotion="css 1wisi02">.css-1wisi02{overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="css-1wisi02">⟶</div></div></div></div></div></a></div><style data-emotion="css 1wv24dq">.css-1wv24dq{clear:both;margin-bottom:16px;padding:0;}.css-1wv24dq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1wv24dq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1wv24dq.extendedContent,.fullPageWidth .css-1wv24dq.extendedContent,.fullScreen .css-1wv24dq.extendedContent,.extendedContent .css-1wv24dq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-1wv24dq"><style data-emotion="css 18bhzj2">.css-18bhzj2{font-size:calc(3px + 0.75rem);line-height:2em;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:600;color:#666;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-18bhzj2" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/aweljA/politikken-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Utsetter avgjørelse om steinvilla på grunn av høyt konfliktnivå"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2dc697443e30f5ace2a3b51eb9b4665b1ee3fbf" srcSet="https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2dc697443e30f5ace2a3b51eb9b4665b1ee3fbf 1900w,https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c3381478026f7d0fa8f2d1ded42957e84a828be8 1440w,https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=43205260750bbec0d929902c199e386726a3b29a 1024w,https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=3c5791afa838662f38fe70d7cf501a332d7223f0 800w,https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=69118632e5ef53bbdfd89b7bd5d320a0457320f9 480w,https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0c7beaf87af34812b527dd9a05f831286a88c47b 200w,https://premium.vgc.no/v2/images/5a86bc17-78b8-4325-b83a-122bbc55c861?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=18099eb7ae1d1036e5581aabc3ecda13ff6d848f 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css bx380s">.css-bx380s{overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default_sport css-bx380s"><style data-emotion="css 11x4wdq">.css-11x4wdq{margin:0;display:inline;overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:17px;line-height:19px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-11x4wdq:hover{border-bottom:2px solid;}.nohover .css-11x4wdq:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-11x4wdq">Utsetter avgjørelse om steinvilla på grunn av høyt konfliktnivå</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/287k7a/mener-han-etterforskes-ekstra-grundig-fordi-han-er-politimann?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Mener han etterforskes ekstra grundig fordi han er politimann"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/768e4da2-624b-45c8-8daa-77408e7b511d?fit=crop&amp;format=auto&amp;h=431&amp;tight=true&amp;w=574&amp;s=0b66dd63e06815ced2cc91a78ae792a3840b77b7" srcSet="https://premium.vgc.no/v2/images/768e4da2-624b-45c8-8daa-77408e7b511d?fit=crop&amp;format=auto&amp;h=431&amp;tight=true&amp;w=574&amp;s=0b66dd63e06815ced2cc91a78ae792a3840b77b7 574w,https://premium.vgc.no/v2/images/768e4da2-624b-45c8-8daa-77408e7b511d?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=83afc90e258b2ba8fceafdb95c1b8a42247f1c87 480w,https://premium.vgc.no/v2/images/768e4da2-624b-45c8-8daa-77408e7b511d?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5f57f2fe66835d7d9b8a55bf2d439c8f2838ef40 200w,https://premium.vgc.no/v2/images/768e4da2-624b-45c8-8daa-77408e7b511d?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=66df224ce2ac40ad05c2c70b519b1bf61b685936 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:574 / 431"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Mener han etterforskes ekstra grundig fordi han er politimann</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/oWOg9K/dataangrep-mot-norkart-33-millioner-kan-vaere-beroert?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="3,3 millioner nordmenn kan være berørt"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=1309&amp;tight=true&amp;w=1745&amp;s=d78ae9df6b415d87ecee717a0a6f3394c303684d" srcSet="https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=1309&amp;tight=true&amp;w=1745&amp;s=d78ae9df6b415d87ecee717a0a6f3394c303684d 1745w,https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2c1a97515193638c090255b00c83544888724f92 1440w,https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=61a9d4508aeaa49f67fa677c75bffac8b5017446 1024w,https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=c8559110c5f293b6143f04ee96ec61014a28c9c3 800w,https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=7d1ded4d992cc6f70ba1dc06e9508316790fef23 480w,https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e586eae3b62ff640c222bfdba9227dcb18a8e745 200w,https://premium.vgc.no/v2/images/3879075a-4b43-4eb0-b57b-4b2c0affc9e1?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=a592f1b974db06f2c6177d6ea288cdd39e89c380 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1745 / 1309"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">3,3 millioner nordmenn kan være berørt</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/8QMX9E/eg-maatte-lysa-meg-sjoelv-i-bann-fraa-bergen-foer-eg-kunne-bu-her-igjen?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Vetle var skulelys, men blei strykstudent. Noko måtte gjerast."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css pykk5n">.css-pykk5n{object-fit:cover;object-position:44.072606463021934% 54.695525586235604%!important;}</style><img class="image-asset css-pykk5n" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7e453a67a1216e9c48837b4b853d805db2574ae3" srcSet="https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7e453a67a1216e9c48837b4b853d805db2574ae3 1900w,https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e82446395773559ec2f1e4e1871a639d876a4a95 1440w,https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=69c5a647d3a8c23dc6a7b72985308f36f5f7f1f7 1024w,https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e7903216300f6877083d41d8fad24ddb59b66184 800w,https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=c420371cdc7d788e38d60340c3535c4a91cd47e4 480w,https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=17452e94585d0d2bd854c3029877054d7cbe7c87 200w,https://premium.vgc.no/v2/images/0a5fb785-2d29-4122-9161-582f00b33862?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9d894a27004f01d57f6d723538d1b1a2374d1d3d 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Vetle var skulelys, men blei strykstudent. Noko måtte gjerast.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/8mGLLd/trafikken-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ber bilister være obs: Bred last på vei nordover"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=7208b1f6d463af8ff61633777f008b0c86d8423e" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=7208b1f6d463af8ff61633777f008b0c86d8423e 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=4c62af00ffddc56ea6d6d0aaefad7214f139c7d7 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e8ee368414b57cab636e4a5dafa33d4eaeeda0fa 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c64abc7312c7de589be59c94a733195465c3e6b3 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:500 / 375"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Ber bilister være obs: Bred last på vei nordover</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Mann anholdt etter voldshendelse på Nygårdshøyden"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1fr4gi7">.css-1fr4gi7{object-fit:cover;object-position:34.25275138208791% 91.54398277828174%!important;}</style><img class="image-asset css-1fr4gi7" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/261e24a3-4e15-4371-8f8a-7cb2c3559137?fit=crop&amp;format=auto&amp;h=620&amp;tight=true&amp;w=827&amp;s=7b823be1f01a20757ac7363f782efeceb2947bf8" srcSet="https://premium.vgc.no/v2/images/261e24a3-4e15-4371-8f8a-7cb2c3559137?fit=crop&amp;format=auto&amp;h=620&amp;tight=true&amp;w=827&amp;s=7b823be1f01a20757ac7363f782efeceb2947bf8 827w,https://premium.vgc.no/v2/images/261e24a3-4e15-4371-8f8a-7cb2c3559137?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=d9b4b243b0c75401a679c9e23730a28331d6dd7a 800w,https://premium.vgc.no/v2/images/261e24a3-4e15-4371-8f8a-7cb2c3559137?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=61a1cba00fdb59c2cca18eda3a060ed0ee237183 480w,https://premium.vgc.no/v2/images/261e24a3-4e15-4371-8f8a-7cb2c3559137?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=bdcf2403a119cd17573282679a99844bd9750687 200w,https://premium.vgc.no/v2/images/261e24a3-4e15-4371-8f8a-7cb2c3559137?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=91e376a21ef86c9c76762808625f0406614af098 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:827 / 620"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Mann anholdt etter voldshendelse på Nygårdshøyden</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default_sport brand-metrics-survey css-1j98w11"></div><div id="recommended" class="extendedContent css-1wv24dq"><h2 class="css-18bhzj2" data-test-tag="widget:title">BT anbefaler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/Wjz5yk/kreftstudie-ble-stoppet-naa-etterforskes-haukeland-av-politiet?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Han var med i kreft­studien som ble stoppet. – Jeg stolte på legen."><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=bb479cdf696257b62f62ff00d4f287469f49024c" srcSet="https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=bb479cdf696257b62f62ff00d4f287469f49024c 1900w,https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=8422c550f1c41e38483b5e330a59e0004c1aebb3 1440w,https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=f7ee6ae141ae925d1aea7f67857f18ea16c60b39 1024w,https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=b0e7614eb698940ea22d455d20b10e5a00e42880 800w,https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=d14bb3ea39ec45a6fc7d099b137a1701256e3842 480w,https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=d8ae4c1f8e6d5ea51ffe37bcdf9c74b11bbf1208 200w,https://premium.vgc.no/v2/images/fbf75773-c4a7-46a4-aacf-ba07c9354749?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=8229913a7e73b129a64dc1472ea0c3b1042f383a 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><style data-emotion="css ttdl8f">.css-ttdl8f{margin:0;display:inline;overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-ttdl8f:hover{border-bottom:2px solid;}.nohover .css-ttdl8f:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ttdl8f">Han var med i kreft­studien som ble stoppet. – Jeg stolte på legen.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/MLlrpr/denne-norske-utslippsbomben-skal-bort-naa-handler-det-om-hundrevis-av-millioner-putin-og-fiskeboller?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Mari flyttet uten å kjenne noen. Et bane­brytende prosjekt pirret nysgjerrigheten."><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3334a36f13126c32ab03c613a629ec4e695b8fa0" srcSet="https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3334a36f13126c32ab03c613a629ec4e695b8fa0 1900w,https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=5eb033b47d1582bf03c968e35a18363893a489f2 1440w,https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=2c2bfbefef3806039453cc323e33ba074f885e8f 1024w,https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=aafe25f625ffaa632f55dd1b21e4436468cb115b 800w,https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=73ec70545b32661b093c293ad210485b70e550bb 480w,https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=1288911bebba3f787d525a869f71557277d1316a 200w,https://premium.vgc.no/v2/images/d07b2af1-699d-48ec-9fbf-8122ee94782b?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=09354669c5e0476921c96c0f06915e79cc2bfb17 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-ttdl8f">Mari flyttet uten å kjenne noen. Et bane­brytende prosjekt pirret nysgjerrigheten.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/btmeninger/kommentar/i/v5J17B/har-senterpartiets-daarlige-meningsmaalinger-kostet-staten-1015-milliarder?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="«Hvorfor skal vi holde en ulønnsom næring i live?»"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f02f9ee8d9f48720de07d0d0581049265d4961b2" srcSet="https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f02f9ee8d9f48720de07d0d0581049265d4961b2 1900w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=a2fff72c9f7936e6c94199db7e0ccadc7ffda1aa 1440w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=8049f543ecafff9d001cebff99344223ba3b16c0 1024w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=d45916ea962c52383bf816753c3d82169d2200da 800w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=f2d44ab6b7da016d1ea86cf2f292314ec62af9fe 480w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=5837b1c13da55dffe5bcfcccb5efa52ceacfc89e 200w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=4e1dde8310649ae953caae6a43e9fb9552329034 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-ttdl8f">«Hvorfor skal vi holde en ulønnsom næring i live?»</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/rE7ydK/stemmer-mot-eget-byraad-i-flere-strandsonesaker?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Politikerne snur flere vedtak om riving av naust og brygger"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=67fdc54ec7f38ef37f8d02fd1b5448e7e37ffad1" srcSet="https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=67fdc54ec7f38ef37f8d02fd1b5448e7e37ffad1 1900w,https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=41a319f197bf4938acdeba9edfe9e05c077f78bd 1440w,https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=c690bc7b5396ac2da0e0afaa28678871fe6c948c 1024w,https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=ca470a391270b1409f24d8906d93ea81785c56ac 800w,https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=ba6ef6d6e1a4f8f8e1e6a92a6b0159fbb9341e89 480w,https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=32329c7bb9e08bb08bc7849a4e920509f72461bd 200w,https://premium.vgc.no/v2/images/e6f523b8-725c-4fcc-a82c-c792a3e037cc?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=54f229bdaf43635a62385a0b85686519844e5ffe 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-ttdl8f">Politikerne snur flere vedtak om riving av naust og brygger</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-1wv24dq"><h2 class="css-18bhzj2" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/v5J17B/har-senterpartiets-daarlige-meningsmaalinger-kostet-staten-1015-milliarder?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="«Hvorfor skal vi holde en ulønnsom næring i live?»"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=64f615dc8bf329f210b30694de8e25fe4a1c5ecb" srcSet="https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=64f615dc8bf329f210b30694de8e25fe4a1c5ecb 1900w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c0c58a07d04cbf165acc022bb8e0871d55ca1cc8 1440w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=71722281df8ab22194c50b55ce12f4cbed780662 1024w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=4307d9640480ea4b0e54830b0513d775484506db 800w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=84cebfa91ad63a77e4e236442f09437c07e93443 480w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=8b44b4492d859c1092c064cabf65cfd5060cb29f 200w,https://premium.vgc.no/v2/images/fc584742-5e82-464a-ab88-92e60b508c21?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=484567dbc41fefcb402688d24de4c0166cd011ea 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">«Hvorfor skal vi holde en ulønnsom næring i live?»</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/47kRkG/bergen-trenger-flere-hundeparker?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Nærmest usaklig forskjells­behandling"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 6dfeya">.css-6dfeya{object-fit:cover;object-position:46.27065353142177% 44.87118808383336%!important;}</style><img class="image-asset css-6dfeya" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cdbb32a8e71656c5556408c838aa3f72517b80f8" srcSet="https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cdbb32a8e71656c5556408c838aa3f72517b80f8 1900w,https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=bc8b1ee005d7fa59d806a8ab22190cf5255fb3b5 1440w,https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=655b0628e9c837a84333ee9e0041944202defd16 1024w,https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=c8899cb3d51e45a998cd05d586cbfadb90bd029f 800w,https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=fa3dd3af4655e0e04a9425231b74742cdf6be010 480w,https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=02ddd3d6f429ab8301535d7660d687e0bec8c80a 200w,https://premium.vgc.no/v2/images/d1ad4a1e-09ae-41c6-8d03-22af3a59e6d8?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=5252ffcc7b2e4794b7a8038a9261aaa79847334f 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">– Nærmest usaklig forskjells­behandling</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/G39L44/nytt-loep-i-oslofjordtunnelen-oeverst-paa-vegvesenets-prioriteringsliste?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Denne veien er i toppen av Vegvesenets ønskeliste"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=84e14c98bcb0a7cf13fd72166d315fea259ab7bb" srcSet="https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=84e14c98bcb0a7cf13fd72166d315fea259ab7bb 1900w,https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7053fa4015a6464c87b03c6dd3c2b46a3a5d0b28 1440w,https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=4fabac1895924c97be481f0195acf63565096d3f 1024w,https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=2f955cf9e7638b2380d63a7a478da9db8e7a47f1 800w,https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=41762b755d714ba1fbedc65dbb8655cdfc9213e8 480w,https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0cb7e71e5e18a1d890d6f59928aa48620660664e 200w,https://premium.vgc.no/v2/images/c6ad7e82-2847-4216-8b83-134a86a03785?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=adf020aba760e34c9ae306a758dfc92a4bbc9a8b 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Denne veien er i toppen av Vegvesenets ønskeliste</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/Xq0BXm/arkitekttegnet-villa-skal-erstattes-av-leilighetsbygg?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Nybyggene er så høye og brede at vi ikke vil se solen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=494b6747432c933ffbca2bb2e21a88b1195e024f" srcSet="https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=494b6747432c933ffbca2bb2e21a88b1195e024f 1900w,https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=41d997ba808fc5db4217b5add2446365804e28e9 1440w,https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=64e7840ba665d49adecc2150337e0c7b73fce5f1 1024w,https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=4857568a66ce7b1b0df31a20654e6ee40dd2137c 800w,https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=322952b0026b046e579eeeaa37c2661d0c72231d 480w,https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fe671b655f72aecfb30df6081217cda051123f65 200w,https://premium.vgc.no/v2/images/e5f181a2-1777-424d-9bb9-c088cba078e9?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c69e9e08708643f4e141d2d9b1a322a112cec060 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">– Nybyggene er så høye og brede at vi ikke vil se solen</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-1wv24dq"><h2 class="css-18bhzj2" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/g6nP0J/klopp-etter-gullkampen-galskap?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Klopp etter gullkampen: – Galskap "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0ebaa42e-6313-45ab-b9da-c8525a03325e?fit=crop&amp;format=auto&amp;h=835&amp;tight=true&amp;w=1113&amp;s=420c2213c5f44a52d00b36a3691f1089e0ff5e2b" srcSet="https://premium.vgc.no/v2/images/0ebaa42e-6313-45ab-b9da-c8525a03325e?fit=crop&amp;format=auto&amp;h=835&amp;tight=true&amp;w=1113&amp;s=420c2213c5f44a52d00b36a3691f1089e0ff5e2b 1113w,https://premium.vgc.no/v2/images/0ebaa42e-6313-45ab-b9da-c8525a03325e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ff215cfdaa5d4fc568c9000f957964dd0c8004f7 1024w,https://premium.vgc.no/v2/images/0ebaa42e-6313-45ab-b9da-c8525a03325e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0487ac6318011f964b9b7182b43b2050fc7e4e08 800w,https://premium.vgc.no/v2/images/0ebaa42e-6313-45ab-b9da-c8525a03325e?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=6bc8093930c7350fe986eef129211732c4aeeedf 480w,https://premium.vgc.no/v2/images/0ebaa42e-6313-45ab-b9da-c8525a03325e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=5804018289416497bb51c8416566bde36bb22b08 200w,https://premium.vgc.no/v2/images/0ebaa42e-6313-45ab-b9da-c8525a03325e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=b68247377df4f0e335d8ad50a6a238d0678e483b 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1113 / 835"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Klopp etter gullkampen: – Galskap </h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/rE1rMa/liverpool-aapenbaringen-ofret-alt-for-viktig-seier-i-toppkampen?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Liverpool-åpenbaringen ofret alt for viktig seier i toppkampen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=acb809779fd01466121d3b80d3f9a083e7e4d976" srcSet="https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=acb809779fd01466121d3b80d3f9a083e7e4d976 1900w,https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b81b1b834708bcb88bc50815ec7682e75be07d75 1440w,https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0894287ee3e91cdc87cc283ce0aad2c6f47f1a8e 1024w,https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=c72a44622e8e544b6e9c856e99e395173c1fe1f2 800w,https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=a742682eeb5839ab6dd7cb48de43c1f6f0bea2ee 480w,https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=9d83ca1f5fe0e8b9fe1010365af9e9251761270c 200w,https://premium.vgc.no/v2/images/26871d4f-f67a-4b9a-8de3-ea365949e06f?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=3f5e9c433e15d7663a36a7dd8387eb8a311d449b 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Liverpool-åpenbaringen ofret alt for viktig seier i toppkampen</h2></div></div></a></li><li class="css-1og9yui"><div class=" css-196h8eq"><style data-emotion="css 13dca3b">.css-13dca3b{font-size:0;position:relative;min-height:1px;}.css-13dca3b>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-13dca3b.has-parallax-background >div[id*='utif']{z-index:1;}.css-13dca3b>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-13dca3b>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/Or9wjO/klopps-grep-ga-full-uttelling-liverpool-vant-merseyside-derbyet?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Klopps grep ga full uttelling"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1yzgmbz">.css-1yzgmbz{object-fit:cover;object-position:76.06795318781923% 64.15831629908706%!important;}</style><img class="image-asset css-1yzgmbz" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a5ba9876310c9755ef0d6c176c714b5c0806d0bf" srcSet="https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a5ba9876310c9755ef0d6c176c714b5c0806d0bf 1900w,https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=0d51e1a39112e87e8eacd9ae7798d745d518835e 1440w,https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ffc30c45293bc2cbf213350c02b7b07035479317 1024w,https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0c3357988551c2dafd0801b8cc6f16d2a31a1dd9 800w,https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=98c7ead1221407b57fd7fd6986951abb356c7139 480w,https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=0d79ba6d1d0c350496d0efc0d6e77749f530d8bf 200w,https://premium.vgc.no/v2/images/62a4dcf3-1edd-4e4f-90d0-9c585e9ab5ed?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=04419ea276966edcc7970410ff1d4c1def5c678f 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Klopps grep ga full uttelling</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/340MkL/liverpool-mot-ny-finale-etter-maktdemonstrasjon?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Liverpool mot ny finale etter maktdemonstrasjon "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0f49c2b4e5199c26f2b7936d7193444e3abaca8f" srcSet="https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0f49c2b4e5199c26f2b7936d7193444e3abaca8f 1900w,https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6821d4734ad0c0b80303ed029e2c9f20e584f9a5 1440w,https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c2dd1837eb4b1d1b250ed91c800e4701b97da947 1024w,https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=df2da03db639e48ccd034cbffe9d824abab86a5e 800w,https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=adb2d426614e8aeec5945f88eee225f1dd3bc0e9 480w,https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=aeb472ee9ee216d3d51193a03f72d39c92781ff2 200w,https://premium.vgc.no/v2/images/ea40c5ea-5dbc-43a7-8158-71c44d757b9e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=00fca5954cab9696aa1d571dae68ad8aa743e6ae 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Liverpool mot ny finale etter maktdemonstrasjon </h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/sport/i/oWOKbm/liverpool-snudde-etter-sjokkstart-klar-for-finale-nummer-10-det-var-en-enorm-pause?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Liverpool snudde etter sjokkstart "><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3c0e95cdfe2666446ac0fbca13f82edf9068a641" srcSet="https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3c0e95cdfe2666446ac0fbca13f82edf9068a641 1900w,https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=996f59210a51e523bccedac53052bfd27eaea9d5 1440w,https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b42c96dabf8d6a61a7e536e7655e15411ab667d1 1024w,https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=07b937ad92f7f43d81b271fe3bfbde4424062817 800w,https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=de44994582de8f4c405a436c91a23233e4c38002 480w,https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=02fdd3ce1e6fc2b4b04c223ea7c88341482382b8 200w,https://premium.vgc.no/v2/images/b9471241-bc88-496d-b4fb-d760c745d37c?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=116b89ba9a89044676c751e67921bbd5521753f9 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default_sport css-bx380s"><h2 class="css-11x4wdq">Liverpool snudde etter sjokkstart </h2></div></div></a></li></ol></div></div><div class=" css-17a6s0e"><div class="disable-cogwheel css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css 14kvva7">.css-14kvva7{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-14kvva7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-14kvva7.has-parallax-background >div[id*='utif']{z-index:1;}.css-14kvva7 .stickySkyscraper-right,.css-14kvva7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-14kvva7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-14kvva7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-14kvva7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-14kvva7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-14kvva7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-14kvva7 >div[id*='utif']::before{text-align:left;}.css-14kvva7>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-14kvva7>div[id*='utif']{float:left;}.css-14kvva7>div[id*='utif']::after{clear:both;}.css-14kvva7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-14kvva7" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default_sport"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css t76vfv">.css-t76vfv{font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);color:#f8f8f8;background-color:#333;}.css-t76vfv h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;padding-bottom:0.75em;margin:2em 0 1em 0;}.css-t76vfv h4{border-bottom:1px solid #f8f8f8;}</style><footer role="contentinfo" class="css-t76vfv"><style data-emotion="css 1qi2gfh">.css-1qi2gfh{width:100%;position:relative;z-index:1;background-color:#333;}</style><div class="css-1qi2gfh"><style data-emotion="css 1i2h58j">.css-1i2h58j{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-1i2h58j{max-width:var(--content-width);}}@media only screen and (max-width: 767px){.css-1i2h58j{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1i2h58j section{margin-bottom:2em;}.css-1i2h58j section:last-child{margin-bottom:0;}.css-1i2h58j ul{list-style:none;padding:0;}.css-1i2h58j dl{margin:0;padding-bottom:18px;}.css-1i2h58j dl dt{font-weight:bold;}.css-1i2h58j dl dd{margin:0;}</style><div class="css-1i2h58j"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion="css e3jfbt">.css-e3jfbt{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-e3jfbt:hover,.css-e3jfbt:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-e3jfbt"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:jens.kihl@bt.no" class="css-e3jfbt"><strong>Kulturredaktør: </strong>Jens Kihl</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-e3jfbt"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-e16ch5"><section><h4>Tips oss</h4><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-e3jfbt">2211.no</a></p><style data-emotion="css xda5ep">.css-xda5ep{margin-top:12px;}</style><p class="css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><div class="css-1r5gb7q"><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div><div><style data-emotion="css c6d2ze">.css-c6d2ze{display:block;width:65px;height:65px;border:none;}</style><img src="https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png" alt="Miljøfyrtårn" class="css-c6d2ze"/></div></section></div><div class="css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="https://www.bt.no/btmeninger/i/L67w1/faa-meningene-dine-i-bt" class="css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="css-e3jfbt">Utenriks</a></li></ul></section></div><div class="css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-e3jfbt">56 09 55 00</a></li></ul><style data-emotion="css gaz8o5">.css-gaz8o5{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-gaz8o5"><img alt="Bergens Tidende" src="/cnp-assets/bt-monogram-white.ce147941.svg" width="36" height="36"/></a><style data-emotion="css 1j32ki0">.css-1j32ki0{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>