<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f80c3bad/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f80c3bad/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f80c3bad/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f80c3bad/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f80c3bad/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f80c3bad/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f80c3bad/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f80c3bad/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Sosiale medier og terrorangrep opp i amerikansk høyesterett</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="Amerikansk høyesterett vil behandle to saker der sosiale medieselskap stilles økonomisk ansvarlig for terrorangrep."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bt.no/nyheter/utenriks/i/ve5x0V/sosiale-medier-og-terrorangrep-opp-i-amerikansk-hoeyesterett"/><meta data-rh="true" property="og:title" content="Sosiale medier og terrorangrep opp i amerikansk høyesterett"/><meta data-rh="true" property="twitter:title" content="Sosiale medier og terrorangrep opp i amerikansk høyesterett"/><meta data-rh="true" property="og:description" content="Amerikansk høyesterett vil behandle to saker der sosiale medieselskap stilles økonomisk ansvarlig for terrorangrep."/><meta data-rh="true" property="twitter:description" content="Amerikansk høyesterett vil behandle to saker der sosiale medieselskap stilles økonomisk ansvarlig for terrorangrep."/><meta data-rh="true" property="fb:app_id" content="1391714657787717"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/9ae73311-e110-40ae-a5d7-1e70380aa0e7?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=9819064a54aa92fa635d03cb7a6f8d40bce7ce16"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/9ae73311-e110-40ae-a5d7-1e70380aa0e7?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=9819064a54aa92fa635d03cb7a6f8d40bce7ce16"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bt.no/nyheter/utenriks/i/ve5x0V/sosiale-medier-og-terrorangrep-opp-i-amerikansk-hoeyesterett"/>
    <link data-rh="true" rel="canonical" href="https://www.bt.no/nyheter/utenriks/i/ve5x0V/sosiale-medier-og-terrorangrep-opp-i-amerikansk-hoeyesterett"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sosiale medier og terrorangrep opp i amerikansk høyesterett","datePublished":"2022-10-03T22:21:09Z","dateModified":"2022-10-03T22:20:48Z","wordCount":266,"articleSection":"Utenriks","description":"Amerikansk høyesterett vil behandle to saker der sosiale medieselskap stilles økonomisk ansvarlig for terrorangrep.","keywords":"google,youtube,twitter,is,facebook,domstol","image":{"url":"https://premium.vgc.no/v2/images/9ae73311-e110-40ae-a5d7-1e70380aa0e7?fit=crop&format=auto&h=1267&w=1900&s=9819064a54aa92fa635d03cb7a6f8d40bce7ce16","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB","description":""}],"mainEntityOfPage":"https://www.bt.no/nyheter/utenriks/i/ve5x0V/sosiale-medier-og-terrorangrep-opp-i-amerikansk-hoeyesterett"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.62df9c4b.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script defer src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1evm3ri">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1jyx2q7">body{background-color:#fff;}</style><style data-emotion="hyperion-css-global animation-os3uaf">@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><style data-emotion="hyperion-css 1y6wevy 1kl1e7f 1wr0r9b cx2th0 egyixy 18gt5oz 1u8qly9 1dwqukr 1my5cp8 cvjir2 59tpqf ui1ylw 1qoqukc 4jfv1f 1bksm19 5jk6bk 1qhjlcc hb96ry 4qfuhm 51i3g9 12d1has 1eb2p7i 1wj816p 1ta5ict 1s4ab1r e1udb6 q0tk53 17t7fvz ohmoss 1j8t73k 1kmz7de ofjoys 9kgarv 1e9mzxf 1ebpk33 1njmtho 1xv7463 6v9zej 1bdsb78 1vmk336 h2kasm iirj0j fnhy29 fex82t ob7xc6 361u2a 11f0yrs 8yp1bs otyp17 kwmo4t 1vdznsp 1r3h62p 1ntzrx8 icfsq8 16dmh2s cn3dz5 10codt6 1mkd4r7 1kq03lx j3uj0o yomr18 159nch1 wlh3pi ma8l9m reus0u 1jfitgo tpmkhy 18yks97 1qweqbn 1ypm7y0 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 13dca3b 5zp82p roozon 196h8eq 67t5ww yck6b5 1499hb2 g35vuh 6hwhjn 169vco0 17v4mqd 1slouo5 2eilsw n5wu17 u06ts1 1aiy2fh 1rmj82z efr2aq 1hfo0s9 139qrox 1e49gdd p22va9 ea91rp nerr7e 4nxjj8 zwo8lj 17a6s0e 1dhpjqw 1smjw91 d5em4y 1clu5h9 1vzy9p1 6nuwex 19mvxvm 1og0r8 13gwxot uibn3l 1ulinr7 1h8d9g5 1j78vc6 1d38ct0 s8dunh 1j3ui8d 1mtwpdv 1pnfayo mokx8s 1gz4a9c s47h60 ye2ime a8w0sj 1fttcpj kea4hl w8m41g 13972j0 mq31zw 1wisi02 1wv24dq 1uyc23e 1olf05q 1r3xd53 1og9yui 8snu12 bjn8wh 1mtgcpz n6kkq1 1hlrz9z bx380s 11x4wdq gqhen6 rj73fy 1j98w11 18bhzj2 1bdw1k7 gjxrv9 ttdl8f hgvicv h2pvfi vjkpn 1927kqg 14kvva7 t76vfv 1qi2gfh 1i2h58j e16ch5 e3jfbt xda5ep 1r5gb7q 1mugm4r c6d2ze gaz8o5 1j32ki0">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</style>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><g class="css-0"><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><g class="css-0"><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-1y6wevy"><div class="hyperion-css-1kl1e7f"><div class="masthead-top-navigation hyperion-css-1wr0r9b"><div class="hyperion-css-cx2th0"><a data-test-tag="internal-link" href="/" class="hyperion-css-egyixy" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><div class="hyperion-css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/btmagasinet/" class="hyperion-css-cvjir2" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-cvjir2" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><div class="hyperion-css-59tpqf"><span class="hyperion-css-ui1ylw"></span><div class="hyperion-css-1qoqukc"><button aria-label="SØK" type="button" class="hyperion-css-4jfv1f"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-1qhjlcc"><form aria-label="form" class="hyperion-css-hb96ry"><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-4qfuhm"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-51i3g9"><svg theme="default" role="img" class="svg-symbol hyperion-css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-12d1has" type="button" aria-label="MENY"><span class="hyperion-css-1eb2p7i">MENY</span><span class="hyperion-css-1wj816p">LUKK</span><div class="hyperion-css-1ta5ict"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-e1udb6"></span></span></div></button></div></div></div></div><div class="hyperion-css-q0tk53"><div role="navigation" aria-label="submenu" class="hyperion-css-17t7fvz"><div class="hyperion-css-ohmoss"><div class="hyperion-css-1j8t73k"><div class="hyperion-css-1kmz7de"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="hyperion-css-ofjoys" rel="" target="" aria-label="Utenriks">Utenriks</a></div><button type="button" aria-haspopup="true" class="hyperion-css-9kgarv"><span class="hyperion-css-1e9mzxf">Utenriks</span><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="hyperion-css-1njmtho"><ul class="hyperion-css-1xv7463"><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="hyperion-css-6v9zej"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="hyperion-css-1bdsb78" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></div><span class="hyperion-css-1vmk336"></span></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-h2kasm"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter" class="hyperion-css-otyp17" rel="" target="" aria-label="Nyheter">Nyheter</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/restaurantguide" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kulturguiden" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-otyp17" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Brann">Brann</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="hyperion-css-otyp17" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="https://eavis.bt.no" class="hyperion-css-otyp17" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="hyperion-css-otyp17" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100132" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Hva skjedde">Hva skjedde</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100125" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="#" class="hyperion-css-otyp17" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="hyperion-css-kwmo4t"><svg theme="default" role="img" class="svg-symbol hyperion-css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="hyperion-css-1vdznsp"><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/bedriftsroboten" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/webkamera" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="hyperion-css-1r3h62p"><a data-test-tag="internal-link" href="/emne/valg-2021" class="hyperion-css-1ntzrx8" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><button type="button" class="hyperion-css-icfsq8">A til Å</button></div><ul class="hyperion-css-1vdznsp"></ul></li></ul><div aria-label="sitemap" class="hyperion-css-16dmh2s"><div class="hyperion-css-cn3dz5"><div class="hyperion-css-10codt6"><button type="button" class="hyperion-css-1mkd4r7"><svg theme="default" role="img" class="svg-symbol hyperion-css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="hyperion-css-j3uj0o"><ul class="hyperion-css-yomr18"><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="hyperion-css-reus0u" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="hyperion-css-reus0u" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bedriftsroboten" class="hyperion-css-reus0u" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bergens-beste" class="hyperion-css-reus0u" rel="" target="" aria-label="Bergens Beste">Bergens Beste</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="hyperion-css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="hyperion-css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="hyperion-css-reus0u" rel="" target="" aria-label="Brann">Brann</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="hyperion-css-reus0u" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="hyperion-css-reus0u" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="hyperion-css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="hyperion-css-reus0u" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="hyperion-css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://eavis.bt.no" class="hyperion-css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="hyperion-css-reus0u" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="hyperion-css-reus0u" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="hyperion-css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="hyperion-css-reus0u" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="hyperion-css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="hyperion-css-reus0u" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="hyperion-css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="hyperion-css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/statsraaden" class="hyperion-css-reus0u" rel="" target="" aria-label="Jorden Rundt med «Statsraad Lehmkuhl»">Jorden Rundt med «Statsraad Lehmkuhl»</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="hyperion-css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="hyperion-css-reus0u" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="hyperion-css-reus0u" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="hyperion-css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/kulturguiden" class="hyperion-css-reus0u" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="hyperion-css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="hyperion-css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="hyperion-css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="hyperion-css-reus0u" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="hyperion-css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="hyperion-css-reus0u" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="hyperion-css-reus0u" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="hyperion-css-reus0u" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="hyperion-css-reus0u" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100125" class="hyperion-css-reus0u" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="hyperion-css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="hyperion-css-reus0u" rel="" target="" aria-label="Republikken">Republikken</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/restaurantguide" class="hyperion-css-reus0u" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="hyperion-css-reus0u" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="hyperion-css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="hyperion-css-reus0u" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="hyperion-css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="hyperion-css-reus0u" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="hyperion-css-reus0u" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="hyperion-css-reus0u" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="hyperion-css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/valg-2021" class="hyperion-css-reus0u" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="hyperion-css-reus0u" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/emne/webkamera" class="hyperion-css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="hyperion-css-159nch1"><ul class="hyperion-css-wlh3pi"><li class="hyperion-css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="hyperion-css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="hyperion-css-1jfitgo"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="hyperion-css-1ypm7y0" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="hyperion-css-qymb5d" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="hyperion-css-qymb5d" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="hyperion-css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="topstripes" class="hyperion-css-163eu75"><div class="disable-cogwheel hyperion-css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div id="main" role="main" class="hyperion-css-5zp82p"><div class="hyperion-css-roozon"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-67t5ww" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-6hwhjn" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><div class=" hyperion-css-g35vuh"><div class="disable-cogwheel hyperion-css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-17v4mqd"><article class="article-wrapper-ve5x0V"><h1 class="extendedContent hyperion-css-1slouo5" data-test-tag="headline">Sosiale medier og terrorangrep opp i amerikansk høyesterett</h1><p class="extendedContent hyperion-css-2eilsw" data-test-tag="lead-text">Amerikansk høyesterett vil behandle to saker der sosiale medieselskap stilles økonomisk ansvarlig for terrorangrep.</p><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-n5wu17"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d1d8bae0aa941839b6e50a843e5996727111ea7c" srcSet="https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=d1d8bae0aa941839b6e50a843e5996727111ea7c 1900w,https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=9682bf85c803142b396784e6f3ccf9d6d44d39f7 1440w,https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=c6fa24482c7e05ab0f7eb4545ba3667e1ef2fa3d 1024w,https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=eacdf0d32deb084eea66db6e06a7981787cf2b92 800w,https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=7fab5ba97ed7a12efa94e2ce384e687ab34c3099 480w,https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=e939bc56c9f7515b335b675b22c91b8a82cd0250 200w,https://premium.vgc.no/v2/images/f0c674e0-36f1-4bd6-ab5d-b20b40d4e208?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=4f0cae94be4e1ea7ec2fca1b9bd9308cc11e2cde 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><figcaption class="image-figcaption hyperion-css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">Amerikansk høyesterett vil behandle to saker der sosiale medieselskap stilles økonomisk ansvarlige for terrorangrep.</span><span class="image-byline hyperion-css-1rmj82z"> Foto: J. Scott Applewhite / AP / NTB</span></figcaption></figure><div class="hyperion-css-efr2aq" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1hfo0s9"><li class="hyperion-css-139qrox"><span class="hyperion-css-1e49gdd">NTB</span></li></ul></div><div class="friendly hyperion-css-p22va9" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><span class="hyperion-css-ea91rp">Publisert </span><div><time itemProp="datePublished" dateTime="2022-10-03T22:21:09Z" aria-label="Publisert: 4. oktober 2022 00:21">For mindre enn 20 minutter siden</time></div></div><section class="hyperion-css-nerr7e" data-test-tag="share"><div class="hyperion-css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><p class="hyperion-css-zwo8lj">Sakene blir sett på som en viktig prøve på en lov som fritar nettselskap for ansvar for det brukerne legger ut på nettstedene de eier.</p><p class="hyperion-css-zwo8lj">I sakene retten vil behandle har pårørende til en kvinne og mann drept i terrorangrep i Frankrike og Tyrkia saksøkt Google, Twitter og Facebook.</p><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-zwo8lj">De anklager selskapene for å hjelpe terrorister med å spre budskapet sitt og radikalisere nye tilhengere. En av sakene ble henlagt, mens den andre har gått videre i rettssystemet.</p><p class="hyperion-css-zwo8lj">Det er ventet at høyesterett starter saksbehandlingen i vinter med avgjørelser en gang før juni 2023.</p><h2 class="hyperion-css-1smjw91" data-test-tag="paragraph-header">IS-videoer</h2><p class="hyperion-css-zwo8lj">En av sakene gjelder den amerikanske statsborgeren Nohemi Gonzalez (23) som studerte i Paris. Hun var en av 130 mennesker som ble drept i IS-angrepet i byen i november 2015.</p><p class="hyperion-css-zwo8lj">Hennes pårørende gikk til søksmål mot Google, som eier Youtube. De hevdet nettjenesten hadde hjulpet IS ved å la islamistgruppen legge ut videoer som oppfordret til vold og bidro til å rekruttere støttespillere.</p><p class="hyperion-css-zwo8lj">De argumenterte med at selskapets algoritmer anbefalte disse videoene til seere som mest sannsynlig er interessert i dem. Men en dommer avviste saken og en ankedomstol opprettholdt kjennelsen.</p><h2 class="hyperion-css-1smjw91" data-test-tag="paragraph-header">Drept i Istanbul</h2><p class="hyperion-css-zwo8lj">Den andre saken retten vil behandle dreier seg om den jordanske statsborgeren Nawras Alassaf. Han døde i et angrep i 2017 i nattklubben Reina i Istanbul der et IS-medlem drepte 39 mennesker.</p><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div><p class="hyperion-css-zwo8lj">Alassafs slektninger saksøkte Twitter, Google og Facebook for å ha hjulpet terrorisme. De hevdet at nettselskapene hjalp IS til å vokse og ikke gikk langt nok i forsøket på å dempe terroraktivitet på sine nettsteder.</p><p class="hyperion-css-zwo8lj">En lavere domstol tillot at saken kunne føres for retten.</p><div class="full hyperion-css-d5em4y" x-ms-format-detection="none" data-test-tag="timestamp"><span class="hyperion-css-ea91rp">Publisert </span><div><time class="hyperion-css-1clu5h9" itemProp="datePublished" dateTime="2022-10-03T22:21:09Z" aria-label="Publisert: 4. oktober 2022 00:21">Publisert: 4. oktober 2022 00:21</time></div></div><div class="hyperion-css-1vzy9p1"><div class="bundle hyperion-css-6nuwex"><ol class="hyperion-css-19mvxvm"><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/08d3ecea-8730-464a-beed-f4f4d930f887/google-2" class="hyperion-css-13gwxot" rel="" target="" aria-label="Google"><span class="hyperion-css-0">Google</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/ca000074-93ec-4045-9978-0ec3efab576d/youtube-3" class="hyperion-css-13gwxot" rel="" target="" aria-label="YouTube"><span class="hyperion-css-0">YouTube</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/7e84ec76-40cc-465a-bc03-3d20f24846a4/twitter" class="hyperion-css-13gwxot" rel="" target="" aria-label="Twitter"><span class="hyperion-css-0">Twitter</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/8df85b0b-55ec-4854-93a5-ac846bfca393/is" class="hyperion-css-13gwxot" rel="" target="" aria-label="IS"><span class="hyperion-css-0">IS</span></a></li><li class="hyperion-css-1og0r8"><a data-test-tag="internal-link" href="/tag/9d0a41d0-ee0e-4016-aa7d-11687e358fd4/facebook" class="hyperion-css-13gwxot" rel="" target="" aria-label="Facebook"><span class="hyperion-css-0">Facebook</span></a></li></ol></div></div><div class="hyperion-css-uibn3l"></div></article><div id="insight-more-aktuelt" class="more-aktuelt hyperion-css-1ulinr7"><a data-test-tag="internal-link" href="/amagasinet/i/gE63K0/kampen-er-over-det-endte-i-konkurs" class="hyperion-css-1h8d9g5" rel="" target="" aria-label="Det tok 13 år å bygge opp livsverket. I løpet av én uke var alt borte."><div class="hyperion-css-1j78vc6"><div class="hyperion-css-1d38ct0"><div class="hyperion-css-s8dunh"><img class="image-asset hyperion-css-1j3ui8d" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=baab17b1d374e4c3aa1063c703578578142fa35f" srcSet="https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=baab17b1d374e4c3aa1063c703578578142fa35f 1900w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=2272c46b0353bf53584fdb3d106c74e18cacdfdb 1440w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=20a937481e8ba7035c6b90352f9d33d412becb69 1024w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=a1ceb3b292f9798d2a7db6aef3250850dc92245c 800w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=deadceace07790a3bc725bb1dada6a8b529f224d 480w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=1bbcc8a0cdc329e984bc6fe1eab013d363986c81 200w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=51f9a0d06ca8667d446447289e24e4cb9d20eda8 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div><div class="hyperion-css-1mtwpdv"><img class="image-asset hyperion-css-1j3ui8d" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=baab17b1d374e4c3aa1063c703578578142fa35f" srcSet="https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=1069&amp;w=1900&amp;s=baab17b1d374e4c3aa1063c703578578142fa35f 1900w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=810&amp;w=1440&amp;s=2272c46b0353bf53584fdb3d106c74e18cacdfdb 1440w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=576&amp;w=1024&amp;s=20a937481e8ba7035c6b90352f9d33d412becb69 1024w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=a1ceb3b292f9798d2a7db6aef3250850dc92245c 800w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=deadceace07790a3bc725bb1dada6a8b529f224d 480w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=1bbcc8a0cdc329e984bc6fe1eab013d363986c81 200w,https://premium.vgc.no/v2/images/7c6bd44a-1707-450a-93fd-7fa81064bb5c?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=51f9a0d06ca8667d446447289e24e4cb9d20eda8 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 1069"/></div></div><div class="hyperion-css-1pnfayo"><div class="hyperion-css-mokx8s"></div><div class="hyperion-css-1gz4a9c"></div></div><div class="hyperion-css-s47h60"><span class="hyperion-css-ye2ime">BT anbefaler</span><div class="hyperion-css-a8w0sj"><div class="hyperion-css-1fttcpj"><h2 class="hyperion-css-kea4hl">Det tok 13 år å bygge opp livsverket. I løpet av én uke var alt borte.</h2><p class="hyperion-css-w8m41g">På én uke må Josefine Andrén (35) stenge, tømme, selge og si opp 28 ansatte.</p></div><div class="hyperion-css-13972j0"><span class="hyperion-css-mq31zw">LES SAKEN</span><div class="hyperion-css-1wisi02">⟶</div></div></div></div></div></a></div><div id="most-read-articles" class="extendedContent hyperion-css-1wv24dq"><div class="hyperion-css-1uyc23e"><h2 class="hyperion-css-1olf05q">Mest lest akkurat nå</h2><ol class="hyperion-css-1r3xd53"><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte?r=4" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Fire menn siktet for frihets­berøvelse av 17 år gammel gutt"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=7208b1f6d463af8ff61633777f008b0c86d8423e" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=7208b1f6d463af8ff61633777f008b0c86d8423e 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=4c62af00ffddc56ea6d6d0aaefad7214f139c7d7 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e8ee368414b57cab636e4a5dafa33d4eaeeda0fa 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c64abc7312c7de589be59c94a733195465c3e6b3 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:500 / 375"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Fire menn siktet for frihets­berøvelse av 17 år gammel gutt</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/9zK8J9/barnevernsdirektoeren-i-bergen-gaar-av-etter-massiv-kritikk?r=4" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Barnevernsdirektøren i Bergen går av etter massiv kritikk"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-gqhen6" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=45b41b98f8296ef6ddf4c6238f0fe181ff2ce8f0" srcSet="https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=45b41b98f8296ef6ddf4c6238f0fe181ff2ce8f0 1900w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ea5a264abe63d6754bb3ddf12d3e4f29d81549af 1440w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d1e868e1259d67d3686701d8b15466e37782f063 1024w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=6ffdb02eb8f98e0ee52e174e24573a9d463bd344 800w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=16dbbf5fa6bc6714d28c14a4a313bff61f16d5ce 480w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e363990a194eb07433819098f9571450386ab2a8 200w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=0db3819688b7297576ae3991c9024b355f450e13 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Barnevernsdirektøren i Bergen går av etter massiv kritikk</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/P4onp5/her-er-heimevernet-paa-plass-ved-kollsnes-dette-er-en-situasjon-vi-tar-paa-det-stoerste-alvor?r=4" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Til vanlig er hun lege. Nå vokter hun norske oljeinstallasjoner. "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6a30c1a6c0723cff943b15da0c1ee196ba240b67" srcSet="https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6a30c1a6c0723cff943b15da0c1ee196ba240b67 1900w,https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=bf738f52c7da2bea9d549e21187ab3e46b41bf5e 1440w,https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0819324e52c15ff9608368017a8de160a1b0169d 1024w,https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e1cd6f4244011bfdd77b9a0424335f8537d04783 800w,https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=e6cf9affca40c5438760b3716ff3eaa22ac4cc18 480w,https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=449bb450bc7b6d95bb5d875e66ce3d0c878d4703 200w,https://premium.vgc.no/v2/images/110b11d1-76c0-4826-885c-1aa7b0d9bd8a?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=ed83eb876faf265607461164ebcc0d9c3d2c4bf9 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Til vanlig er hun lege. Nå vokter hun norske oljeinstallasjoner. </h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/8mGLLd/trafikken-direkte?r=4" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Krasjet i tre- mistanke om rus"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c278e5e69e79ba0a50dadf2fa55ce7759d24fa81" srcSet="https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c278e5e69e79ba0a50dadf2fa55ce7759d24fa81 1900w,https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=154154f6eb9fb8a7a811ceda795800d857e13deb 1440w,https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c3926926b5b680fbabe4c02d3afe649b67b25a41 1024w,https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=411c880a21bc6ee629ea62a58cdaea463bdeaa9d 800w,https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=03374a34986d50d01376cda8b438dc9353638aa2 480w,https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=ed1cf61231b3a9b5b4133f1c0d80d1933679b35a 200w,https://premium.vgc.no/v2/images/ca79829d-1824-4821-ac1a-dc408b38f9d0?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=2da0631a94b5ff240be87569d755d0c2aee94abd 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Krasjet i tre- mistanke om rus</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/wA8Mz5/slik-er-det-blitt-i-munkebotn?r=4" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Se hvordan det har blitt i Munkebotn"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-rj73fy" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b81c24154b5fff1736ddd1a73be6163418e04549" srcSet="https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b81c24154b5fff1736ddd1a73be6163418e04549 1900w,https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=699a71f97ba4cc1b4dec4844a95477961b96efb5 1440w,https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=785a5d46ba4fa04ba52b794db588ddad54e8c498 1024w,https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=38ade16d6569733065da6a3ca6586395a7f6e35a 800w,https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=24d221616256dd549d37b17d813c0997d3c0f094 480w,https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=afee14d4ef307bf51d2d7936b8ded584e0ef09dd 200w,https://premium.vgc.no/v2/images/420b519d-4808-4d91-9e26-c730e9739f91?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=a88645742811bd609d5a35c9cd57ac31cda9daa4 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Se hvordan det har blitt i Munkebotn</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmagasinet/i/oWjBAm/beboere-i-stroeket-var-lei-av-forfall-hybler-og-bosspann-saa-tok-de-grep?r=4" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="– Tenk, her gikk det 20.000 forbi hver dag! Nå er det kanskje 500–1000."><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9481d7b8f9d9149983a27afb362bcc49d2a9b168" srcSet="https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9481d7b8f9d9149983a27afb362bcc49d2a9b168 1900w,https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8b8b1c54d16c3b97b2a90b526650e75aeb77aad8 1440w,https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=98e2941184ebc22d99ebba5e92c0e7d174ab1ab1 1024w,https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=58f547435158204d399b6cc1f30866c4c87a33b6 800w,https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=ee768e565f0e575ba42b61e6b8b2442ee76c01ec 480w,https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fafb5c80bad535c49a33fe2fa4b3668c9fe6e091 200w,https://premium.vgc.no/v2/images/6051f53b-533b-445c-84f4-c26d3ef35b27?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=5728b3f8b2e83c736203391cdb287c77b13a1060 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">– Tenk, her gikk det 20.000 forbi hver dag! Nå er det kanskje 500–1000.</h2></div></div></a></li></ol></div></div><div id="brandmetrics-survey" class="default brand-metrics-survey hyperion-css-1j98w11"></div><div id="recommended" class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-18bhzj2" data-test-tag="widget:title">BT anbefaler</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-1r3xd53"><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/9zK8J9/barnevernsdirektoeren-i-bergen-gaar-av-etter-massiv-kritikk?r=1" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Barnevernsdirektøren i Bergen går av etter massiv kritikk"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-gjxrv9"><img class="image-asset hyperion-css-gqhen6" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=5c1829f1281c2a8a76e3209a4389fc7cb0dee052" srcSet="https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=5c1829f1281c2a8a76e3209a4389fc7cb0dee052 1900w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=60544455f5caaf2a674620bfc3a48d9548910b31 1440w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=148eeacbd39d1e610a5a1768a5fc8ce851dd3f51 1024w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=2338d7589bdd15e59c2069e523f42b67fdd9b531 800w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=e1e49f88663150b3b23dcb90d2dbf938bd8b1de1 480w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=35060f3edd05f19f88dada17912f634ef3128427 200w,https://premium.vgc.no/v2/images/7f323712-6511-45b4-9831-78183feb459c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=aef7694587d945eb1b770250cb1085233e865cb1 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-ttdl8f">Barnevernsdirektøren i Bergen går av etter massiv kritikk</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/69kEne/vegvesenet-hevdet-at-hordfast-er-best-for-klimaet-naa-har-naturvernforbundet-tatt-frem-kalkulatoren?r=1" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Kritiserer Hord­fast-beregn­inger: – Veldig spesielt"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-gjxrv9"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=041813802f53c2f9efc42b437c11f7aff03345ad" srcSet="https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=041813802f53c2f9efc42b437c11f7aff03345ad 1900w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=decd161b6b20d03deeb3c3a534cbe17eeb8e50f9 1440w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=b563c22abd2cca402275d55c411a49f3b5edb079 1024w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=392fa7ea410f03d403a0227c5eb680a9457e0d87 800w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=a6c7d464bba905e7cef2d17fa729f1a07c402bf3 480w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=30cff9d0f561df5c91dcbf1bee8661a5e4c215ef 200w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=5e8c4ffb92f7cee470bbd35e17a002b5e0645d27 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-ttdl8f">Kritiserer Hord­fast-beregn­inger: – Veldig spesielt</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/z7W0Qr/ernst-30-maatte-ta-pause-fra-studiene-for-kasper-47-laaste-alt-seg-da-han-fikk-lederansvar-begge-fikk-adhd-diagnose-som-voksne?r=1" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Ernst måtte pause studiene. For Kasper låste alt seg da han ble leder. Begge fikk diagnosen som voksne. "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-gjxrv9"><img class="image-asset hyperion-css-hgvicv" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=eb38506a2c1270087e48c23c20951cf056035dea" srcSet="https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=eb38506a2c1270087e48c23c20951cf056035dea 1900w,https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=55e11fb55c1da9d08ca6108fd89522d66deb0b97 1440w,https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=d396a8420abd22d448f58b77ae3debb70027a621 1024w,https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=b770b6c18e50f3921dfcebabc586bc0240b33c90 800w,https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=eda68e6da577e7205c11fdb59c5622f2caaa269b 480w,https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=a13f36228782e2b598b2460d9a8679d925980ce5 200w,https://premium.vgc.no/v2/images/e5f9edac-7a6d-40fb-9bf3-2012cb687aa5?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=0f228a8495e3538c6c843ea1879c0d887237e1b1 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-ttdl8f">Ernst måtte pause studiene. For Kasper låste alt seg da han ble leder. Begge fikk diagnosen som voksne. </h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/okonomi/i/765qdw/det-koster-altfor-mye-aa-bruke-hytten-naa?r=1" class="imagePosition-top large hyperion-css-1bdw1k7" rel="" target="" aria-label="Nå koster hytteturen for mye for familien"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-gjxrv9"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=76568bd40ae6fdf7ff171b70125e9a023ccc4e27" srcSet="https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=76568bd40ae6fdf7ff171b70125e9a023ccc4e27 1900w,https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=656feff8b49bb066b58075ed508417d47773fe0d 1440w,https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=1a61b6dfbdda43304b9c1e725658f2ba21cacb8b 1024w,https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=2b95111dc77c0f285448b665f7b3301a37a15f09 800w,https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=a140777510387168dbd79a6e4eb9cdeab1d1fe09 480w,https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=f5dafadce3f427de1a6166db2e9fbbeebb8ad586 200w,https://premium.vgc.no/v2/images/b4bcd8ff-3b73-4843-8866-a1b4add35e4d?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=cb1a122b048eb56f9bc89b88d6b638976b2f5d56 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-ttdl8f">Nå koster hytteturen for mye for familien</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-18bhzj2" data-test-tag="widget:title">Mest debattert</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-1r3xd53"><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/69kEne/vegvesenet-hevdet-at-hordfast-er-best-for-klimaet-naa-har-naturvernforbundet-tatt-frem-kalkulatoren?r=6" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Kritiserer Hord­fast-beregn­inger: – Veldig spesielt"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2accba65f39230866bed7b383dab35fde386123e" srcSet="https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2accba65f39230866bed7b383dab35fde386123e 1900w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3060ad9d21e632bfa9db73751fdf7b6ba69a3716 1440w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2e83bba37464f70063816970df85a34ee0da3c5c 1024w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=d3ffd207843a14e7642b271fcac105da49eba440 800w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=d67127e69b5b9aaf789e08b60c3fe5a2f7bb0793 480w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4a0e5ac8baad88f55c07066e90143c85cb50f623 200w,https://premium.vgc.no/v2/images/8d19fdd1-7176-40cd-b890-03d8b628bbd1?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c5f0b40b2766a56aa7baf615b0e4ea01145c7f9c 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Kritiserer Hord­fast-beregn­inger: – Veldig spesielt</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/zE741q/sinker-i-trafikken-skaper-farlige-situasjoner?r=6" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Folk som kjører under farts­grensen irriterer så mye at det kan bli farlig"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-h2pvfi" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2037567478ae8b360bcd63373561db0f113802be" srcSet="https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2037567478ae8b360bcd63373561db0f113802be 1900w,https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=76af4ff7ee8c30eca851d3e36922e98ae719f8cc 1440w,https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=8dd8412ffa4ce9b5d8bf1a0c947c6709b52f573e 1024w,https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0432d6adb4d574c801420087124cecff70462307 800w,https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=a4d2633543c06e1c0ea26c259208d536c93b6e36 480w,https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=06e405862725c04c1bbadd4be76c005f30458313 200w,https://premium.vgc.no/v2/images/862c8ba4-e3f2-4bae-8922-add365ac95ea?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=fcc7c08e9fee410c246cd8934d87e25d75f2fa1c 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Folk som kjører under farts­grensen irriterer så mye at det kan bli farlig</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/EQalzA/fredag-ble-tryti-vraket-fra-havnestyret-naa-fyrer-hun-loes-mot-eget-byraad?r=6" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Vraket Tryti fyrer løs mot eget byråd. Frykter Bergen blir akterutseilt. "><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-vjkpn" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a61bcdfb6adfbe5a207548e7df00bd37c8b374e7" srcSet="https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a61bcdfb6adfbe5a207548e7df00bd37c8b374e7 1900w,https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d4aab39d5bd6a2ba340793e7acceacbb976174c1 1440w,https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a3b12af69059b1835adbede42cff076ef783137b 1024w,https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=e5ef92edb21c90ca689bc97dac258f506f20cd28 800w,https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=ba240d56dbae958e742bd43f49f00d3336fdb6a2 480w,https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=12912b1330f672f33134b4813bbd6d536c0bef6d 200w,https://premium.vgc.no/v2/images/dfcfb102-a9e8-4813-8828-1b3481ea5b34?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=14b81f6283a0fedc6e0b658c7b8f0b7efbed792d 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Vraket Tryti fyrer løs mot eget byråd. Frykter Bergen blir akterutseilt. </h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/9zEAvW/slik-paavirker-solen-klimaet?r=6" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="– Slik påvirker solen klimaet"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/af99127e-0ad3-4739-a3bc-0fb87720022b?fit=crop&amp;format=auto&amp;h=862&amp;tight=true&amp;w=1149&amp;s=f3d82f87758cc124ceb7dc7c597d365fc1a12f53" srcSet="https://premium.vgc.no/v2/images/af99127e-0ad3-4739-a3bc-0fb87720022b?fit=crop&amp;format=auto&amp;h=862&amp;tight=true&amp;w=1149&amp;s=f3d82f87758cc124ceb7dc7c597d365fc1a12f53 1149w,https://premium.vgc.no/v2/images/af99127e-0ad3-4739-a3bc-0fb87720022b?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b7f97cdf41d8c00c66a5bcb08272e4589a797671 1024w,https://premium.vgc.no/v2/images/af99127e-0ad3-4739-a3bc-0fb87720022b?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=90ad77f181e4067ed26d31a42090b2638ab77a58 800w,https://premium.vgc.no/v2/images/af99127e-0ad3-4739-a3bc-0fb87720022b?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=2cdf0a5177e2e7c5004b9378b8a64c6382747d48 480w,https://premium.vgc.no/v2/images/af99127e-0ad3-4739-a3bc-0fb87720022b?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4b48077979c79013756d056941a2897ce87ba84c 200w,https://premium.vgc.no/v2/images/af99127e-0ad3-4739-a3bc-0fb87720022b?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=f511a130721f83473cf364c53683090ed7679461 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1149 / 862"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">– Slik påvirker solen klimaet</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent hyperion-css-1wv24dq"><h2 class="hyperion-css-18bhzj2" data-test-tag="widget:title">Flere artikler</h2><div class="hyperion-css-1uyc23e"><ol class="hyperion-css-1r3xd53"><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/ja8n10/ud-nordmenn-kan-vaere-rammet-i-angrepet-i-mogadishu?r=3" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="UD: Nordmenn kan være rammet i angrepet i Mogadishu"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6634219835c5cdf7f3fba436d899557c800d8c99" srcSet="https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6634219835c5cdf7f3fba436d899557c800d8c99 1900w,https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6e21e75d90f3ecef013ae4d5fd0e01ca1163228d 1440w,https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=680e53923a9126dc64e7be42e80434e92c552822 1024w,https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=786b69b89134bac4961897b8249505c726f76540 800w,https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=6a17ffdf79f04b236c547599cd02ddf7a96bca74 480w,https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=18e9b3a77188da5c26e5df2f74205535ee936f59 200w,https://premium.vgc.no/v2/images/dc7070b4-cfd4-4aa6-b5ca-da2a644d9ff8?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=41eb4dca45ec01bf03f9976ae4c4c6e76e020e7c 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">UD: Nordmenn kan være rammet i angrepet i Mogadishu</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/PoWXj5/al-shabaab-angrep-mot-hotell-i-mogadishu-er-over?r=3" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Minst 20 drept i angrep mot hotell"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=37655c36fd1a5aa8f0a7feed3531374f1dc0ea41" srcSet="https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=37655c36fd1a5aa8f0a7feed3531374f1dc0ea41 1900w,https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4e080131a01e8c28b8030adf6501c93d4fd8d812 1440w,https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=82faec70a0cd3513f15618ce9e5f8f8d1880ad40 1024w,https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=622807b47687e44f98c408c32ec17fe2c99d5258 800w,https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=7bc2a07811771aea269f0105c100e2106d5b49ed 480w,https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=19cdfa777c80995fb324d651f1052ad12f62414b 200w,https://premium.vgc.no/v2/images/9985298a-4c9e-48f8-bc91-3741356ac886?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=bd641b55cae05bbc368c66e6f06c69c403deb410 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Minst 20 drept i angrep mot hotell</h2></div></div></a></li><li class="hyperion-css-1og9yui"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/BWjV0Q/danske-myndigheter-halvparten-av-gassen-i-roerledningene-har-lekket-ut?r=3" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Danske myndigheter: Halvparten av gassen i rørledningene har lekket ut"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=36c15c1ac2dda581ff971d543dbbb7ea39828aa1" srcSet="https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=36c15c1ac2dda581ff971d543dbbb7ea39828aa1 1900w,https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3ae0d9bed70da8df2911a8fe4a122289a761a74a 1440w,https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1f8127b6583fc5f39406d428c8a51b6e54204c30 1024w,https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=ae2ac19731f64a3746b06c7c0ac76a9c50935878 800w,https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=18fcdc0a798003a59f3b167313ecf24ceecaf3b3 480w,https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=b4e521588aebdfb1fd9f639ad6c186bd302d0ea6 200w,https://premium.vgc.no/v2/images/3f73f672-9fce-4c16-b3eb-a7efff688f57?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=1fca615c0df792ab64190ef5088f8c22c92fd25c 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Danske myndigheter: Halvparten av gassen i rørledningene har lekket ut</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/dwm6nz/russisk-propagandanettverk-oppdaget-paa-facebook?r=3" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Russisk propaganda­nettverk oppdaget på Facebook"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8e0393011c9410d407ed22c8e96b08b72736705f" srcSet="https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8e0393011c9410d407ed22c8e96b08b72736705f 1900w,https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=75c510c5de570f63e454fdf81060c6058b4a30cf 1440w,https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=462abd3d905aa42665ac832c6bb330ce846f1d55 1024w,https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=6335f863b5fb345b6923ee9ed91c60350b0588df 800w,https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=f55e6f00c384208a9985fb6cec1213ed15d53c7d 480w,https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=b5f73cca931bc09f5717a2b63a74d1940536846c 200w,https://premium.vgc.no/v2/images/59ffc691-b859-4c26-a02b-cc9eaad5c728?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=83fc21332f43ab96b4c5b39c695d20077c89b94b 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Russisk propaganda­nettverk oppdaget på Facebook</h2></div></div></a></li><li class="hyperion-css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/utenriks/i/O8rb3l/mahsa-aminis-foreldre-har-levert-klage-paa-iransk-politi?r=3" class="imagePosition-left small hyperion-css-8snu12" rel="" target="" aria-label="Mahsa Aminis foreldre har levert klage på iransk politi"><div class="hyperion-css-bjn8wh"><div class="hyperion-css-1mtgcpz"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fb9a8ca395786af487ac5183a20cdcab32de51ac" srcSet="https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=fb9a8ca395786af487ac5183a20cdcab32de51ac 1900w,https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4a6a3060a4c2dfaa9087bd82bd9c7bb0da73b35b 1440w,https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=59dd83b35facb32db27a2ad4eec385c1776adbe4 1024w,https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=512465736960a004b701966759f46dc0f760eff6 800w,https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=a86c104c85d2f13072a7bda8a40c99542d752e60 480w,https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=9b1c690824e68351cd5e1a0ccb2bb4ef497eb39b 200w,https://premium.vgc.no/v2/images/0ae37f24-3580-4e44-a85d-fc83a311d1fc?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=76594971e69226d71a2c67fe8910e430b48b10a6 100w" alt="" sizes="106px" loading="lazy" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></div></div><div class="hyperion-css-1hlrz9z"><div class="default hyperion-css-bx380s"><h2 class="hyperion-css-11x4wdq">Mahsa Aminis foreldre har levert klage på iransk politi</h2></div></div></a></li></ol></div></div><div class=" hyperion-css-17a6s0e"><div class="disable-cogwheel hyperion-css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"><div class=" hyperion-css-196h8eq"><div class="disable-cogwheel hyperion-css-14kvva7" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"></div></div></div></div><footer role="contentinfo" class="hyperion-css-t76vfv"><div class="hyperion-css-1qi2gfh"><div class="hyperion-css-1i2h58j"><div class="hyperion-css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><a href="mailto:froy.gudbrandsen@bt.no" class="hyperion-css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen (permisjon)</a></dd><dd><a href="mailto:liv.Skotheim@bt.no" class="hyperion-css-e3jfbt"><strong>Fungerende sjefredaktør: </strong>Liv Skotheim</a></dd><dd><a href="mailto:Liv.Okkenhaug@bt.no" class="hyperion-css-e3jfbt"><strong>Nyhetsredaktør: </strong>Liv Okkenhaug (konstituert)</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="hyperion-css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:jens.kihl@bt.no" class="hyperion-css-e3jfbt"><strong>Kulturredaktør: </strong>Jens Kihl</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="hyperion-css-e3jfbt"><strong>Utviklingsredaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="hyperion-css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="hyperion-css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="hyperion-css-e16ch5"><section><h4>Tips oss</h4><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="hyperion-css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="hyperion-css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="hyperion-css-e3jfbt">2211.no</a></p><p class="hyperion-css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="hyperion-css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><div class="hyperion-css-1r5gb7q"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="hyperion-css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div><div><img src="https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png" alt="Miljøfyrtårn" class="hyperion-css-c6d2ze"/></div></section></div><div class="hyperion-css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="https://www.bt.no/btmeninger/i/L67w1/faa-meningene-dine-i-bt" class="hyperion-css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="hyperion-css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="hyperion-css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="hyperion-css-e3jfbt">Utenriks</a></li></ul></section></div><div class="hyperion-css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="hyperion-css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="hyperion-css-e3jfbt">56 09 55 00</a></li></ul><a href="http://www.bt.no/" class="hyperion-css-gaz8o5"><img alt="Bergens Tidende" src="/cnp-assets/bt-monogram-white.ce147941.svg" width="36" height="36"/></a><span class="hyperion-css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-10-03T22:38:23.826Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8885,"baseEndpoint":"https://cmp.bt.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.bt.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,7725,7762,1524,7709,5405,8455,2728,7873,9009,3,4395,9443,4701,8836,83,5952,2715]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","src-sites-bt-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-Widget","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-salesposter-components-MeteredNotification","src-features-rnd-components-MoreAktueltTeaser","src-features-rnd-components-MemoWidget","src-sites-bt-components-Bundle-variants-MostRead-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-components-BrandMetricsSurvey","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8406305b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0462eb6e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.62df9c4b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.971d0f1c.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.cdde0a6c.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.5240c387.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.a5f9a869.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.js.f71a2f97.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.fcf2ce3a.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.9f74fb61.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.9fd78698.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.c2b41762.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3eb69144.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.f2118144.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.a72a65d1.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.8e5de417.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.70627d18.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.js.e3dc6b4e.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Bundle-variants-MostRead-Bundle" src="/cnp-assets/src-sites-bt-components-Bundle-variants-MostRead-Bundle.js.aff8dd67.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.791b538a.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.8cc7b342.m.js" type="module"></script><script src="/cnp-assets/runtime.0620c5b5.js" defer nomodule></script>
<script src="/cnp-assets/vendors.fa6623d1.js" defer nomodule></script>
<script src="/cnp-assets/main.dbec169e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.0758df87.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.ba1e8d31.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.f378678a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.ac1fe6d2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.js.b4c73abe.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.78e4b34e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.b1e4d33c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.f998b475.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.e1205447.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.e7a91a8e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.ca877d2c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.35666624.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.js.8be8d776.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.81cf2b2c.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.js.927fbe4b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Bundle-variants-MostRead-Bundle.js.7dc637ff.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.d754f141.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b7022845.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.e634b21c.js" defer nomodule></script>
    </body>
  
    </html>