<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-f80c3bad/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-f80c3bad/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-f80c3bad/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-f80c3bad/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-f80c3bad/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-f80c3bad/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-f80c3bad/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-f80c3bad/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-f80c3bad/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-f80c3bad/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Fortsatt skyhøy strømpris i Sørvest-Norge</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Fredag er det fortsatt svært høy pris på strøm i Sørvest-Norge. Både Østlandet og deler av Vestlandet slipper unna med halv pris. Kraftanalytiker tror prisene både i øst og vest kan stige «drastisk» fremover."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bt.no/nyheter/okonomi/i/pW7epw/fortsatt-skyhoey-stroempris-i-soervest-norge"/><meta data-rh="true" property="og:title" content="Fortsatt skyhøy strømpris i Sørvest-Norge"/><meta data-rh="true" property="twitter:title" content="Fortsatt skyhøy strømpris i Sørvest-Norge"/><meta data-rh="true" property="og:description" content="Fredag er det fortsatt svært høy pris på strøm i Sørvest-Norge. Både Østlandet og deler av Vestlandet slipper unna med halv pris. Kraftanalytiker tror prisene både i øst og vest kan stige «drastisk» fremover."/><meta data-rh="true" property="twitter:description" content="Fredag er det fortsatt svært høy pris på strøm i Sørvest-Norge. Både Østlandet og deler av Vestlandet slipper unna med halv pris. Kraftanalytiker tror prisene både i øst og vest kan stige «drastisk» fremover."/><meta data-rh="true" property="fb:app_id" content="1391714657787717"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=96cfe6f92e2f610ce3a961b28f679bd18553488a"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=96cfe6f92e2f610ce3a961b28f679bd18553488a"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bt.no/nyheter/okonomi/i/pW7epw/fortsatt-skyhoey-stroempris-i-soervest-norge"/><meta data-rh="true" name="publication-id" content="bt"/><meta data-rh="true" name="article-info" data-short-id="pW7epw" data-newsroom="bt"/>
    <link data-rh="true" rel="canonical" href="https://www.bt.no/nyheter/okonomi/i/pW7epw/fortsatt-skyhoey-stroempris-i-soervest-norge"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fortsatt skyhøy strømpris i Sørvest-Norge","datePublished":"2022-07-28T11:19:19Z","dateModified":"2022-07-28T11:43:14Z","wordCount":354,"articleSection":"Økonomi","description":"Fredag er det fortsatt svært høy pris på strøm i Sørvest-Norge. Både Østlandet og deler av Vestlandet slipper unna med halv pris. Kraftanalytiker tror prisene både i øst og vest kan stige «drastisk» fremover.","keywords":"strøm","image":{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=1267&w=1900&s=96cfe6f92e2f610ce3a961b28f679bd18553488a","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Sindre Hopland","description":""},{"@type":"Person","name":"Emma Rød Husøy","description":""}],"mainEntityOfPage":"https://www.bt.no/nyheter/okonomi/i/pW7epw/fortsatt-skyhoey-stroempris-i-soervest-norge"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-07-28T11:42:18.443Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":8885,"baseEndpoint":"https://cmp.bt.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.bt.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,7725,7762,1524,7709,5405,8455,2728,2507,7873,9009,3,9443,4701,2715,83,5952,7895]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","src-sites-bt-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-components-Bundle","hyperion-components-Share","src-features-rnd-components-CommentsCount-variants-ShareCommentsCount","hyperion-components-Text","hyperion-components-List","hyperion-components-ParagraphHeader","hyperion-components-Widget","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-features-rnd-components-MoreAktueltTeaser","src-features-rnd-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-components-BrandMetricsSurvey","components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.3917a91c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.49d75899.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.f488c357.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.cda6ad2e.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.js.40a20e03.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.5240c387.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.a5f9a869.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.js.f71a2f97.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.bbb13ff5.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/async-commons.js.258b3034.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.js.9fd78698.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.js.c7a80e35.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount-variants-ShareCommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.b060192e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3eb69144.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.f2118144.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.12f4b00a.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.599dfdc1.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.js.e3dc6b4e.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.js.8cc7b342.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.4c751574.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.js.22218f79.m.js" type="module"></script>
<script defer data-chunk="components-CoreComments" src="/cnp-assets/components-CoreComments.js.8b9d31a8.m.js" type="module"></script><script src="/cnp-assets/runtime.d6b1c444.js" defer nomodule></script>
<script src="/cnp-assets/vendors.858b2e67.js" defer nomodule></script>
<script src="/cnp-assets/main.587a0e32.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.2ef35d68.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.js.bc63c800.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.js.f378678a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.ac1fe6d2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.js.b4c73abe.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.js.a9f4ceda.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.a65fc76c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.js.f998b475.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.js.689a1ae4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.js.739597f3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.e7a91a8e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.ca877d2c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.862f6fb2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.js.9392a315.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.js.927fbe4b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.js.e634b21c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.js.6b72f659.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.js.b7022845.js" defer nomodule></script>
<script src="/cnp-assets/components-CoreComments.js.13de9441.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.f488c357.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  
  <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con53","con124","con131","con147","con154","con221","con327","con714","con745","con759","con760","con764","con790","con810","con870"],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"e6d20bae-3ff1-4c0d-ac50-49583d4cb4d0","title":"Økonomi","parent":{"id":"7c61c52e-01a8-431f-a940-2945b36f108d","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/okonomi","statisticsName":"oekonomi"},"tags":[{"id":"bf6d3017-91fc-4734-a182-ea13e399a1ed","title":"Strøm","type":"descriptor","slug":"stroem"}],"deviceType":"desktop","clientProperties":{"comments":"comments","presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Fortsatt skyhøy strømpris i Sørvest-Norge","wordCount":354,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:okonomi","tags":"stroem"},"ads":{"keywords":{"aa-sch-context_keyword":["con53","con124","con131","con147","con154","con221","con327","con714","con745","con759","con760","con764","con790","con810","con870"],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","oekonomi"],"title":"Fortsatt skyhøy strømpris i Sørvest-Norge","id":"pW7epw"},"section":{"id":"e6d20bae-3ff1-4c0d-ac50-49583d4cb4d0","title":"Økonomi","parent":{"id":"7c61c52e-01a8-431f-a940-2945b36f108d","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/okonomi","statisticsName":"oekonomi"},"promotionContent":{"description":{"value":"Fredag er det fortsatt svært høy pris på strøm i Sørvest-Norge. Både Østlandet og deler av Vestlandet slipper unna med halv pris. Kraftanalytiker tror prisene både i øst og vest kan stige «drastisk» fremover."},"imageAsset":{"id":"c27e3fa1-ae40-43c8-8477-5fdd41afd43c","size":{"width":5472,"height":3648},"urls":[{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=67&w=100&s=625d1f7ce743ffb3f494b1ba954a79a1831e322c","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=133&w=200&s=326d72ce8431870cf48b9889006670e60dbff009","width":200,"height":133},{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=320&w=480&s=9e543af98769e25ab982d5bba4d3132ddbe4bf93","width":480,"height":320},{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=533&w=800&s=902768d694eae635d8e65670c7b713b343f10dee","width":800,"height":533},{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=683&w=1024&s=5079cb183f0e6414a6624d77dea7f5a05ee994d8","width":1024,"height":683},{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=960&w=1440&s=00efe7f46c48b67d28892986403c55b8505c8ad4","width":1440,"height":960},{"url":"https://premium.vgc.no/v2/images/c27e3fa1-ae40-43c8-8477-5fdd41afd43c?fit=crop&format=auto&h=1267&w=1900&s=96cfe6f92e2f610ce3a961b28f679bd18553488a","width":1900,"height":1267}]},"title":{"value":"Fortsatt skyhøy strømpris i Sørvest-Norge"}},"newsroom":"bt","changes":{"created":"2022-07-28T11:19:19Z","updated":"2022-07-28T11:43:14Z","firstPublished":"2022-07-28T11:19:19Z","published":"2022-07-28T11:19:19Z"},"authors":[{"id":"d4e3cea7-290d-40e6-a8bb-86b87ddabbd2","title":"Sindre Hopland","description":"","contacts":[{"type":"email","value":"sindre.hopland@e24.no"}],"slug":"sindre-hopland","type":"id"},{"id":"0954d8eb-3a33-44aa-988a-9cfa8a73d1be","title":"Emma Rød Husøy","description":"","contacts":[{"type":"email","value":"emma@e24.no"}],"slug":"emma-roed-husoey","type":"id"}],"tags":[{"id":"bf6d3017-91fc-4734-a182-ea13e399a1ed","title":"Strøm","type":"descriptor","slug":"stroem"}],"articleSource":{"originalNewsroom":"e24","originalArticleId":"dn61do"},"isTwoColumn":false,"renderAsWeb":true},"isAppDevice":false};</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1us3667">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1wr0r9b">.css-1wr0r9b{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;top:0;position:fixed;}@media screen and (max-width: 980px){.css-1wr0r9b{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1wr0r9b"><style data-emotion="css cx2th0">.css-cx2th0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-cx2th0{padding:0 10px 0 2px;}}</style><div class="css-cx2th0"><style data-emotion="css 2wwvts">.css-2wwvts{display:block;height:inherit;font-size:0;padding:0 5px;}.css-2wwvts::-moz-focus-inner{border:0;}.css-2wwvts:focus{outline:var(--link-focus-outline);}.css-2wwvts:link,.css-2wwvts:hover,.css-2wwvts:active,.css-2wwvts:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-2wwvts svg{width:auto;vertical-align:middle;fill:#fff;height:21px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-2wwvts svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-2wwvts svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-2wwvts" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css cvjir2">.css-cvjir2{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-cvjir2:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cvjir2::-moz-focus-inner{border:0;}.css-cvjir2:focus{outline:var(--link-focus-outline);}.css-cvjir2:hover{color:#fff;background-color:#02476c;}@media screen and (max-width: 980px){.css-cvjir2{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-cvjir2" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-cvjir2" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-cvjir2" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="css-cvjir2" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-cvjir2" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion="css 59tpqf">.css-59tpqf{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-59tpqf{min-width:auto;}}</style><div class="css-59tpqf"><style data-emotion="css ui1ylw">.css-ui1ylw{margin-right:10px;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 739px){.css-ui1ylw{margin-right:5px;}}.css-ui1ylw a,.css-ui1ylw a:link,.css-ui1ylw a:visited{color:#fff;background-color:#0075b0;border-radius:6px;font-size:15px;font-weight:600;-webkit-text-decoration:none!important;text-decoration:none!important;padding:8px 16px;line-height:18.75px;text-transform:unset;border:unset;}@media screen and (max-width: 739px){.css-ui1ylw a,.css-ui1ylw a:link,.css-ui1ylw a:visited{border-radius:6px;font-size:15px;padding:6px 10px;line-height:16.41px;font-weight:500;}}.css-ui1ylw a:hover,.css-ui1ylw a:active,.css-ui1ylw a:focus{background-color:#1e99d7;}</style><span class="css-ui1ylw"></span><style data-emotion="css 1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion="css 4jfv1f">.css-4jfv1f{margin-right:0px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-4jfv1f:hover{color:#fff;background-color:#02476c;}.css-4jfv1f >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-4jfv1f >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-4jfv1f{display:none;}}.css-4jfv1f:hover{border-color:#fff;color:#fff;}.css-4jfv1f::-moz-focus-inner{border:0;}.css-4jfv1f:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-4jfv1f{width:25px;height:25px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-4jfv1f{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-4jfv1f"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 4qfuhm">.css-4qfuhm{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-4qfuhm::-moz-focus-inner{border:0;}.css-4qfuhm:focus{outline:var(--link-focus-outline);}.css-4qfuhm::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::placeholder{color:#d7d3cf;opacity:1;}.css-4qfuhm::-ms-input-placeholder{color:#d7d3cf;}.css-4qfuhm::-webkit-search-decoration,.css-4qfuhm::-webkit-search-cancel-button,.css-4qfuhm::-webkit-search-results-button,.css-4qfuhm::-webkit-search-results-decoration{-webkit-appearance:none;}.css-4qfuhm:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-4qfuhm{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-4qfuhm:hover,.css-4qfuhm:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-4qfuhm"/></label><style data-emotion="css 51i3g9">.css-51i3g9{display:none;background-color:#02476c;}@media screen and (min-width: 981px){.css-51i3g9{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-51i3g9 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-51i3g9 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-51i3g9 svg{margin-left:0;}}.css-51i3g9::-moz-focus-inner{border:0;}.css-51i3g9:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-51i3g9"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 12d1has">.css-12d1has{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-12d1has:hover{border-color:#fff;color:#fff;}.css-12d1has::-moz-focus-inner{border:0;}.css-12d1has:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-12d1has{width:25px;height:25px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-12d1has{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-12d1has{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-12d1has:hover{background-color:#02476c;}</style><button class="css-12d1has" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1kmz7de">.css-1kmz7de{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1kmz7de{z-index:20;}}@media screen and (min-width: 981px){.css-1kmz7de{margin-right:calc(2 * 10px);}}.css-1kmz7de::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1kmz7de::after{right:-18px;}}.css-1kmz7de .image-asset{height:16px;padding-bottom:0;}</style><div class="css-1kmz7de"><style data-emotion="css ofjoys">.css-ofjoys{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-ofjoys:hover{border-color:#333;color:#333;}.css-ofjoys::-moz-focus-inner{border:0;}.css-ofjoys:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-ofjoys{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-ofjoys" rel="" target="" aria-label="Økonomi">Økonomi</a></div><style data-emotion="css 9kgarv">.css-9kgarv{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-9kgarv:hover{border-color:#333;color:#333;}.css-9kgarv::-moz-focus-inner{border:0;}.css-9kgarv:focus{outline:var(--link-focus-outline);}.css-9kgarv svg{margin-left:5px;}@media screen and (min-width: 740px){.css-9kgarv{font-size:16px;}}@media screen and (min-width: 981px){.css-9kgarv{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-9kgarv{display:none;}}</style><button type="button" aria-haspopup="true" class="css-9kgarv"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">Økonomi</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css 1xv7463">.css-1xv7463{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1xv7463{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-1xv7463{height:56px;}}</style><ul class="css-1xv7463"><style data-emotion="css 6v9zej">.css-6v9zej{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}.css-6v9zej a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (max-width: 980px){.css-6v9zej{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-6v9zej{float:left;}}</style><li class="css-6v9zej"><style data-emotion="css 1bdsb78">.css-1bdsb78{-webkit-text-decoration:none;text-decoration:none;}.css-1bdsb78:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1bdsb78::-moz-focus-inner{border:0;}.css-1bdsb78:focus{outline:var(--link-focus-outline);}.css-1bdsb78,.css-1bdsb78:hover,.css-1bdsb78:active{color:#333;}@media screen and (max-width: 980px){.css-1bdsb78{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1bdsb78{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-1bdsb78" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1bdsb78" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1bdsb78" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1bdsb78" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-1bdsb78" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-6v9zej"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-1bdsb78" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css h2kasm">.css-h2kasm{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out;transition:all calc(300ms - 100ms) ease-out;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-h2kasm{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-h2kasm{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-h2kasm{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-h2kasm{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-h2kasm"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css ob7xc6">.css-ob7xc6{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ob7xc6:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ob7xc6{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ob7xc6{padding:5px 15px 0;-webkit-flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ob7xc6"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css otyp17">.css-otyp17{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Inter,Arial,sans-serif;font-size:17px;color:#333;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#333;text-transform:null;}@media screen and (max-width: 980px){.css-otyp17{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-otyp17{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-otyp17,.innerContainerOpen .sectionItemOpen .css-otyp17{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-otyp17:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-otyp17::-moz-focus-inner{border:0;}.css-otyp17:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter" class="css-otyp17" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-1ntzrx8" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1ntzrx8" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1ntzrx8" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-1ntzrx8" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-1ntzrx8" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-1ntzrx8" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-1ntzrx8" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/restaurantguide" class="css-1ntzrx8" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kulturguiden" class="css-1ntzrx8" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-1ntzrx8" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-1ntzrx8" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-1ntzrx8" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-1ntzrx8" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-1ntzrx8" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-otyp17" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-1ntzrx8" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-1ntzrx8" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-1ntzrx8" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="css-1ntzrx8" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-otyp17" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-1ntzrx8" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="https://eavis.bt.no" class="css-otyp17" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-otyp17" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100132" class="css-1ntzrx8" rel="" target="" aria-label="Hva skjedde">Hva skjedde</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-1ntzrx8" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-1ntzrx8" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-1ntzrx8" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="css-1ntzrx8" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-otyp17" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/bedriftsroboten" class="css-1ntzrx8" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-1ntzrx8" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-1ntzrx8" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-1ntzrx8" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="css-1ntzrx8" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-1ntzrx8" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/webkamera" class="css-1ntzrx8" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-1ntzrx8" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-1ntzrx8" rel="" target="" aria-label="Sudoku">Sudoku</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/valg-2021" class="css-1ntzrx8" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css icfsq8">.css-icfsq8{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Inter,Arial,sans-serif;font-size:17px;color:#333;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#333;text-transform:null;}@media screen and (max-width: 980px){.css-icfsq8{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-icfsq8{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-icfsq8,.innerContainerOpen .sectionItemOpen .css-icfsq8{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-icfsq8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-icfsq8::-moz-focus-inner{border:0;}.css-icfsq8:focus{outline:var(--link-focus-outline);}</style><button type="button" class="css-icfsq8">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159nch1">.css-159nch1{padding:0;list-style-type:none;margin:0 0 10px;break-inside:avoid-column;border-bottom:1px solid #d7d3cf;}.css-159nch1:last-of-type{border-bottom:none;}</style><li class="css-159nch1"><style data-emotion="css wlh3pi">.css-wlh3pi{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-wlh3pi"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css reus0u">.css-reus0u{display:none;}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-reus0u" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-reus0u" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bedriftsroboten" class="css-reus0u" rel="" target="" aria-label="Bedriftsroboten">Bedriftsroboten</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bergens-beste" class="css-reus0u" rel="" target="" aria-label="Bergens Beste">Bergens Beste</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-reus0u" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-reus0u" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-reus0u" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-reus0u" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-reus0u" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-reus0u" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-reus0u" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-reus0u" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-reus0u" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/bt-paa-banen" class="css-reus0u" rel="" target="" aria-label="BT På banen">BT På banen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-reus0u" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-reus0u" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://eavis.bt.no" class="css-reus0u" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-reus0u" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/pA74yW/exodus" class="css-reus0u" rel="" target="" aria-label="Exodus">Exodus</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-reus0u" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-reus0u" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-reus0u" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-reus0u" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-reus0u" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-reus0u" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/statsraaden" class="css-reus0u" rel="" target="" aria-label="Jorden Rundt med «Statsraad Lehmkuhl»">Jorden Rundt med «Statsraad Lehmkuhl»</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-reus0u" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-reus0u" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-reus0u" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-reus0u" rel="" target="" aria-label="Kultur">Kultur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kulturguiden" class="css-reus0u" rel="" target="" aria-label="Kulturguiden">Kulturguiden</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-reus0u" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-reus0u" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-reus0u" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-reus0u" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-reus0u" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-reus0u" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-reus0u" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-reus0u" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-reus0u" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100125" class="css-reus0u" rel="" target="" aria-label="Nålebyen">Nålebyen</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-reus0u" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-reus0u" rel="" target="" aria-label="Republikken">Republikken</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/restaurantguide" class="css-reus0u" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-reus0u" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-reus0u" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-reus0u" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-reus0u" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-reus0u" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-reus0u" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-reus0u" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-reus0u" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-reus0u" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/valg-2021" class="css-reus0u" rel="" target="" aria-label="Valget 2021">Valget 2021</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-reus0u" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/webkamera" class="css-reus0u" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159nch1"><ul class="css-wlh3pi"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-reus0u" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1ypm7y0">.css-1ypm7y0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1ypm7y0:hover{border-color:#333;color:#333;}.css-1ypm7y0::-moz-focus-inner{border:0;}.css-1ypm7y0:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-1ypm7y0" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-qymb5d" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-qymb5d" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-qymb5d" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-qymb5d" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-qymb5d" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-qymb5d" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-qymb5d" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"><style data-emotion="css 13dca3b">.css-13dca3b{font-size:0;position:relative;min-height:1px;}.css-13dca3b>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-13dca3b.has-parallax-background >div[id*='utif']{z-index:1;}.css-13dca3b>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-13dca3b>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 5zp82p">.css-5zp82p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-5zp82p a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-5zp82p{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-5zp82p{background:#fff;}}@media screen and (min-width: 740px){.css-5zp82p{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-5zp82p"><style data-emotion="css roozon">.css-roozon{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-roozon:empty{display:none;}@media screen and (min-width: 981px){.css-roozon{z-index:-1;}}</style><div class="css-roozon"><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 67t5ww">.css-67t5ww{font-size:0;position:relative;min-height:701px;padding-top:var(--horseshoe-gutter);}.css-67t5ww>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-67t5ww.has-parallax-background >div[id*='utif']{z-index:1;}.css-67t5ww .stickySkyscraper-right,.css-67t5ww .stickySkyscraper-left{width:var(--skyscraper-width);}.css-67t5ww .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-67t5ww .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-67t5ww .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-67t5ww .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-67t5ww >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-67t5ww >div[id*='utif']::before{text-align:left;}.css-67t5ww>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-67t5ww>div[id*='utif']{float:right;}.css-67t5ww>div[id*='utif']::after{clear:both;}.css-67t5ww>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-67t5ww" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css 6hwhjn">.css-6hwhjn{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-6hwhjn>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-6hwhjn.has-parallax-background >div[id*='utif']{z-index:1;}.css-6hwhjn .stickySkyscraper-right,.css-6hwhjn .stickySkyscraper-left{width:var(--skyscraper-width);}.css-6hwhjn .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-6hwhjn .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-6hwhjn .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-6hwhjn .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-6hwhjn >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-6hwhjn>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-6hwhjn>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-6hwhjn" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><div class=" css-g35vuh"><style data-emotion="css 169vco0">.css-169vco0{font-size:0;position:relative;min-height:1px;}.css-169vco0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-169vco0.has-parallax-background >div[id*='utif']{z-index:1;}.css-169vco0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-169vco0" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1jyx2q7">body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 17v4mqd">.css-17v4mqd{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:calc(0px + 0.5rem);}@media screen and (min-width: 981px){.css-17v4mqd{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-17v4mqd::before,.css-17v4mqd::after{content:' ';display:table;}.css-17v4mqd::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-17v4mqd{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-17v4mqd{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-17v4mqd a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-17v4mqd{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-17v4mqd{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-17v4mqd"><div class="article-wrapper-pW7epw"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1slouo5">.css-1slouo5{margin-top:0;overflow-wrap:break-word;font-size:calc(-41px + 4.25rem);line-height:calc(-64px + 6rem);overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-72px + 5rem);}.css-1slouo5.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1slouo5.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1slouo5.extendedContent,.fullPageWidth .css-1slouo5.extendedContent,.fullScreen .css-1slouo5.extendedContent,.extendedContent .css-1slouo5.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1slouo5" data-test-tag="headline">Fortsatt skyhøy strømpris i Sørvest-Norge</h1><style data-emotion="css 2eilsw">.css-2eilsw{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-40px + 4rem);margin-top:0;}.css-2eilsw.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-2eilsw.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-2eilsw.extendedContent,.fullPageWidth .css-2eilsw.extendedContent,.fullScreen .css-2eilsw.extendedContent,.extendedContent .css-2eilsw.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-2eilsw" data-test-tag="lead-text">Fredag er det fortsatt svært høy pris på strøm i Sørvest-Norge. Både Østlandet og deler av Vestlandet slipper unna med halv pris. Kraftanalytiker tror prisene både i øst og vest kan stige «drastisk» fremover.</p><style data-emotion="css n5wu17">.css-n5wu17{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-n5wu17{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-n5wu17.stretch-image-asset-on-mobile .image-asset,.css-n5wu17.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-n5wu17 .image-asset{display:block;width:100%;}.css-n5wu17.fullScreen .image-asset,.css-n5wu17.fullScreenTop .image-asset{height:100%;width:auto;}.css-n5wu17 .image-asset{object-position:left;}.css-n5wu17.fullPageWidth .image-asset,.css-n5wu17.fullScreen .image-asset,.css-n5wu17.fullScreenTop .image-asset{object-position:center;}.css-n5wu17.limit-height.portrait .image-asset{max-height:600px;object-position:center;}@media screen and (max-width: 739px){.css-n5wu17.limit-height.portrait .image-asset{margin:0 auto;max-width:70%;}}.css-n5wu17.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-n5wu17.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-n5wu17.extendedContent,.fullPageWidth .css-n5wu17.extendedContent,.fullScreen .css-n5wu17.extendedContent,.extendedContent .css-n5wu17.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-n5wu17"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=7b6b5ac220caa2e7a2f822a3f00b0faa6d10daa0" srcSet="https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=1267&amp;w=1900&amp;s=7b6b5ac220caa2e7a2f822a3f00b0faa6d10daa0 1900w,https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=960&amp;w=1440&amp;s=2b450724feac2a130e3a6f26490ed7c5bbeaba4f 1440w,https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=683&amp;w=1024&amp;s=c4ed61ed961d4227509ee8d6b3ed0fe1cc59b4a9 1024w,https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=533&amp;w=800&amp;s=f47e07b36ccbbd30590708bed6097b8553f7da62 800w,https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=320&amp;w=480&amp;s=675ea377e6fd214295c4bb530d18e196e46a93a3 480w,https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=133&amp;w=200&amp;s=610fadcfd6e7271ab65ca210c9dce94cd8e0f575 200w,https://premium.vgc.no/v2/images/2a0a40a8-4912-4d2b-9fa6-ffdc558a9d71?fit=crop&amp;format=auto&amp;h=67&amp;w=100&amp;s=ed5070f00960bd166fb54972a4e9ddaabee90f4f 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 1aiy2fh">.css-1aiy2fh{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:calc(11px + 0.25rem);line-height:22px;overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}@media screen and (max-width: 739px){.css-1aiy2fh{max-width:var(--inner-content-width-mobile);}}.fullPageWidth .css-1aiy2fh,.fullScreen .css-1aiy2fh,.fullScreenTop .css-1aiy2fh{width:100%;max-width:var(--inner-content-width-mobile);}@media screen and (min-width: 740px){.fullPageWidth .css-1aiy2fh,.fullScreen .css-1aiy2fh,.fullScreenTop .css-1aiy2fh{max-width:var(--inner-content-width-fluid);}}@media screen and (min-width: 981px){.fullPageWidth .css-1aiy2fh,.fullScreen .css-1aiy2fh,.fullScreenTop .css-1aiy2fh{max-width:var(--inner-content-width-desktop);}}.portrait .css-1aiy2fh{text-align:center;}@media screen and (max-width: 739px){.portrait .css-1aiy2fh{max-width:70%;}}</style><figcaption class="image-figcaption css-1aiy2fh" data-test-tag="image:caption"><span class="image-caption">SKYHØYT: Prisene på strøm er stadig høye i Sørvest-Norge.</span><style data-emotion="css 1rmj82z">.css-1rmj82z{font-size:13px;overflow-wrap:break-word;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;}</style><span class="image-byline css-1rmj82z"> Foto: Terje Pedersen / NTB</span></figcaption></figure><style data-emotion="css efr2aq">.css-efr2aq{margin-top:32px;overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:8px;font-size:16px;line-height:calc(8px + 0.5rem);overflow-wrap:break-word;color:#000;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}.css-efr2aq::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}@media screen and (max-width: 739px){.css-efr2aq{font-size:15px;}}</style><div class="css-efr2aq" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 1e49gdd">.css-1e49gdd{font-size:16px;line-height:22px;overflow-wrap:break-word;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1e49gdd"><style data-emotion="css oi09hf">.css-oi09hf{font-size:16px;line-height:22px;overflow-wrap:break-word;font-weight:bold;color:#000;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#000;}@media screen and (max-width: 739px){.css-oi09hf{font-size:15px;}}</style><a href="mailto:sindre.hopland@e24.no" title="Send e-post til journalisten: Sindre Hopland" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-oi09hf">Sindre Hopland</a></span></li><li class="css-139qrox"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1e49gdd"><a href="mailto:emma@e24.no" title="Send e-post til journalisten: Emma Rød Husøy" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-oi09hf">Emma Rød Husøy</a></span></li></ul></div><style data-emotion="css eth0vw">.css-eth0vw{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-eth0vw span{white-space:pre;}.css-eth0vw span::first-letter{text-transform:uppercase;}</style><div class="friendly css-eth0vw" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert </span><div><time itemProp="datePublished" dateTime="2022-07-28T11:19:19Z" aria-label="Publisert: 28. juli 2022 13:19">For mindre enn 30 minutter siden</time></div></div><style data-emotion="css 1wze6f7">.css-1wze6f7{margin:0 0 32px 0;}</style><div class="bundle css-1wze6f7"><style data-emotion="css v28fi1">.css-v28fi1{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><ol class="css-v28fi1"><li class="css-0"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-0"></li></ol></div><style data-emotion="css zwo8lj">.css-zwo8lj{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-zwo8lj"><em>Slik blir døgnprisen på strøm i de ulike prisområdene fredag:</em></p><style data-emotion="css 1k379xq">.css-1k379xq{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-120px + 8rem);max-width:686px;margin-top:8px;padding-left:16px;}</style><ul class="css-1k379xq" data-test-tag="list"><style data-emotion="css 1apebvp">.css-1apebvp{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-120px + 8rem);max-width:686px;margin-bottom:16px;}</style><li class="css-1apebvp"><span>Sørvest-Norge: 4,107 kroner kilowattimen</span></li><li class="css-1apebvp"><span>Østlandet og deler av Vestlandet: 2,09 kroner kilowattimen</span></li><li class="css-1apebvp"><span>Midt-Norge og Nord-Norge: omtrent 2 øre kilowattimen</span></li></ul><p class="css-zwo8lj">Prisen fra Nord Pool er den rene kraftprisen. Prisene i oversikten over inkluderer ikke avgifter, nettleie og eventuelle påslag fra strømselskapet.</p><style data-emotion="css 17a6s0e">.css-17a6s0e{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:100vw;min-height:180px!important;padding:24px 0;margin:0 0 16px calc(-1 * var(--article-padding-min))!important;margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-max));padding:calc(3 * var(--gap-unit)) 0 calc(5 * var(--gap-unit));margin-bottom:calc(4 * var(--gap-unit))!important;width:calc(100vw - 0px / 2)!important;}@media screen and (min-width: 740px){.css-17a6s0e{width:calc(100vw - 0px / 2);padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-17a6s0e div{left:10px;}}.css-17a6s0e div:nth-of-type(1)::before{margin-top:-15px;}.css-17a6s0e div:nth-of-type(1){margin-bottom:0;}@media screen and (min-width: 740px){.css-17a6s0e{margin:64px 0 64px calc(-50vw + 50%)!important;}}@media screen and (min-width: 740px) and (max-width: 980px){.css-17a6s0e{margin:!important;}}@media screen and (max-width: 739px){.css-17a6s0e{margin-left:calc(-50vw + 50%)!important;margin-right:calc(-1 * var(--article-padding-min));padding:calc(2 * var(--gap-unit)) 0 calc(3 * var(--gap-unit));margin-bottom:calc(3 * var(--gap-unit))!important;}}</style><div class=" css-17a6s0e"><style data-emotion="css 1dhpjqw">.css-1dhpjqw{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;margin-bottom:0!important;}.css-1dhpjqw>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1dhpjqw.has-parallax-background >div[id*='utif']{z-index:1;}.css-1dhpjqw:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1dhpjqw{display:block;}}.css-1dhpjqw.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1dhpjqw.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1dhpjqw.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-1dhpjqw{margin:0px 0 16px;}}.css-1dhpjqw.banner-980x240,.css-1dhpjqw.banner-980x400,.css-1dhpjqw.banner-980x500,.css-1dhpjqw.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1dhpjqw.banner-980x240,.css-1dhpjqw.banner-980x400,.css-1dhpjqw.banner-980x500,.css-1dhpjqw.banner-980x600{max-width:100%;}}.css-1dhpjqw.banner-980x240::before,.css-1dhpjqw.banner-980x400::before,.css-1dhpjqw.banner-980x500::before,.css-1dhpjqw.banner-980x600::before{padding-bottom:8px;}.css-1dhpjqw.banner-320x320{width:auto;max-width:320px;}.css-1dhpjqw.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1dhpjqw{width:580px;}}.css-1dhpjqw::before{background-color:transparent;}.css-1dhpjqw::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1dhpjqw>div[id*='utif']{overflow:hidden;}@media screen and (max-width: 739px){.css-1dhpjqw{margin-bottom:0!important;margin-left:auto!important;}}.css-1dhpjqw>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-zwo8lj">Volue-analytiker Tor Reier Lilleholt forklarte i går strømprishoppet blant annet med at det skjer ting i Europa.</p><p class="css-zwo8lj">– Nord Stream-kabelen er i fokus, og i tillegg har Italia fått nedskalert sin gassleveranse fra Russland i dag, sier Lilleholt til E24.</p><p class="css-zwo8lj">– Det er det som drar prisene i Europa høyt.</p><p class="css-zwo8lj">Tidligere denne uken varslet det russiske gasselskapet Gazprom at ytterligere en turbin knyttet til Nord Stream ville bli stengt fra og med onsdag. Dette fører til at<style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label=" Russland kun vil levere 33 millioner kubikkmeter gass per dag" class="default css-1rezu2g" href="https://e24.no/norsk-oekonomi/i/oW4Bwm/gassprisen-hopper-etter-nord-stream-grep" rel="noopener nofollow noreferrer" data-test-tag="external-link"> Russland kun vil levere 33 millioner kubikkmeter gass per dag</a>, som er 20 prosent av den maksimale kapasiteten til rørledningen.</p><style data-emotion="css 1smjw91">.css-1smjw91{margin-top:calc(-8px + 2rem);font-size:calc(4px + 1rem);line-height:1.3em;overflow-wrap:break-word;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 1rem);max-width:686px;}</style><h2 class="css-1smjw91" data-test-tag="paragraph-header">Historisk lav fyllingsgrad</h2><p class="css-zwo8lj">Lilleholt legger til at kraftprodusentene i Sør-Norge har fått beskjed om å spare på vannet som er i magasinene, for å heve prisene til et nivå man ser i Europa, for å unngå at Europa skal kjøpe kraften.</p><p class="css-zwo8lj">– Hadde vi hatt mer vann i magasinene så hadde vi ikke vært i nærheten av disse prisene, sier Lilleholt.</p><p class="css-zwo8lj">Forrige uke var fyllingsgraden i vannmagasinene i Sørvest-Norge på 48,3 prosent. Det er det laveste som er målt i uke 29 de siste 20 årene.</p><div class=" css-17a6s0e"><div class="disable-cogwheel css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;allowedFormats&quot;:[&quot;banner&quot;,&quot;native&quot;,&quot;outstream&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-zwo8lj">Samlet for landet var fyllingsgraden på 65,1 prosent, mens mediannivået de siste 20 årene har vært på 73,3 prosent samme uke.</p><h2 class="css-1smjw91" data-test-tag="paragraph-header">Hoksrud provosert</h2><p class="css-zwo8lj">Gjennom sommeren har debatten rast om de høye strømprisene, og også regjeringens budsjettpartner SV har tatt til orde for at noe må gjøres.</p><p class="css-zwo8lj">Fra før har Stortinget vedtatt at støttenivået skal økes til 90 prosent fra oktober til desember.</p><p class="css-zwo8lj">Samtidig har Statnett oppjustert risikonivået fra grønt til gult. Det betyr at det er økt risiko for strømrasjonering til vinteren, men at risikoen fortsatt er under 20 prosent.</p><p class="css-zwo8lj">Fremskrittspartiets Bård Hoksrud trekker for sin del fram at Frp har foreslått en makspris på 50 øre for strøm.</p><p class="css-zwo8lj">– Dette er forslag som Frp har fremmet på Stortinget i år, men som verken Ap, Sp eller Høyre har støttet, sier han.</p><p class="css-zwo8lj">– Det er helt vanvittig med slike priser midt på sommeren, sier han.</p><style data-emotion="css 5maytl">.css-5maytl{font-size:14px;line-height:16px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:24px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="full css-5maytl" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert </span><div><time class="css-0" itemProp="datePublished" dateTime="2022-07-28T11:19:19Z" aria-label="Oppdatert: 28. juli 2022 13:43">Publisert: 28. juli 2022 13:19</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2022-07-28T11:43:14Z" aria-label="Oppdatert: 28. juli 2022 13:43">Oppdatert: 28. juli 2022 13:43</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 13gwxot">.css-13gwxot{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-13gwxot:active:not(:disabled):not([disabled]){background-color:rgb(173, 181, 189);}.css-13gwxot:not(:active):not(:disabled):not([disabled]):hover{box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-13gwxot:disabled,.css-13gwxot[disabled]{cursor:default;}.css-13gwxot[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/bf6d3017-91fc-4734-a182-ea13e399a1ed/stroem" class="css-13gwxot" rel="" target="" aria-label="Strøm"><span class="css-0">Strøm</span></a></li></ol></div></div></div><style data-emotion="css 1ulinr7">.css-1ulinr7{clear:both;margin-bottom:16px;padding:0;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ulinr7{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}}@media screen and (min-width: 981px){.css-1ulinr7{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}}</style><div id="insight-more-aktuelt" class="more-aktuelt css-1ulinr7"><style data-emotion="css 1h8d9g5">@media screen and (max-width: 739px){.css-1h8d9g5 svg{width:120px;height:26px;}}</style><a data-test-tag="internal-link" href="/sport/i/416Kbq/ti-fjellturer-for-deg-som-vil-ha-den-beste-utsikten" class="css-1h8d9g5" rel="" target="" aria-label="Når du når toppen, venter en fantastisk utsikt"><style data-emotion="css 1j78vc6">.css-1j78vc6{width:100%;border-radius:8px;margin:0 auto;position:relative;overflow:hidden;}@media screen and (min-width: 740px){.css-1j78vc6{height:270px;margin-bottom:32px;}}</style><div class="css-1j78vc6"><style data-emotion="css 1d38ct0">.css-1d38ct0{width:100%;}@media screen and (min-width: 740px){.css-1d38ct0{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;}}.css-1d38ct0 .image-asset{width:100%;height:auto;}</style><div class="css-1d38ct0"><style data-emotion="css s8dunh">.css-s8dunh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 740px){.css-s8dunh{width:60%;height:100%;}}</style><div class="css-s8dunh"><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=540&amp;w=960&amp;s=8faca93067efbac8933d8c0b03cf0e4d7685ae2a" srcSet="https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=540&amp;w=960&amp;s=8faca93067efbac8933d8c0b03cf0e4d7685ae2a 960w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=cfd6a44d5a630befcb52faa39f61483a361e47b1 800w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=1c9e840a53aff6d56e554012c17d1525259ddd1b 480w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=33fea932ebe97eb0817b4d8d901c5ca4cf4cb443 200w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=5d70b5236d67833ff398399b3658fa794c6a18b4 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:960 / 540"/></div><style data-emotion="css 1mtwpdv">.css-1mtwpdv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:scaleY(-1);-moz-transform:scaleY(-1);-ms-transform:scaleY(-1);transform:scaleY(-1);}@media screen and (min-width: 740px){.css-1mtwpdv{left:60%;-webkit-transform:scaleX(-1);-moz-transform:scaleX(-1);-ms-transform:scaleX(-1);transform:scaleX(-1);height:100%;width:60%;position:absolute;top:0;right:0;}}</style><div class="css-1mtwpdv"><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=540&amp;w=960&amp;s=8faca93067efbac8933d8c0b03cf0e4d7685ae2a" srcSet="https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=540&amp;w=960&amp;s=8faca93067efbac8933d8c0b03cf0e4d7685ae2a 960w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=450&amp;w=800&amp;s=cfd6a44d5a630befcb52faa39f61483a361e47b1 800w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=270&amp;w=480&amp;s=1c9e840a53aff6d56e554012c17d1525259ddd1b 480w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=113&amp;w=200&amp;s=33fea932ebe97eb0817b4d8d901c5ca4cf4cb443 200w,https://premium.vgc.no/v2/images/f804d916-65a5-421b-99a4-24482abb5486?fit=crop&amp;format=auto&amp;h=56&amp;w=100&amp;s=5d70b5236d67833ff398399b3658fa794c6a18b4 100w" alt="" sizes="(min-width: 740px) 740px, 100vw" fetchpriority="auto" style="aspect-ratio:960 / 540"/></div></div><style data-emotion="css 1pnfayo">.css-1pnfayo{position:absolute;width:100%;height:100%;top:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}</style><div class="css-1pnfayo"><style data-emotion="css mokx8s">.css-mokx8s{border-radius:10px 10px 0 0;width:100%;-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;background-image:linear-gradient(
    0deg,
    rgba(0, 0, 0, 0) 50%,
    rgba(0, 0, 0, 0.49) 100%,
    rgba(0, 0, 0, 0.55) 100%,
    #000 100%
  );height:140px;}</style><div class="css-mokx8s"></div><style data-emotion="css 1gz4a9c">.css-1gz4a9c{border-radius:0 0 10px 10px;width:100%;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;height:270px;background-image:linear-gradient(
    0deg,
    #000 0%,
    rgba(0, 0, 0, 0.7) 21%,
    rgba(0, 0, 0, 0.1) 77%,
    rgba(0, 0, 0, 0) 91%
  );}@media screen and (min-width: 740px){.css-1gz4a9c{border-radius:0 10px 10px 0;width:50%;height:100%;background-image:linear-gradient(
      -90deg,
      #000 0%,
      rgba(0, 0, 0, 0.7) 21%,
      rgba(0, 0, 0, 0.1) 77%,
      rgba(0, 0, 0, 0) 91%
    );position:absolute;right:0;}}</style><div class="css-1gz4a9c"></div></div><style data-emotion="css s47h60">.css-s47h60{width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;position:absolute;top:0;}</style><div class="css-s47h60"><style data-emotion="css ye2ime">.css-ye2ime{font-size:14px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;padding:20px;}</style><span class="css-ye2ime">BT anbefaler</span><style data-emotion="css a8w0sj">.css-a8w0sj{width:100%;height:45%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;background:#fff;border-radius:10px;margin:0 20px 20px;padding:16px 16px 10px;}@media screen and (min-width: 740px){.css-a8w0sj{width:40%;height:auto;-webkit-align-self:unset;-ms-flex-item-align:unset;align-self:unset;margin:20px 20px 20px 0;padding:20px 20px 10px;}}</style><div class="css-a8w0sj"><style data-emotion="css 1fttcpj">.css-1fttcpj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1fttcpj"><style data-emotion="css 1d9b1oi">.css-1d9b1oi{margin:0;overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:14px;font-size:calc(16px + 0.5rem);line-height:calc(20px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><h2 class="css-1d9b1oi">Når du når toppen, venter en fantastisk utsikt</h2><style data-emotion="css w8m41g">.css-w8m41g{font-size:calc(8px + 0.25rem);line-height:18px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}@media screen and (max-width: 320px){.css-w8m41g{display:none;}}</style><p class="css-w8m41g">Her er ti turer du bør sjekke ut i Vestland. </p></div><style data-emotion="css 13972j0">.css-13972j0{margin:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;line-height:28px;border-top:1px solid #979797;padding-top:5px;}</style><div class="css-13972j0"><style data-emotion="css mq31zw">.css-mq31zw{font-size:14px;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:#333;font-weight:normal;}</style><span class="css-mq31zw">LES SAKEN</span><style data-emotion="css 1wisi02">.css-1wisi02{overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;}</style><div class="css-1wisi02">⟶</div></div></div></div></div></a></div><style data-emotion="css 1wv24dq">.css-1wv24dq{clear:both;margin-bottom:16px;padding:0;}.css-1wv24dq.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1wv24dq.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1wv24dq.extendedContent,.fullPageWidth .css-1wv24dq.extendedContent,.fullScreen .css-1wv24dq.extendedContent,.extendedContent .css-1wv24dq.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div id="most-read-articles" class="extendedContent css-1wv24dq"><style data-emotion="css 18bhzj2">.css-18bhzj2{font-size:calc(3px + 0.75rem);line-height:2em;overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:600;color:#666;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:16px;margin-top:0;}</style><h2 class="css-18bhzj2" data-test-tag="widget:title">Mest lest akkurat nå</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/XqPomr/tissetrengd-paa-strandkaiterminalen?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Kom igjen, Bergen: Dette kan de ikkje tilby gjestane dykkar"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 1mtgcpz">.css-1mtgcpz{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1mtgcpz{padding-bottom:inherit;height:inherit;width:inherit;}.css-1mtgcpz .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1hlob7j">.css-1hlob7j{object-fit:cover;object-position:71.08061139408443% 76.94630323784843%!important;}</style><img class="image-asset css-1hlob7j" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d77604ab0fe04c1db09fc4e3c02aa856cb7b655c" srcSet="https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d77604ab0fe04c1db09fc4e3c02aa856cb7b655c 1900w,https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=fa5e0422a828f3efd566d37b5b1f99811364025a 1440w,https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ca6815da5684e8b2d8357771bc659d15ac1d7f81 1024w,https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=03c2d51a7768353cf9275a532efb16de6bcb7c65 800w,https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=bc8166abe61508e7bc7541d5747fdb9a154ac534 480w,https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=34785440e7fce8910330b0d75edd9549606aeb48 200w,https://premium.vgc.no/v2/images/56a5c141-152b-4087-823d-0414d11166cf?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=12e464d5a11ff65b6df5d481bf4bf1b404f41315 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css bx380s">.css-bx380s{overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;}</style><div class="default css-bx380s"><style data-emotion="css 11x4wdq">.css-11x4wdq{margin:0;display:inline;overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:17px;line-height:19px;overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-11x4wdq:hover{border-bottom:2px solid;}.nohover .css-11x4wdq:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-11x4wdq">– Kom igjen, Bergen: Dette kan de ikkje tilby gjestane dykkar</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/8mGLLd/trafikken-direkte?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Utforkjøring i Hordvik: – Sikret bilen og hjalp kvinne ut"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=7208b1f6d463af8ff61633777f008b0c86d8423e" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=375&amp;tight=true&amp;w=500&amp;s=7208b1f6d463af8ff61633777f008b0c86d8423e 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=4c62af00ffddc56ea6d6d0aaefad7214f139c7d7 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e8ee368414b57cab636e4a5dafa33d4eaeeda0fa 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=c64abc7312c7de589be59c94a733195465c3e6b3 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:500 / 375"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">Utforkjøring i Hordvik: – Sikret bilen og hjalp kvinne ut</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/ALjV0n/meteorologen-disse-dagene-maa-vi-nyte-maks?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Disse dagene må vi nyte maks"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 59nk1b">.css-59nk1b{object-fit:cover;object-position:73.9417339088009% 70.17485421787839%!important;}</style><img class="image-asset css-59nk1b" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=82515bc117c63972603749ccb2b78449f954f16d" srcSet="https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=82515bc117c63972603749ccb2b78449f954f16d 1900w,https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ea982f7046008a6eb6039081941415aad1827ac2 1440w,https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9649fc581a1d61db315e46557fb53203691c684d 1024w,https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=89a98992b18e75b3ae50306d0dde963f62e42395 800w,https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=3b0e4ec739e62e528049b8480a24e1b7c77f8c20 480w,https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=d78afd9c3ff1c567f26f63620f7e5a5548ff3096 200w,https://premium.vgc.no/v2/images/7d206bea-96ac-4446-99b0-bf0e93778108?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=f2b6c0c353c983927fbb174a0fea0a2b29480d35 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">– Disse dagene må vi nyte maks</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/1OmVnX/jeg-har-baaret-paa-en-hemmelighet?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kvinne står frem som fjelltur-hater: – Dørgende kjedelig"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1clv8k8">.css-1clv8k8{object-fit:cover;object-position:44.683985726643606% 67.65441777201077%!important;}</style><img class="image-asset css-1clv8k8" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=17b43879bafab1d107774960ecabbc3ad08b1999" srcSet="https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=17b43879bafab1d107774960ecabbc3ad08b1999 1900w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c40e37e7f3da29a729194b6fa9eec00273653672 1440w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1742e25233dc63e77d2b2630c986472ab1d3ec93 1024w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=013a9a3a2034f08b32f4d8830ed3d1e04336a16c 800w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=bad400d57b6b554da5d63fdb256c248cb7188f7c 480w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=444cde4453d685380018882ffc874f0c3c4b3cfe 200w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=bdd9f0aaed471f49a420fb6ecc341e130331287e 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">Kvinne står frem som fjelltur-hater: – Dørgende kjedelig</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/RrgQaO/ni-badesteder-i-bergen-som-passer-godt-for-barn?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Ni badesteder som passer godt for barnefamilier"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1q7dj5">.css-1q7dj5{object-fit:cover;object-position:37.89994981228797% 74.36056330059964%!important;}</style><img class="image-asset css-1q7dj5" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9f861482584ed2a9e8e6a67355da88c4298c11ed" srcSet="https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9f861482584ed2a9e8e6a67355da88c4298c11ed 1900w,https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=de089005fe921ba35300dfbcfe3e4f10ac0de3e2 1440w,https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c81badf30c6862936b8be2a7d9278527785dd3e4 1024w,https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=bee550f316e25654e9872627b3b6e9ca477f6270 800w,https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=d3644b2d392c009bf6eabdfc8cf829b28eee8a18 480w,https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=497a87aeca67abcd105f25859375a00f4c290bfd 200w,https://premium.vgc.no/v2/images/ea616356-7c93-47e2-8a3d-93bff406d18a?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=a22f630218808169d507d955ab5ad38381f6947d 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">Ni badesteder som passer godt for barnefamilier</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/wOwdjo/media-veit-ikkje-lenger-kva-vanlege-folk-slit-med?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Media veit ikkje lenger kva vanlege folk slit med"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css yrb25z">.css-yrb25z{object-fit:cover;object-position:38.10212345679013% 85.302734375%!important;}</style><img class="image-asset css-yrb25z" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a9570321-0bba-40e7-8f3c-938fae291059?fit=crop&amp;format=auto&amp;h=844&amp;tight=true&amp;w=1125&amp;s=447a56ffc974f84352fd80452af8e2af50f8b23d" srcSet="https://premium.vgc.no/v2/images/a9570321-0bba-40e7-8f3c-938fae291059?fit=crop&amp;format=auto&amp;h=844&amp;tight=true&amp;w=1125&amp;s=447a56ffc974f84352fd80452af8e2af50f8b23d 1125w,https://premium.vgc.no/v2/images/a9570321-0bba-40e7-8f3c-938fae291059?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=f6a8711117fde96d9f7bf5e9fd52e5dbd2411c1b 1024w,https://premium.vgc.no/v2/images/a9570321-0bba-40e7-8f3c-938fae291059?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=92e3a880a34eee0bd518108757eee5a486839c09 800w,https://premium.vgc.no/v2/images/a9570321-0bba-40e7-8f3c-938fae291059?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=b69338efaef55c10c472f57aaa5bd887d36e6f92 480w,https://premium.vgc.no/v2/images/a9570321-0bba-40e7-8f3c-938fae291059?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=e8b697678c5b11b7752a7ab24d3575cf14c34a66 200w,https://premium.vgc.no/v2/images/a9570321-0bba-40e7-8f3c-938fae291059?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=2db2ed873024f74be12fe63483716298f529430e 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1125 / 844"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">– Media veit ikkje lenger kva vanlege folk slit med</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><div id="cc-comments"><div class="observer-placeholder"><noscript><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div></noscript></div></div><div id="recommended" class="extendedContent css-1wv24dq"><h2 class="css-18bhzj2" data-test-tag="widget:title">BT anbefaler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/nyheter/okonomi/i/L5Jqo9/stroemprisene-splitter-bjoernafjorden-kommune?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="– Vi kan ikke akseptere så brutale forskjeller"><div class="css-bjn8wh"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css fglvr8">.css-fglvr8{object-fit:cover;object-position:58.624353096831754% 72.1040633370965%!important;}</style><img class="image-asset css-fglvr8" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ebded8c7170ba9d045269a1d666647422de54971" srcSet="https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=ebded8c7170ba9d045269a1d666647422de54971 1900w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=bec4521f19cbb7c4a904d34a250f42a65658d4e2 1440w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=d43162fc7811219b754f7e1162a01634b57e4c8e 1024w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=55b8ccd32bad84167cf62d2b28b27a8ef1ea5f44 800w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=0bea183e645769f63dc301edc4aedf8aa4cc01ca 480w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=625188947dcf4949a6306bb88c13cc8a2360e405 200w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=f3e7ffd07d9178fbfd435b59de2672dc4ce9c21c 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><style data-emotion="css ttdl8f">.css-ttdl8f{margin:0;display:inline;overflow-wrap:break-word;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);overflow-wrap:break-word;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;color:inherit;}.css-ttdl8f:hover{border-bottom:2px solid;}.nohover .css-ttdl8f:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ttdl8f">– Vi kan ikke akseptere så brutale forskjeller</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/bGR6J5/her-sprenger-de-vekk-300-kubikk-stein-paa-rasstedet-i-hardanger?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Sprengte vekk 300 kubikk stein på rasstedet"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1goywli">.css-1goywli{object-fit:cover;object-position:57.366940596353% 88.29119527864637%!important;}</style><img class="image-asset css-1goywli" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=cd48c2119afdab9f543df382b32f309efd33eb28" srcSet="https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=cd48c2119afdab9f543df382b32f309efd33eb28 1900w,https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=95af8ef67890a9bf5f470266f476e9b68b15bbe5 1440w,https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=565e0ba8f914f4d51f842a3abaab9658c9c485ff 1024w,https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=64f927f711c4e7248958c4eb9c4105e01cd815d9 800w,https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=1751e4939a60c642bf06d113d93ba85506e33f36 480w,https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=c7394d73bd98cd0feafa32109eb1a962e14950ec 200w,https://premium.vgc.no/v2/images/cb5b2628-a0ae-4e52-8152-8852d48acdd9?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=264353d370fe58826f7603a0f9d2ded3127d8bbe 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-ttdl8f">Sprengte vekk 300 kubikk stein på rasstedet</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/7dWA6W/valeria-jobbet-som-lege-i-ukraina-men-det-kan-ta-fem-aar-foer-hun-faar-praktisere-i-norge?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Valeria jobbet som lege i Ukraina. Det kan ta fem år før hun får praktisere i Norge."><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css a87zx0">.css-a87zx0{object-fit:cover;object-position:54.717521452957975% 62.851457347093486%!important;}</style><img class="image-asset css-a87zx0" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3ff3369485d97c84dd8ae2119a1d3dad24187f30" srcSet="https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=3ff3369485d97c84dd8ae2119a1d3dad24187f30 1900w,https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=2eaabb31df2f04e9fef85134474d933715e464cc 1440w,https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=1add5fd62e4335cb6a2a44b777b7bf889f611495 1024w,https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=0bd62f79530e0d9e189e14e19d2853190b241202 800w,https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=545ddb1d61b3f88a748289417aafa6723009a03d 480w,https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=e1c5ba7d8e23cbffb8b98eb48e126223a253c75c 200w,https://premium.vgc.no/v2/images/db19cce4-9cd8-43a7-90ba-cefe1214c6c9?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=93abb2c6877ce59fe7e8bc2dd83d2ec126d7ed3b 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-ttdl8f">Valeria jobbet som lege i Ukraina. Det kan ta fem år før hun får praktisere i Norge.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/pW7bbw/fleire-hentar-mat-i-skjul-hos-monika-det-kjennast-skamfullt-aa-ha-daarleg-raad?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Fleire hentar mat i skjul hos Monika: – Det kjennast skamfullt å ha dårleg råd"><div class="css-bjn8wh"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1ug1cx5">.css-1ug1cx5{object-fit:cover;object-position:62.61880994652558% 85.58276852748368%!important;}</style><img class="image-asset css-1ug1cx5" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f55c20e6a81e275b8737ff11284f1e79bddddfdb" srcSet="https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=814&amp;w=1900&amp;s=f55c20e6a81e275b8737ff11284f1e79bddddfdb 1900w,https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=617&amp;w=1440&amp;s=3d75fb40eb0a080602e728c2f19f7cda33210d38 1440w,https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=439&amp;w=1024&amp;s=76de8522a6e8e3fb61e10263a359c11e8b05596f 1024w,https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=343&amp;w=800&amp;s=394b984a8494e300bfda6999f68735a270b17526 800w,https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=206&amp;w=480&amp;s=981233537d9305731f2ffc67f66f9651de0a876e 480w,https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=86&amp;w=200&amp;s=b61fdf1610848498bf65ff2157b4f9019d61982c 200w,https://premium.vgc.no/v2/images/5d4b9c5a-59ec-457d-b096-b9b57ae3483c?fit=crop&amp;format=auto&amp;h=43&amp;w=100&amp;s=15283cf3a5c7a0e937450e95c5f358e54e97a460 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-ttdl8f">Fleire hentar mat i skjul hos Monika: – Det kjennast skamfullt å ha dårleg råd</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-1wv24dq"><h2 class="css-18bhzj2" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/1OmVnX/jeg-har-baaret-paa-en-hemmelighet?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kvinne står frem som fjelltur-hater: – Dørgende kjedelig"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-1clv8k8" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=17b43879bafab1d107774960ecabbc3ad08b1999" srcSet="https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=17b43879bafab1d107774960ecabbc3ad08b1999 1900w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c40e37e7f3da29a729194b6fa9eec00273653672 1440w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1742e25233dc63e77d2b2630c986472ab1d3ec93 1024w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=013a9a3a2034f08b32f4d8830ed3d1e04336a16c 800w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=bad400d57b6b554da5d63fdb256c248cb7188f7c 480w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=444cde4453d685380018882ffc874f0c3c4b3cfe 200w,https://premium.vgc.no/v2/images/093d892b-90a4-4f60-868f-6d0b765d66c4?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=bdd9f0aaed471f49a420fb6ecc341e130331287e 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">Kvinne står frem som fjelltur-hater: – Dørgende kjedelig</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/wOwkro/menn-maa-gjerne-kvoteres-inn-paa-medisinstudiet?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Skolesystemet ble skapt av, og for, menn. Nå må vi visst endre det, fordi kvinnene er blitt vinnerne."><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css esl0m4">.css-esl0m4{object-fit:cover;object-position:41.69092106526208% 50.07080368423008%!important;}</style><img class="image-asset css-esl0m4" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2bfa7610ac7b525c77bf1f4dd1546c447f28e08d" srcSet="https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2bfa7610ac7b525c77bf1f4dd1546c447f28e08d 1900w,https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=76820713bd95e0ef0451069fa79bb4685cd197dd 1440w,https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=bdead07df75556acd919a82a7255f5f6fbf0a058 1024w,https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=90870f114c256363f649bb17c60effdda7dcc956 800w,https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=11f3b3812f2a80d29faa4d7872937391dfdc0a19 480w,https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=2a0d3ed8c4abba444bd5ecebdbbadb3a24362329 200w,https://premium.vgc.no/v2/images/c03b9a6e-beda-4fa6-bd5f-c27abdd3e60e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=99bf80f14806a1ba4e96ecbcad005e0a56deaa46 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">– Skolesystemet ble skapt av, og for, menn. Nå må vi visst endre det, fordi kvinnene er blitt vinnerne.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/7dbm3v/feil-om-stroem-fra-rokkan?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Feil om strøm fra BT-kommentator"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css 1wzyfrl">.css-1wzyfrl{object-fit:cover;object-position:42.72139365292159% 56.87042667646763%!important;}</style><img class="image-asset css-1wzyfrl" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=801dc5b3fcb231d8477188929b6aae1e8125c492" srcSet="https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=801dc5b3fcb231d8477188929b6aae1e8125c492 1900w,https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=ace07e66cde28df7b9701e3e50825d775bc8dadc 1440w,https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=ce25a2c12d67f9d070e1dc3477c13319b35e1fbb 1024w,https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=a213ca30940f946878eba61762bc418f18d54bd5 800w,https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=27b9bc2f08f75155913daf4608eafc855d84ca71 480w,https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=1fbdc5cc74017219cc0516b2133d9bc6e0a9c178 200w,https://premium.vgc.no/v2/images/4a26f651-5f60-4034-89cb-93ec0582d9d5?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=8c380a26c8af040226aac97451cc99b16d1820d9 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">– Feil om strøm fra BT-kommentator</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/jaoBwA/jeg-foelte-meg-sviktet?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="I ukevis ble Julie sviktet av legene: – Hvordan er dette mulig?"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css tdb9cu">.css-tdb9cu{object-fit:cover;object-position:48.08178366958159% 56.19938029389654%!important;}</style><img class="image-asset css-tdb9cu" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a556ea2ccb1faf5c9c2a078c6394275ed2937ca3" srcSet="https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a556ea2ccb1faf5c9c2a078c6394275ed2937ca3 1900w,https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=6210ab5d47930882f2f6a14362be2a526ac404dd 1440w,https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0d107d5a86da66159b6a762e4849a795837a86bf 1024w,https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=01818f8dc3edbbf14316a485f3d91720e703775d 800w,https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=b72ae50f1ded8ab355113881b7146a8472326ee8 480w,https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=511c03746adf396f675050065550e679cf780b14 200w,https://premium.vgc.no/v2/images/a3701984-cd14-4616-941f-cf4236d41928?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=682b6dcad60e7a39a1a336a7e76034ebea663685 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">I ukevis ble Julie sviktet av legene: – Hvordan er dette mulig?</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-1wv24dq"><h2 class="css-18bhzj2" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/1OK8ne/aarets-dyreste-stroem-i-soervest-hopper-til-tre-kroner?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Årets dyreste strøm i sørvest: Hopper til tre kroner"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=223a78d2932272559997704062981b70d17dfce7" srcSet="https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=223a78d2932272559997704062981b70d17dfce7 1900w,https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=40f1161fce62a333dafe8c6413a0dc52a0631b2a 1440w,https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a2dd77bb18fa5b826c78be9889c3baf70dfca3a7 1024w,https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=64dabc6d878f6302155affa85bdb6b04e56cc019 800w,https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=a238bbf770009fdd051a3725cb42ac06be4ce43e 480w,https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=1d078596fa475a7617985b4a97bc755e8e59cbcc 200w,https://premium.vgc.no/v2/images/1d44c906-b83e-47dc-8347-d38aa4283ecd?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=32d0a6a4416d3106aea4cb94989a9231f652670e 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">Årets dyreste strøm i sørvest: Hopper til tre kroner</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/L5Jqo9/stroemprisene-splitter-bjoernafjorden-kommune?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Vi kan ikke akseptere så brutale forskjeller"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-fglvr8" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=53f90a00e7afba3fc7362c059ab3526e734a86d5" srcSet="https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=53f90a00e7afba3fc7362c059ab3526e734a86d5 1900w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5a00a946863b3b4c79a92b44b57847917fd227c3 1440w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=c0a3c58d54086b0b25d478676d5b2150f58dcf3c 1024w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=0cb3620115fb5cc762e97e9071fd60364450cbdb 800w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=678a05fcb216a9ccc28a1a3b5638eacaad921912 480w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=612a793546ff88ab018c5b8b54ac69b4f9d65183 200w,https://premium.vgc.no/v2/images/053ce590-437f-44ce-a96d-fb44309fc5f4?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=23e8c5e568de5e4c14783b16ed939230f23b0b24 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">– Vi kan ikke akseptere så brutale forskjeller</h2></div></div></a></li><li class="css-1og9yui"><div class=" css-196h8eq"><style data-emotion="css 13dca3b">.css-13dca3b{font-size:0;position:relative;min-height:1px;}.css-13dca3b>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-13dca3b.has-parallax-background >div[id*='utif']{z-index:1;}.css-13dca3b>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-13dca3b>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-13dca3b" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/dnKWkB/kraftig-prishopp-paa-gass-i-europa?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Kraftig prishopp på gass"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><style data-emotion="css gdaxti">.css-gdaxti{object-fit:cover;object-position:77.76279406775288% 42.41182902629995%!important;}</style><img class="image-asset css-gdaxti" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1720958bbbd299bfa0229ba4c1325cf9cc00c97d" srcSet="https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1720958bbbd299bfa0229ba4c1325cf9cc00c97d 1900w,https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=2de524decf828d30e2b7f2885199aea51a613a5c 1440w,https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0a903df974f344cf9d809c42288685bc4bbb074b 1024w,https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=085b6900817befc06aa6293bb2a3f31b9bbaa50e 800w,https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=5a3001676932efb9817eaac6c35f0b4c09d47b24 480w,https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=4ed4f597b1b20ca85dd337fb92a803601ac871e5 200w,https://premium.vgc.no/v2/images/b48e7d5b-9c02-4f17-ac7b-69fc669de22e?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=9f2dcd9e034e23134c75e024a2c0df88b0351c4a 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">Kraftig prishopp på gass</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/XqV17r/soerlendingene-maatte-betale-dobbelt-saa-mye-som-britene-for-norsk-stroem?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Britene fikk norsk strøm til halv pris gjennom kabelen"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/e292c1d8-7025-454c-893f-a674207c97b1?fit=crop&amp;format=auto&amp;h=531&amp;tight=true&amp;w=708&amp;s=d2f0303babc2c8e57b0fb85e7a101baae00a5868" srcSet="https://premium.vgc.no/v2/images/e292c1d8-7025-454c-893f-a674207c97b1?fit=crop&amp;format=auto&amp;h=531&amp;tight=true&amp;w=708&amp;s=d2f0303babc2c8e57b0fb85e7a101baae00a5868 708w,https://premium.vgc.no/v2/images/e292c1d8-7025-454c-893f-a674207c97b1?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=1cc4e49a4e089927efb5d145adf159ef4ed668cc 480w,https://premium.vgc.no/v2/images/e292c1d8-7025-454c-893f-a674207c97b1?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=fd1c9353e021725034f01c4e708869c2151c4cf6 200w,https://premium.vgc.no/v2/images/e292c1d8-7025-454c-893f-a674207c97b1?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=744edab4805def92111b4064c715b76322c78aba 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:708 / 531"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">Britene fikk norsk strøm til halv pris gjennom kabelen</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/EaObWP/statkraft-sjefen-om-nord-stream-aapning-faren-er-ikke-over?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– De som kan spare, bør gjøre det nå"><div class="css-bjn8wh"><div class="css-1mtgcpz"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d733d5f381fac4451c3957453aa942333b4cf040" srcSet="https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d733d5f381fac4451c3957453aa942333b4cf040 1900w,https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=f0bd4200ee17eab6a7574655e6bb98bc2b0c42ec 1440w,https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9a330bac867ff145e02af43c1ae0687e1b23644f 1024w,https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=600&amp;tight=true&amp;w=800&amp;s=f2a9b961e6a46fc6d0b2b13bbca22b9e63d85678 800w,https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=360&amp;tight=true&amp;w=480&amp;s=395d3c37bf356181e1e3bfd50e8aad13909298ad 480w,https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=150&amp;tight=true&amp;w=200&amp;s=c5e852348929bdbab91efc251cd96b190b46b53f 200w,https://premium.vgc.no/v2/images/aab7c3a5-aed0-4940-933f-3b0196310a24?fit=crop&amp;format=auto&amp;h=75&amp;tight=true&amp;w=100&amp;s=5681e6b08a8d1c9b3c12ae4f50683c9f96aa9343 100w" alt="" sizes="106px" fetchpriority="auto" style="aspect-ratio:1900 / 1425"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bx380s"><h2 class="css-11x4wdq">– De som kan spare, bør gjøre det nå</h2></div></div></a></li></ol></div></div><div class=" css-17a6s0e"><div class="disable-cogwheel css-1dhpjqw" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"><div class=" css-196h8eq"><style data-emotion="css 14kvva7">.css-14kvva7{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-14kvva7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-14kvva7.has-parallax-background >div[id*='utif']{z-index:1;}.css-14kvva7 .stickySkyscraper-right,.css-14kvva7 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-14kvva7 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-14kvva7 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-14kvva7 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-14kvva7 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-14kvva7 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-14kvva7 >div[id*='utif']::before{text-align:left;}.css-14kvva7>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-14kvva7>div[id*='utif']{float:left;}.css-14kvva7>div[id*='utif']::after{clear:both;}.css-14kvva7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-14kvva7" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css t76vfv">.css-t76vfv{font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);color:#f8f8f8;background-color:#333;}.css-t76vfv h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;padding-bottom:0.75em;margin:2em 0 1em 0;}.css-t76vfv h4{border-bottom:1px solid #f8f8f8;}</style><footer role="contentinfo" class="css-t76vfv"><style data-emotion="css 1qi2gfh">.css-1qi2gfh{width:100%;position:relative;z-index:1;background-color:#333;}</style><div class="css-1qi2gfh"><style data-emotion="css 1i2h58j">.css-1i2h58j{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-1i2h58j{max-width:var(--content-width);}}@media only screen and (max-width: 767px){.css-1i2h58j{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1i2h58j section{margin-bottom:2em;}.css-1i2h58j section:last-child{margin-bottom:0;}.css-1i2h58j ul{list-style:none;padding:0;}.css-1i2h58j dl{margin:0;padding-bottom:18px;}.css-1i2h58j dl dt{font-weight:bold;}.css-1i2h58j dl dd{margin:0;}</style><div class="css-1i2h58j"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion="css e3jfbt">.css-e3jfbt{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-e3jfbt:hover,.css-e3jfbt:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-e3jfbt"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:jens.kihl@bt.no" class="css-e3jfbt"><strong>Kulturredaktør: </strong>Jens Kihl</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-e3jfbt"><strong>Utviklingsredaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dd><a href="mailto:Liv.Skotheim@bt.no" class="css-e3jfbt"><strong>Redaksjonssjef: </strong>Liv Skotheim</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-e16ch5"><section><h4>Tips oss</h4><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-e3jfbt">2211.no</a></p><style data-emotion="css xda5ep">.css-xda5ep{margin-top:12px;}</style><p class="css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><div class="css-1r5gb7q"><style data-emotion="css 1mugm4r">.css-1mugm4r{display:block;width:65px;height:65px;margin:0 auto;border:none;}.css-1mugm4r img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-1mugm4r"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a></div><div><style data-emotion="css c6d2ze">.css-c6d2ze{display:block;width:65px;height:65px;border:none;}</style><img src="https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png" alt="Miljøfyrtårn" class="css-c6d2ze"/></div></section></div><div class="css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="https://www.bt.no/btmeninger/i/L67w1/faa-meningene-dine-i-bt" class="css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="css-e3jfbt">Utenriks</a></li></ul></section></div><div class="css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-e3jfbt">56 09 55 00</a></li></ul><style data-emotion="css gaz8o5">.css-gaz8o5{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-gaz8o5"><img alt="Bergens Tidende" src="/cnp-assets/bt-monogram-white.ce147941.svg" width="36" height="36"/></a><style data-emotion="css 1j32ki0">.css-1j32ki0{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>