<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:pages" content="162508655002,588312007864724,120183438017841,129884863872336,118707274851134,1448105068804967">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt370035"
      data-numeric-id="370035"
       data-short-id="lAewE7"
      data-type="standard"
      data-published="1563449022000"
      data-modified="1563452805000"
      data-section-id="nyheter:lokalt"
      data-section-unique-name="nyheter:lokalt"
      data-section-name="nyheter &gt; lokalt"
      data-engage-group=""
      data-newsroom="bt"
      data-tags="Etterforskning"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1563440291">

<title>Bergenser i 40-årene varetektsfengslet for cruise-voldtekt - Bergens Tidende</title>
<meta property="og:title" content="Bergenser i 40-årene varetektsfengslet for cruise-voldtekt">
<meta name="twitter:title" content="Bergenser i 40-årene varetektsfengslet for cruise-voldtekt">

<meta name="description" content=" Voldtekten skal ha skjedd på et cruiseskip i 2016. Mannen erkjenner ikke straffskyld. ">
<meta property="og:description" content=" Voldtekten skal ha skjedd på et cruiseskip i 2016. Mannen erkjenner ikke straffskyld. ">
<meta name="twitter:description" content=" Voldtekten skal ha skjedd på et cruiseskip i 2016. Mannen erkjenner ikke straffskyld. ">

<meta property="og:url" content="https://www.bt.no/article/bt-lAewE7.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-lAewE7.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/ed29bf4d-9ec0-478b-a5dd-82e06af128de?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/ed29bf4d-9ec0-478b-a5dd-82e06af128de?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

    <style type="text/css">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</style>
    <link rel="icon" href="/public/favicon@1563265109.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1563265109.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1563265109.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1563265109.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1563265109.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1563265109.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1563265236.js"></script>

</head>


<body class="pub-bt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.bt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Lokalt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="">TV</a></li>
                                            <li><a href="https://junior.bt.no/" class="">BT Junior</a></li>
                                            <li><a href="https://www.bt.no/direkte/trafikken-direkte" class="">Trafikken direkte</a></li>
                                            <li><a href="https://www.bt.no/direkte/krim" class="">Krim og hendelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/debatt/dinmening" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://detskjer.no/bergen/" class="">Det skjer</a></li>
                                            <li><a href="https://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="https://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="https://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="https://www.bt.no/direkte/kultur-direkte" class="">Kultur direkte</a></li>
                                            <li><a href="https://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="https://www.bt.no/tag/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="https://www.bt.no/tag/Ballspark" class="">Ballspark</a></li>
                                            <li><a href="https://www.bt.no/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmagasinet/">BT Magasinet</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/kryssord" class="">Kryssord</a></li>
                                            <li><a href="https://www.bt.no/mini-kryss" class="">Mini-kryss</a></li>
                                            <li><a href="https://www.bt.no/sudoku" class="">Sudoku</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://arkiv.bt.no/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Ballspark">Ballspark</a></li>
                                                        <li><a href="https://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="https://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="https://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://live.bt.no">Direkte</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="https://www.bt.no/tag/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="https://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/langrenn/">Langrenn</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="https://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/sport/">Sport</a></li>
                                                        <li><a href="https://www.bt.no/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="https://www.bt.no/tag/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.bt.no/direkte/trafikken-direkte">Trafikk</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/i/M0A4r/Slik-tipser-du-Bergens-Tidende">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.bt.no">Bedriftsabonnement</a></li>
                              <li><a href="https://www.bt.no/mine-varsler">Mine varsler</a></li>
                              <li><a href="https://abo.schibsted.no/BergensTidende_Nyhetsbrevportal_minside">Nyhetsbrev</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"benefits":{"name":"BT Fordel","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"readings":{"name":"Mitt fordelskort","url":"https://kundeportal.bt.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_coreheader-btn_native_1600SPID"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <!-- fastflow widget -->
  
  
  

  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/ed29bf4d-9ec0-478b-a5dd-82e06af128de?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/ed29bf4d-9ec0-478b-a5dd-82e06af128de?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4512" data-original-height="3008" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 FORSVARER: Erik Johan Mjelde er forsvarer for mannen.
                
                <strong>FOTO: 
                 Eirik Brekke
                </strong>
            </div>
          
          </div>

    </li>
  </ul>
</section>


        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <span class="section-icon section-primary icon-bt icon-Lokalt"></span>
  <span class='section-tag section-primary' data-section-path='nyheter/lokalt'>
    <a href="/nyheter/lokalt">Lokalt</a>
  </span>
</div>

          
          <h1 itemprop="name headline" class="article-title">Bergenser i 40-&#xE5;rene varetektsfengslet for cruise-voldtekt</h1>
          <p itemprop="description" class="article-description"> Voldtekten skal ha skjedd p&#xE5; et cruiseskip i 2016. Mannen erkjenner ikke straffskyld. </p>
        </header>

        <!-- Article footer + additional content -->
      </article>
    </div>
  </div>

  <!-- Salesposter -->
      <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="utentopp" data-medium="salesposter" data-articleId="{{article_id}}"
     class="bt-salesposter snoam__w-full salesposter snoam__mx-auto widget-fasten-salesposters">
    <div class="snoam__bg-grey-lightest snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm snoam__bg-white md__snoam__bg-grey-lightest snoam__mx-auto"
             style="max-width:980px">
            <div class="menu__229MU">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <div class="snoam__flex snoam__flex-col md__snoam__flex-row lg__snoam__flex-row snoam__w-full snoam__justify-between">
                        <span class="snoam__no-underline">Les hele saken med abonnement på Bergens Tidende</span><label
                            for="salesposter_collapsible"
                            class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center"><span
                            class="snoam__no-underline">Allerede abonnent? Logg inn</span></label></div>
                </div>
                <input type="checkbox" id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                    class="track-referer snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login"
                                                                    href="https://payment.schibsted.no/oauth/authorize">Logg
                            inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="bomb bombImg">
            <div class="snoam__bg-white snoam__flex snoam__justify-center snoam__flex-col snoam__items-center snoam__flex snoam__col snoam__py-8 xs__snoam__px-4">
                <div style="max-width:980px" class="snoam__flex snoam__flex-col snoam__text-left snoam__w-full">
                    <div class="snoam__p-0 lg__snoam__py-4 snoam__text-xl lg__snoam__text-2xl snoam__font-bold"><p
                            class="snoam__text-grey-darker">Prøv valgfritt digitalt abonnement<span
                            class="snoam__block snoam__ml-0 snoam__text-light-blue snoam__my-2">1 måned for 99 kr</span>
                    </p></div>
                    <div class="snoam__bg-white snoam__w-full snoam__relative perkRoot__L_Nsj"><label
                            class="snoam__w-full snoam__block labelRoot__SdDmW"><input type="radio" name="perk"
                                                                                       class="radioButton__3TKvM radioButton__3_9Jp"/><span
                            class="snoam__ml-2 snoam__font-bold">Basis</span><img
                            src="https://snotech-media.s3.amazonaws.com/repakketering/group1_marked.svg"
                            class="snoam__float-right snoam__m-2 icon__3N2UA iconMarked__1_Fv_"/><img
                            src="https://snotech-media.s3.amazonaws.com/repakketering/group1_unmarked.svg"
                            class="snoam__float-right snoam__m-2 icon__3N2UA iconUnMarked__zF42F"/>
                        <div class="snoam__bg-grey-light perkContainer__jzZZ9">
                            <ul class="snoam__flex snoam__flex-col snoam__list-reset snoam__m-0 snoam__pt-6 snoam__px-8">
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Én digital bruker</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Alle nyhetssaker på bt.no</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">BT Fordel</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_negative.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#d7d3cf">To digitale brukere</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_negative.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#d7d3cf">Eavis hver dag</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_negative.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#d7d3cf">Dagens kryssord og sudoku</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_negative.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#d7d3cf">Les BTs historiske papirutgaver digitalt</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_negative.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#d7d3cf">Alt innhold fra Sysla</span>
                                </li>
                            </ul>
                            <div class="snoam__flex snoam__flex-col snoam__px-8 snoam__pb-6 lg__snoam__mr-38 md__snoam__mr-10 snoam__mr-0">
                                <a class="snoam__leading-none snoam__py-4 snoam__my-4 snoam__text-md snoam__font-hairline snoam__rounded-full snoam__text-center snoam__no-underline snoam__cursor-pointer hover__snoam__no-underline track-referer buy-btn btnHover__3hHyf snoam__bg-blue snoam__text-white text__3tp-P"
                                   href="https://bestilling.bt.no/s/ff/products/2153/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv
                                    1 måned for 99 kr</a>
                                <p class="snoam__m-auto snoam__text-sm snoam__text-grey-darker">Ordinærpris 229 kr pr.
                                    måned. Ingen bindingstid</p></div>
                        </div>
                    </label></div>
                    <div class="snoam__bg-white snoam__w-full snoam__relative perkRoot__L_Nsj"><label
                            class="snoam__w-full snoam__block labelRoot__SdDmW"><input type="radio" name="perk"
                                                                                       class="radioButton__3TKvM radioButton__3_9Jp"
                                                                                       checked=""/><span
                            class="snoam__ml-2 snoam__font-bold">Premium</span><img
                            src="https://snotech-media.s3.amazonaws.com/repakketering/group2_marked.svg"
                            class="snoam__float-right snoam__m-2 icon__3N2UA iconMarked__1_Fv_"/><img
                            src="https://snotech-media.s3.amazonaws.com/repakketering/group2_unmarked.svg"
                            class="snoam__float-right snoam__m-2 icon__3N2UA iconUnMarked__zF42F"/>
                        <div class="snoam__bg-grey-light perkContainer__jzZZ9">
                            <ul class="snoam__flex snoam__flex-col snoam__list-reset snoam__m-0 snoam__pt-6 snoam__px-8">
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">To digitale brukere</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Alt innhold på bt.no</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">BT Fordel</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Eavis hver dag</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Dagens kryssord og sudoku</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Les BTs historiske papirutgaver digitalt</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Alt innhold fra Sysla</span>
                                </li>
                            </ul>
                            <div class="snoam__flex snoam__flex-col snoam__px-8 snoam__pb-6 lg__snoam__mr-38 md__snoam__mr-10 snoam__mr-0">
                                <a class="snoam__leading-none snoam__py-4 snoam__my-4 snoam__text-md snoam__font-hairline snoam__rounded-full snoam__text-center snoam__no-underline snoam__cursor-pointer hover__snoam__no-underline track-referer buy-btn btnHover__3hHyf snoam__bg-blue snoam__text-white text__3tp-P"
                                   href="https://bestilling.bt.no/s/ff/products/2162/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv
                                    1 måned for 99 kr</a>
                                <p class="snoam__m-auto snoam__text-sm snoam__text-grey-darker">Ordinærpris 279 kr pr.
                                    måned. Ingen bindingstid</p></div>
                        </div>
                    </label></div>
                    <div class="snoam__bg-white snoam__w-full snoam__relative perkRoot__L_Nsj"><label
                            class="snoam__w-full snoam__block labelRoot__SdDmW"><input type="radio" name="perk"
                                                                                       class="radioButton__3TKvM radioButton__3_9Jp"/><span
                            class="snoam__ml-2 snoam__font-bold">Familie</span><img
                            src="https://snotech-media.s3.amazonaws.com/repakketering/group4_marked.svg"
                            class="snoam__float-right snoam__m-2 icon__3N2UA iconMarked__1_Fv_"/><img
                            src="https://snotech-media.s3.amazonaws.com/repakketering/group4_unmarked.svg"
                            class="snoam__float-right snoam__m-2 icon__3N2UA iconUnMarked__zF42F"/>
                        <div class="snoam__bg-grey-light perkContainer__jzZZ9">
                            <ul class="snoam__flex snoam__flex-col snoam__list-reset snoam__m-0 snoam__pt-6 snoam__px-8">
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Fire digitale brukere</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Alt innhold på bt.no</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">BT Fordel</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Eavis hver dag</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Dagens kryssord og sudoku</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Les BTs historiske papirutgaver digitalt</span>
                                </li>
                                <li class="snoam__flex snoam__items-center"><img
                                        src="https://snotech-media.s3.amazonaws.com/repakketering/check_positive.svg"
                                        class="snoam__float-right snoam__m-2"/><span class="snoam__ml-2"
                                                                                     style="color:#000000">Alt innhold fra Sysla</span>
                                </li>
                            </ul>
                            <div class="snoam__flex snoam__flex-col snoam__px-8 snoam__pb-6 lg__snoam__mr-38 md__snoam__mr-10 snoam__mr-0">
                                <a class="snoam__leading-none snoam__py-4 snoam__my-4 snoam__text-md snoam__font-hairline snoam__rounded-full snoam__text-center snoam__no-underline snoam__cursor-pointer hover__snoam__no-underline track-referer buy-btn btnHover__3hHyf snoam__bg-blue snoam__text-white text__3tp-P"
                                   href="https://bestilling.bt.no/s/ff/products/2163/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv
                                    1 måned for 99 kr</a>
                                <p class="snoam__m-auto snoam__text-sm snoam__text-grey-darker">Ordinærpris 329 kr pr.
                                    måned. Ingen bindingstid</p></div>
                        </div>
                    </label></div>
                    <a class="snoam__leading-none snoam__py-4 snoam__my-4 snoam__text-md snoam__font-hairline snoam__rounded-full snoam__text-center snoam__no-underline snoam__cursor-pointer hover__snoam__no-underline track-referer buy-btn btnHover__3hHyf snoam__bg-white snoam__text-grey-darkest snoam__border snoam__border-solid snoam__border-grey-dark lg__snoam__mr-38 md__snoam__mr-10 snoam__mx-6"
                       href="https://kundeportal.bt.no/a/velg-abonnement/papir">Ønsker
                        du papiravisen?</a></div>
            </div>
            <div class="snoam__bg-grey-lightest snoam__py-4 snoam__flex snoam__flex-col snoam__px-8 lg__snoam__px-0 lg__snoam__flex-row snoam__justify-center">
                <div class="lg__snoam__pl-8 lg__snoam__pr-10 snoam__pr-0 snoam__pl-0 contactWrapper__ijpQT"><p
                        class="snoam__font-bold snoam__mb-1">Er du under 30?</p><a
                        href="https://kundeweb.bt.no/s/ff/products/2153/start"
                        class="snoam__block snoam__text-blue snoam__mb-4 lg__snoam__mb-0" style="color: #0075b0;">Prøv BT 1 mnd 99 kr (deretter
                    kun 99 kr)</a></div>
                <div class="lg__snoam__pl-8 lg__snoam__pr-10 snoam__pr-0 snoam__pl-0 contactWrapper__ijpQT"><p
                        class="snoam__font-bold snoam__mb-1">Bedrift?</p><a href="https://bedrift.bt.no/"
                                                                            class="snoam__block snoam__text-blue snoam__mb-4 lg__snoam__mb-0" style="color: #0075b0;">Kjøp
                    bedriftabonnement til dine ansatte her</a></div>
                <div class="lg__snoam__pl-8 lg__snoam__pr-10 snoam__pr-0 snoam__pl-0 contactWrapper__ijpQT"><p
                        class="snoam__font-bold snoam__mb-1">Sysla-abonnement</p><a
                        href="https://kundeportal.sysla.no/bli-abonnent/"
                        class="snoam__block snoam__text-blue snoam__mb-4 lg__snoam__mb-0" style="color: #0075b0;">Kjøp her</a></div>
                <div class="lg__snoam__pl-8 lg__snoam__pr-10 snoam__pr-0 snoam__pl-0 contactWrapper__ijpQT"><p
                        class="snoam__font-bold snoam__mb-1">Lurer du på noe?</p><a
                        href="https://kundeportal.bt.no/kundeservice/"
                        class="snoam__block snoam__text-blue snoam__mb-4 lg__snoam__mb-0" style="color: #0075b0;">Kontakt oss her</a></div>
            </div>
        </article>
    </div>
</div>
  </section>


  <!-- Page footer -->
  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>

        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="innlegg">
        <h5 class="innlegg">Skriv innlegg</h5>
        <ul>
          <li>
            <a style="text-decoration: underline;" title="Slik får du meningene dine i BT" target="_blank" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a>
          </li>
        </ul>
      </section>
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li class="hide-in-native-app">
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li class="hide-in-native-app">
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li class="hide-in-native-app">
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
          <li>
            Telefon: <a href="tel:56095500">56 09 55 00</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <div class="snd-logo">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </div>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

  <noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1563265109.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1563265236.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.bt.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="lAewE7"
        data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2019-07-18T13:23:42+02:00">
</script>

<script src='/public/salesposter@1563265236.js'></script>


</body>


</html>
