<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:pages" content="162508655002,588312007864724,120183438017841,129884863872336,118707274851134,1448105068804967">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt367251"
      data-numeric-id="367251"
       data-short-id="Vbdmpl"
      data-type="standard"
      data-published="1560398039000"
      data-modified="1560398326000"
      data-section-id="nyheter:lokalt"
      data-section-unique-name="nyheter:lokalt"
      data-section-name="nyheter &gt; lokalt"
      data-engage-group=""
      data-newsroom="bt"
      data-tags="Vest politidistrikt|Bil|E39|Førerkort|Utrykningspolitiet (UP)|Bergen|Trafikk|Åsane"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1560349762">

<title>Ung kvinne tatt i 130 km/t i Åsane - Bergens Tidende</title>
<meta property="og:title" content="Ung kvinne tatt i 130 km/t i Åsane">
<meta name="twitter:title" content="Ung kvinne tatt i 130 km/t i Åsane">

<meta name="description" content=" Førerkortbeslag på E39. ">
<meta property="og:description" content=" Førerkortbeslag på E39. ">
<meta name="twitter:description" content=" Førerkortbeslag på E39. ">

<meta property="og:url" content="https://www.bt.no/article/bt-Vbdmpl.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-Vbdmpl.html">

<meta property="og:image" content="https://www.bt.no/public/metaicon-291x291.png">
<meta property="og:image:width" content="291">
<meta property="og:image:height" content="291">
<meta name="twitter:image" content="https://www.bt.no/public/metaicon-291x291.png">
<meta name="twitter:card" content="summary">

<meta property="og:type" content="article">

  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1560349259.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1560349259.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1560349259.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1560349259.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1560349259.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1560349259.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1560349355.js"></script>

    <script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:654732,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv='); </script>
</head>
<body class="pub-bt article-type-standard section-nyheter:lokalt">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.bt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Lokalt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="">TV</a></li>
                                            <li><a href="https://junior.bt.no/" class="">BT Junior</a></li>
                                            <li><a href="https://www.bt.no/direkte/trafikken-direkte" class="">Trafikken direkte</a></li>
                                            <li><a href="https://www.bt.no/direkte/krim" class="">Krim og hendelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/debatt/dinmening" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://detskjer.no/bergen/" class="">Det skjer</a></li>
                                            <li><a href="https://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="https://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="https://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="https://www.bt.no/direkte/kultur-direkte" class="">Kultur direkte</a></li>
                                            <li><a href="https://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="https://www.bt.no/tag/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="https://www.bt.no/tag/Ballspark" class="">Ballspark</a></li>
                                            <li><a href="https://www.bt.no/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmagasinet/">BT Magasinet</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/kryssord" class="">Kryssord</a></li>
                                            <li><a href="https://www.bt.no/mini-kryss" class="">Mini-kryss</a></li>
                                            <li><a href="https://www.bt.no/sudoku" class="">Sudoku</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">Eavis</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://arkiv.bt.no/" class="">Arkiv</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Ballspark">Ballspark</a></li>
                                                        <li><a href="https://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="https://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="https://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://live.bt.no">Direkte</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="https://www.bt.no/tag/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="https://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/langrenn/">Langrenn</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="https://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/sport/">Sport</a></li>
                                                        <li><a href="https://www.bt.no/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="https://www.bt.no/tag/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.bt.no/direkte/trafikken-direkte">Trafikk</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/i/M0A4r/Slik-tipser-du-Bergens-Tidende">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.bt.no">Bedriftsabonnement</a></li>
                              <li><a href="https://www.bt.no/mine-varsler">Mine varsler</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"benefits":{"name":"BT Fordel","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"readings":{"name":"Mitt fordelskort","url":"https://kundeportal.bt.no/minside/mittfordelskort/"},"subscribe":{"name":"Sommertilbud!","url":"https://kundeportal.bt.no/sommertilbud-2019/?referer=BT-f-u_coreheader-btn_nocontent_1906SOMMER"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



<!-- fastflow widget -->




<!-- Sponsorstripe ad -->
<!-- googleoff: index -->
<div
    id="sponsorstripe"
    class="ad has-sponsorstripe disable-cogwheel"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=sponsorstripe-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>


        <div class="multimedia-wrapper"><iframe height="400" src="https://www.bt.no/spesial/tools/interaktivt-kart/interaktiviframe.php?mapid=2963" width="100%" frameborder="none"></iframe></div>    </li>
  </ul>
</section>


        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">Ung kvinne tatt i 130 km/t i &#xC5;sane</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> F&#xF8;rerkortbeslag p&#xE5; E39. </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline  author-singular">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="441">
          <a class="author" href="mailto:orjan.torheim@bt.no" itemprop="name email">&#xD8;rjan Torheim</a>
        
      </div>
    </div>



            <!-- Dateline -->
              <span class="dateline dateline-both">
    <time class="date date-publisert" itemprop="datePublished" datetime="2019-06-13T03:53:59Z">13. juni 2019 05:53</time>,
    <time class="date date-oppdatert" itemprop="dateModified" datetime="2019-06-13T03:58:46Z"><span>oppdatert</span> 05:58</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating (top) -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
                <!-- Ad: Netboard1 -->
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



              
              
              <p>I &#xC5;sane i 23-tiden onsdag oppdaget en patrulje fra Utrykningspolitiet (UP) en bil i vel stor fart.</p><p>I n&#xE6;rheten av &#xC5;sane senter ble bilen stoppet. Bak rattet satt en kvinne p&#xE5; 20 &#xE5;r.</p><p>If&#xF8;lge Vest politidistrikt p&#xE5; Twitter la kvinnen seg flat og samtykket i at f&#xF8;rerkortet ble beslaglagt.</p><h2>Laser i 60-sonen</h2><p>Onsdag var UP ogs&#xE5; i sving p&#xE5; en annen E39-strekning i Bergen, da p&#xE5; Fj&#xF8;sangerveien.</p><p>I s&#xF8;rg&#xE5;ende retning stilte de seg der opp med laser i 60-sonen.</p><p>Resultatet ble at fem f&#xF8;rere fikk forenklet forelegg. En sj&#xE5;f&#xF8;r som ble m&#xE5;lt til 78 km/t sto for den verste fartsovertredelsen.</p><h2>Mye folk, lite br&#xE5;k</h2><p>Ellers melder Vest politidistrikt om en relativt rolig natt til torsdag.</p><p>If&#xF8;lge operasjonsleder Terje Magnussen var det mye folk, men lite br&#xE5;k.</p>
              <p>&#x2013; Det har v&#xE6;rt litt ordensforstyrrelser og st&#xF8;y, men ikke noe utfordrende.</p>
              

          </div>

            <div id="touchpoint-placement-default" class="touchpoint-placement"></div>


          <!-- BT20 Podcast integration -->
            <div class="podcast-widget">
  <iframe src="https://bt.lytt.app/player/serie/bt20" frameBorder="0" width="100%" allow="autoplay"></iframe>
</div>


          <!--  Article rating (bottom) -->
          

          <!-- Related articles -->
          




          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-Vbdmpl.html&title=Ung%20kvinne%20tatt%20i%20130%20km%2Ft%20i%20%C3%85sane" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Ung%20kvinne%20tatt%20i%20130%20km%2Ft%20i%20%C3%85sane&url=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-Vbdmpl.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Ung%20kvinne%20tatt%20i%20130%20km%2Ft%20i%20%C3%85sane&body=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-Vbdmpl.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A367251%2C%22tags%22%3A%5B%7B%22name%22%3A%22Vest%20politidistrikt%22%2C%22id%22%3A%22566a5f7b-a044-4867-98b9-8677689bbb70%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Bil%22%2C%22id%22%3A%22defdde70-e22a-4945-ac78-d0d5300ee14e%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22E39%22%2C%22id%22%3A%22ca13c61d-0b5f-4d03-9306-f65d679625cb%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22F%C3%B8rerkort%22%2C%22id%22%3A%2273d50924-57c9-4903-8f21-e1ace5d0adcb%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Utrykningspolitiet%20(UP)%22%2C%22id%22%3A%2259485a0b-5b00-4e55-9c2d-5a7fc5ed0d56%22%2C%22type%22%3A%22organization%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Bergen%22%2C%22id%22%3A%2238853d80-630c-4275-a1c1-f28f4a276597%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22Trafikk%22%2C%22id%22%3A%22c3ffa64c-1636-4811-b168-edc82296ce03%22%2C%22type%22%3A%22descriptor%22%2C%22description%22%3Anull%7D%2C%7B%22name%22%3A%22%C3%85sane%22%2C%22id%22%3A%22f18ccc7f-2e15-46ff-be9e-dec0166c049d%22%2C%22type%22%3A%22location%22%2C%22description%22%3Anull%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Lokalt"
    
    >matrix-tags</a>
</section>



          <!-- Ad: Netboard2 -->
            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//www.bt.no/widgets/widget-list/?includeCSS&#x3D;false&amp;header&#x3D;Mest+lest+n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;https%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>




        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt",
      theme: {
        rulesUrl: 'https://kundeportal.bt.no/retningslinjer-for-kommentarfelt/',
        showUserCommentHistory: true
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>

</div>


        <!-- Ad: Wallpaper -->
            <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Sport Widgets -->
        
        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//www.bt.no/widgets/widget-list/?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//www.bt.no/widgets/widget-list/?includeCSS&#x3D;false&amp;excludeCurrent&#x3D;bench.bt.Vbdmpl&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bt.nyheter%3Alokalt%3Flimit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>

        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="innlegg">
        <h5 class="innlegg">Skriv innlegg</h5>
        <ul>
          <li>
            <a style="text-decoration: underline;" title="Slik får du meningene dine i BT" target="_blank" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a>
          </li>
        </ul>
      </section>
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li class="hide-in-native-app">
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li class="hide-in-native-app">
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li class="hide-in-native-app">
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
          <li>
            Telefon: <a href="tel:56095500">56 09 55 00</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <div class="snd-logo">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </div>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1560349259.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="nyheter:lokalt"
     data-section-name="nyheter:lokalt"
     data-article-id="btVbdmpl"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;367251&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1560349355.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.bt.no"

        data-paywall-previewMode="false"

        data-paywall-status="true"
        data-paywall-articleId="Vbdmpl"
        data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2019-06-13T05:53:59+02:00">
</script>

<script>
  $(function () {
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      var meta = document.getElementsByName('site-version')[0];

      if (window._adsKeywords && !!meta) {
        var siteVersion = meta.content || 'desktop';
        var type = $('meta[name=article-info]').attr('data-type') || 'standard';

        window._liveblogConfig = {
          nativeRenderer: function(adObject) {
            return new adNative(adObject.targetId, adObject.native);
          },
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>



  <script>
  window.touchpoints2opts = {
    publication: 'bt',
    userDomain: 'spid.no',
    
  };
  (function () {
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.src = '//jssdk.touchpoints.schibsted.media/v1/touchpoints.sdk.vanilla' + (window.fetch ? '' : '.poly') + '.js';
    s.parentNode.insertBefore(g, s);
  })();
</script>
<style>
  .touchpoint-placement { display: none; }
  .touchpoint-placement.active { display: block; }
</style>


</body>
</html>
