<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Mannen som ble tatt i Fana fremstilles for fengsling nå</title>
    <meta data-react-helmet="true" name="description" content="Politiet ber om at den unge, drapssiktede mannen varetektsfengslet i fire uker."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-4qgmva.html"/><meta data-react-helmet="true" property="og:title" content="Mannen som ble tatt i Fana fremstilles for fengsling nå"/><meta data-react-helmet="true" property="twitter:title" content="Mannen som ble tatt i Fana fremstilles for fengsling nå"/><meta data-react-helmet="true" property="og:description" content="Politiet ber om at den unge, drapssiktede mannen varetektsfengslet i fire uker."/><meta data-react-helmet="true" property="twitter:description" content="Politiet ber om at den unge, drapssiktede mannen varetektsfengslet i fire uker."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=995&amp;w=1900&amp;s=b7d156173c458803707f9fc2964e9cef075f50ce"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=995&amp;w=1900&amp;s=b7d156173c458803707f9fc2964e9cef075f50ce"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/nyheter/lokalt/i/4qgmva/mannen-som-ble-tatt-i-fana-fremstilles-for-fengsling-naa"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,144,147,146,149,179,165,166,125,159,123]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.2f57468e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.6b755375.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0640e029.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.a19cdf62.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.b55828a5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.e86a1da9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.6cdab724.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.a2c3bfbd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.fbb4233d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.e515b37c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.d10dadd7.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0c35ea8e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.e07524fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.7549b666.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.f6e75df9.m.js" type="module"></script><script src="/cnp-assets/runtime.fe8983cc.js" defer nomodule></script>
<script src="/cnp-assets/styles.6b755375.js" defer nomodule></script>
<script src="/cnp-assets/vendors.8ce28e8c.js" defer nomodule></script>
<script src="/cnp-assets/main.633111a3.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.44adaa6a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.9f8fa216.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.e4b2ad3c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.a2c3bfbd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.8af3b22f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.91866603.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.e3f38985.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.8364530a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.e07524fe.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.b841c951.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.7882f832.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.6b755375.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.b55828a5.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.e86a1da9.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.6cdab724.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.a2c3bfbd.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.fbb4233d.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.e515b37c.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.d10dadd7.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0c35ea8e.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.e07524fe.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.7549b666.css">
<link data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.f6e75df9.css">
    <style data-react-helmet="true" >html, body { background-color: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body class="noXScroll">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmagasinet/" class="_3CDlr" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmeninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter" class="_32eHH" rel="" target="" aria-label="Nyheter">Nyheter</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">Lokalt<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF undefined"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_3CLpH" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_3CLpH" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3CLpH" rel="" target="" aria-label="TV">TV</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_3CLpH" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3CLpH" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/direkte/krim" class="_3CLpH" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/profil/Anders-Pamer" class="_1Q4z2" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjoernar-Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL-Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skoeyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svoemming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="_3-DHl" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Mannen som ble tatt i Fana fremstilles for fengsling nå</h1><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1OPw2"><div style="padding-bottom:52.36842%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=995&amp;w=1900&amp;s=b7d156173c458803707f9fc2964e9cef075f50ce" srcSet="https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=995&amp;w=1900&amp;s=b7d156173c458803707f9fc2964e9cef075f50ce 1900w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=942&amp;w=1800&amp;s=98aad10e9f907852b0291b6fc12eadcbb77fc249 1800w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=890&amp;w=1700&amp;s=e864b6ae69340d76293ec128c99a79aa6dee3f10 1700w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=838&amp;w=1600&amp;s=8ca12035c02ba7d4d0cb0edb61c84846ce96672b 1600w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=785&amp;w=1500&amp;s=576a91d9ede5c1a30f3272658e30870d43e18c96 1500w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=733&amp;w=1400&amp;s=0ac265ec9eb6443c3e6bcf94fcbd267c9f8e4bbf 1400w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=681&amp;w=1300&amp;s=d2aef054c4fdd3d308d15b5739376dd982eeba6b 1300w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=628&amp;w=1200&amp;s=3f43cce9d11f3b6aa562919306301a34e3d73489 1200w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=576&amp;w=1100&amp;s=4a886434a2bc14bbfff0ab30c4db47633fb36278 1100w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=524&amp;w=1000&amp;s=ea770a748884ff26abac2aeee84be4c87c84bc08 1000w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=471&amp;w=900&amp;s=7cceba3e205b2c303a2bbb5428c5ce3ffed6fd22 900w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=419&amp;w=800&amp;s=aae492e61bde8ac989730f06670b1eca4a2abbf3 800w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=366&amp;w=700&amp;s=4f521e7e9f8c4a894aa0b376a0aac7395271599f 700w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=314&amp;w=600&amp;s=c1601ecb3103860ad58984bb77ee4ba285370df7 600w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=262&amp;w=500&amp;s=10a03da5dd6376bed31fc7d2c77b5e57305502c6 500w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=209&amp;w=400&amp;s=4cbf500af9a725b354118c0a024b92faf40a61e3 400w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=157&amp;w=300&amp;s=db7e22d72aafa459eaab681f8f6cc0dec2f82117 300w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=105&amp;w=200&amp;s=9ee3b0593abf2c1b543bf8499aeeee07efed348a 200w,https://images.sacdn.no/v2/images/f618bc72-6810-4ca2-90d9-edb0e29e34cc?fit=crop&amp;h=52&amp;w=100&amp;s=6872d5796452b9be3e905bc16815ab149371c1e0 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span> </span><span></span></p></div></figcaption></figure><p class="_240ZN _1EFZu" data-test-tag="lead-text">Politiet ber om at den unge, drapssiktede mannen varetektsfengslet i fire uker.</p><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_2zIIs">Allerede abonnent? Logg inn</button></div></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/XgB5X7/dobbeltdrapet-56-aaringen-tilstaar-drapene" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Dobbeltdrapet: 56-åringen tilstår drapene "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e2087e84acb7424d6e35ea812b2fd8b6d75c25e5" srcSet="https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e2087e84acb7424d6e35ea812b2fd8b6d75c25e5 1900w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3e6cce9d976e74ab73d26f2761148048e29a659c 1800w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7a70228df500f14b2fa19d6fb33c338cc7f644ea 1700w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a76bd4153a1342b6d32ab89d72e6f694198194b0 1600w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=843dfc35622d0f31f92c1c94564f34cab080e370 1500w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=322e8322792ba0537468a7d2d5d2e5ed9f6d95f2 1400w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cad0b7947051b6f786966c1708b733ff86d770e6 1300w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b4f4c2b29402acf7dd85e42e6a1431eced645aa2 1200w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=aee221836f2a61b4eca91aabe4040561e23de202 1100w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7219db7f8e5c7bcdc3d3cc2e3c7c74b2e9d7c7eb 1000w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3058d82da0dab303c6e836cd2582b34c8a852e6f 900w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4ae07675f1cd983099c0ca8d5cec6a385cccc279 800w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3819ff773df740d93ff108167f451643d640be83 700w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=1959fdfec81253f2f6a9321436fb396034fcea45 600w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b48c6776fa2c93a28c5f38d87015fbd31a239b7f 500w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=38db3ee9dcf70441aa2a8e1eb8f0c2fb369a9f9f 400w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=cbaf4953d7fe884d71afad3a38b55c9e46bf17b3 300w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=02c68e192882a3bf078ef678242f52c6d1142eef 200w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=448b2729a9fad8b3bc0ae6be5fc236a2db773b49 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Dobbeltdrapet: 56-åringen tilstår drapene </h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/sport/i/1n3Vye/berge-bryr-seg-ikke-om-hva-som-er-mest-fair-play-jeg-kan-ikke-ta-he" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Berge varsler store endringer: Nekter å ta hensyn til fair play"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0967504f27eac8b35703dc46e545b4d58277dfb7" srcSet="https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0967504f27eac8b35703dc46e545b4d58277dfb7 1900w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=99c9c3b0600c0a09ca5969b3dfcf6a96af6d089d 1800w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6a5ea5f9b10a7761838184ff6cf844d332d36600 1700w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c56bdc5cc694524a667050b48434753a7985de82 1600w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8c6bb2eae759a7e215267833e79c7e2abf3d0b52 1500w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=68415ab6b08be579d59f27266153a5fb541d449f 1400w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=9884bc9f22cc89b6bf8eb70c2fbc5d3c12592211 1300w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1ccb745bf4beb81bdcc1dfc7f0592ebeeeb8d333 1200w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=76346384a93aaac542aa2fd0e7e1a3138d628ca5 1100w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7ffac01f12e04092570a5de9a29bce5697d0d33e 1000w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e58b4fde4971b4017acd91c7f7e87b95f9ba3bcb 900w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d52e66238190cb78ac62290c1cba7d035b163b73 800w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=656119db40cac4ff6c33025b108106cc1bc1f975 700w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=68c4adce4419d37814d863eb5aad0b7fbe7ea629 600w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=80112dd1db07af4fb039dce22a956255bcdf711b 500w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=93f4cbfd8a60d3a4a3e2df26a23661c5f09d059c 400w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e429fc580025f415403276e0821904fca2884dc1 300w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d7743731d050a646c605e2e99506bbcb71166df3 200w,https://images.sacdn.no/v2/images/aa3cdbb9-ace9-4b29-ae59-6347bbe2dc46?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ec4f5852edf322cd39a052f63153886c7cb6d28e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Berge varsler store endringer: Nekter å ta hensyn til fair play</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/b5B7Qd/hardangervidda-har-vaert-stengt-i-103-timer-siden-begynnelsen-av-dese" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Hardan­gervidda har vært stengt i 103 timer siden begyn­nelsen av desember. Dette sier trafikk­opera­tøren. "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=563&amp;tight=true&amp;w=751&amp;s=318eea3262ad2d9ad56f1b74c57bdd85ae212799" srcSet="https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=563&amp;tight=true&amp;w=751&amp;s=318eea3262ad2d9ad56f1b74c57bdd85ae212799 751w,https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f9fe89e727af9c9a219b6d270e989d695052857b 700w,https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c98ee4c8100d39428508324373829a8693a64ea7 600w,https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=743e4d4361c667f5e2fa98f70ce1d420db367969 500w,https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0df2c1324030e459f560016f69b5c508bbd23ace 400w,https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3c21423dc98a81dfaa8d314c18dde523ad7973d6 300w,https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c98ddb4537fc761f5ace684fc4410555cef59a37 200w,https://images.sacdn.no/v2/images/baa71324-7215-4107-a1f2-470b39be422b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2c711f70f13c0d442c5e1670d950111c74f05444 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Hardan­gervidda har vært stengt i 103 timer siden begyn­nelsen av desember. Dette sier trafikk­opera­tøren. </h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/karriere/i/4qgLMG/naar-arbeidsgiver-paa-slutten-av-jobbintervjuet-spoer-om-du-har-flere-spoe" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Når arbeidsgiver på slutten av jobbintervjuet spør om du har flere spørsmål, er det én ting du ikke bør svare"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a7395ccf4210488fb490216111fa7610db2d8960" srcSet="https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a7395ccf4210488fb490216111fa7610db2d8960 1900w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8adc4225892506c7beb038326477825f8962f93c 1800w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9d1871e2a8c7743341eff5f2efbde7020898399f 1700w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3977dc0e45ef24d515eb0b19f52a93d90be54019 1600w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=44dcc2bf8d177c67f32a2c45cbe585b1b8085157 1500w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=26dc7753fef4e23446e6a8cee86e0cf9b4783765 1400w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=697afce64c214233cc63da908e935d2cbac8cfcc 1300w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d97eb108bd5f6776f83580cb38063c721dbc4977 1200w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7f7b218034517d8388955bc81c1c08f7d7365b70 1100w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e5d5d26fe6a00e9d262826be3dbf14a98aba8d2c 1000w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ab637db2873d3d66c69e9f2b5a4c68105ae80b2a 900w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f1b58f3e648c8027578522a52f200950ca3623e9 800w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d23f69fcc9bda85f2cc5d9d8949105dcc1b28695 700w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a54491e4283c3de9d3df901d7586116e40b2d5d1 600w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=eeb90e3b8a5416b6dadc2677eff5a5540e79f77f 500w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=520d931670639cac75817657beab82de8fd9b1c2 400w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d64a393b64fcd89d696b8058bcf1218273e40444 300w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=76f693db8e4aa6903aa6a2ae42ba90a36e56d43f 200w,https://images.sacdn.no/v2/images/9c5f4978-0d2b-432d-b417-ceb6562e2771?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=06bf5b84f2e1a8ba05ed03fa5e08e6b8f42ea065 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Når arbeidsgiver på slutten av jobbintervjuet spør om du har flere spørsmål, er det én ting du ikke bør svare</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/8moGWW/hva-er-det-med-bergensere-og-vann" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Debatt: – Den trangen bergensere har til å fylle igjen åpne vannflater, er vrien å forstå"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/81fb093c-6e5e-4b57-95bd-595bf87de75d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=77c5eb3550cda76661a7bfbd2ffec4096c238b5d" srcSet="https://images.sacdn.no/v2/images/81fb093c-6e5e-4b57-95bd-595bf87de75d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=77c5eb3550cda76661a7bfbd2ffec4096c238b5d 600w,https://images.sacdn.no/v2/images/81fb093c-6e5e-4b57-95bd-595bf87de75d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=e27c15ff0fc4b4a42cb00b408a96e2e58b050c27 500w,https://images.sacdn.no/v2/images/81fb093c-6e5e-4b57-95bd-595bf87de75d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e72e29de7ab6ba9ee2ed1b9721fd78c722784c2a 400w,https://images.sacdn.no/v2/images/81fb093c-6e5e-4b57-95bd-595bf87de75d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e83e5ad8ac42c4e40ae58367fb915a24966dcf4c 300w,https://images.sacdn.no/v2/images/81fb093c-6e5e-4b57-95bd-595bf87de75d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=57a2cbd053627c7e16c3979086216329a09708b3 200w,https://images.sacdn.no/v2/images/81fb093c-6e5e-4b57-95bd-595bf87de75d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3f80cf772eb85841ba660b40e8785c532a9f2b4c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Debatt: – Den trangen bergensere har til å fylle igjen åpne vannflater, er vrien å forstå</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/lAkOeG/forsvarssjefen-gaar-av-til-hoesten" class="_6cKEc _3v6UN small nolinkstyles" rel="" target="" aria-label="Forsvarssjefen går av til høsten"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a8c56058ab10c166710cd8f64fedca5fb54fee63" srcSet="https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a8c56058ab10c166710cd8f64fedca5fb54fee63 1900w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=939fcc09fb05d05553fad0cec2bc3aeae11504d7 1800w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ce11e6dfffcec1c937f59dea40155abedc191716 1700w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=076695a25c111cf478fec54c98509a72457e62b2 1600w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=444f0bf34bee385edf8bc83b9fbb34d4451db745 1500w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1b8425030b821ca259d9b2ce3899d2a462daf7a3 1400w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d3e427921c8e60b4c1bcd7d056d8c67673f1b410 1300w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3207f8ebec80a147c73e6c0fb645d19c14f5c08a 1200w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e30283033d6dcb5f9b9f72d92921803779020eda 1100w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=20dde69ce3fd68338f16650baa3de19165b1e726 1000w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=61ef13ba290e4fba2dca9de119919ac19f29a7a2 900w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=848d280874b5e088c28d4361f7424a8219958640 800w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8aeda3295ccdfcfac480b3b680f82ff52f408f5c 700w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=885d99d1f6a010163d0d3aad148e4138b70dcaf2 600w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=910ebbcafed2502ff16ef4121fe4d18cf84a948f 500w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=09eaf175822264a39e369235aee470511071bad0 400w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3a2be9a36079da46b0f857f619c23aeb6bb8ff66 300w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2f27a440f98d5bb097682c6b09046b6355b77685 200w,https://images.sacdn.no/v2/images/383abb66-fe5b-4b05-a654-4c001e793446?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f1d7d39f8b363ecc402c1c9a1b21d5ea8444be26 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Forsvarssjefen går av til høsten</h2></div></a></li></ol></div></div><div id="brandmetrics-survey" class="_3ds9j"></div><div id="insight-hotness" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Anbefalt</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/XgB5X7/dobbeltdrapet-56-aaringen-tilstaar-drapene" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Dobbeltdrapet: 56-åringen tilstår drapene "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=814&amp;w=1900&amp;s=217768304d4b5a2df0a3952d0fc3de2c0cd71911" srcSet="https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=814&amp;w=1900&amp;s=217768304d4b5a2df0a3952d0fc3de2c0cd71911 1900w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=771&amp;w=1800&amp;s=29152f26138f4aa3b6226735ae195529a2858dee 1800w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=729&amp;w=1700&amp;s=46d2d20f99d4752e24bbc78320cffe6fc12330dc 1700w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=686&amp;w=1600&amp;s=26474904b9aa86c743bbf60dda5584b6ec7b58cd 1600w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=643&amp;w=1500&amp;s=05bb906960c693fa963804962515b8bedba76a48 1500w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=600&amp;w=1400&amp;s=4856f2df9cf641f2dc67000f70293c3aee4ebd46 1400w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=557&amp;w=1300&amp;s=47ae795b360f51216c5be51a8399d75fbae3981c 1300w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=514&amp;w=1200&amp;s=f13384a69e1716028ddbe388e4d356928bdfa06c 1200w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=471&amp;w=1100&amp;s=bdf686b2128c919e1115e30247fc8f5ac9e5d1e1 1100w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=429&amp;w=1000&amp;s=a776dc86bef8b64f6b5182582d3716437fe6d2ad 1000w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=386&amp;w=900&amp;s=088e3ea6d93f4aa127b4860df5987abc3ad52606 900w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=343&amp;w=800&amp;s=bf8c01ad1299eebf0177b2891b07470afa12c53b 800w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=300&amp;w=700&amp;s=2770af21e640865e9ab0edb403333879517e26b1 700w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=257&amp;w=600&amp;s=c7ad4dbe4245486192d8302f7ebbc43336aa8273 600w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=214&amp;w=500&amp;s=4e75d985be6b394ae43a362b99e786933da959ad 500w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=171&amp;w=400&amp;s=f503ab278ed0541ef5d03e0bf506dd36a4410b29 400w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=129&amp;w=300&amp;s=691f607930fd123aaa0da31361cb4b599280a179 300w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=86&amp;w=200&amp;s=b32e28f988eeca94f337665e71154819f3ae4553 200w,https://images.sacdn.no/v2/images/a000c9b3-a692-4823-bb01-6eda4fc187fe?fit=crop&amp;h=43&amp;w=100&amp;s=4de28284741f62bce3d28f5fbd8e382bad769f40 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Dobbeltdrapet: 56-åringen tilstår drapene </h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/sprek/i/8mo9pA/eksperter-kaller-matintoleransetester-for-svindel-ina-26-fikk-paavi" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Eksperter kaller matintoleransetester for svindel. Ina (26) fikk påvist intoleranse hun ikke hadde."><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=814&amp;w=1900&amp;s=d4cfd02c9dc5dd5cf22207a5a26cccca9acec86f" srcSet="https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=814&amp;w=1900&amp;s=d4cfd02c9dc5dd5cf22207a5a26cccca9acec86f 1900w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=771&amp;w=1800&amp;s=bf400b1bf80cfb952dedf08044722ff1f11b19bc 1800w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=729&amp;w=1700&amp;s=c8cf79120710ef1f8f80f3a234e4ae06223dbaff 1700w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=686&amp;w=1600&amp;s=c9338cf34a6341b2e6d61070e4e5274e6923f799 1600w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=643&amp;w=1500&amp;s=5c72918a5a4cd81c5497fe75bdec303a26db900e 1500w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=600&amp;w=1400&amp;s=c9f5b0fa05b24f15fb25763d4818e6d3660edfb0 1400w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=557&amp;w=1300&amp;s=45a1cef0f332bb1f55ca34efa552a178ed750c06 1300w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=514&amp;w=1200&amp;s=38ba503434c2eb279ab3e080bd2bfc0d5b725651 1200w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=471&amp;w=1100&amp;s=4ab1f1e90cbcbfe249995e3778bddb24f3288721 1100w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=429&amp;w=1000&amp;s=d793db13c9e033c2e9779ce924bac65b8aff7f46 1000w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=386&amp;w=900&amp;s=d318b5fbdf5b2c82ef95fc287e76b90091f905ee 900w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=343&amp;w=800&amp;s=6411a4e59cd6b9633e641dce6ee5f4593a2f5b74 800w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=300&amp;w=700&amp;s=3ffd33174704249c3e53aaa8c626f4f48bb0ecf0 700w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=257&amp;w=600&amp;s=d8b446ef183b0ee784940293ec27dcbc238cfa99 600w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=214&amp;w=500&amp;s=fb261d6e01ee8377fdbda5f3db2a09d5832867b8 500w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=171&amp;w=400&amp;s=acb77a098be019cc217fb89d047e7c6f08b418d7 400w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=129&amp;w=300&amp;s=97121dbce0876b39f2926e739331e1272ebf763d 300w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=86&amp;w=200&amp;s=78e682e8c8a928bb91c97d240e680f6fc1aa10ff 200w,https://images.sacdn.no/v2/images/7765b8ad-f76e-48b2-8805-da69c8307e12?fit=crop&amp;h=43&amp;w=100&amp;s=137ca8b57e00e881da312925a30a7b89b72ecf85 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Eksperter kaller matintoleransetester for svindel. Ina (26) fikk påvist intoleranse hun ikke hadde.</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/BRBM10/circle-k-drapet-22-aaring-erkjenner-straffskyld-for-drap" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Circle K-drapet: 22-åring erkjenner straff­skyld for drap"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/8f7847f9-9b44-4c28-8cec-bc9ecd6debe4?fit=crop&amp;h=257&amp;w=600&amp;s=81f84de5f4d7038d2811e1eec1a9f4971037b4f7" srcSet="https://images.sacdn.no/v2/images/8f7847f9-9b44-4c28-8cec-bc9ecd6debe4?fit=crop&amp;h=257&amp;w=600&amp;s=81f84de5f4d7038d2811e1eec1a9f4971037b4f7 600w,https://images.sacdn.no/v2/images/8f7847f9-9b44-4c28-8cec-bc9ecd6debe4?fit=crop&amp;h=214&amp;w=500&amp;s=67d793082f15b95f24e4c5d45eb81f84bd6e4ca3 500w,https://images.sacdn.no/v2/images/8f7847f9-9b44-4c28-8cec-bc9ecd6debe4?fit=crop&amp;h=171&amp;w=400&amp;s=0e83051ce8176045877bf73cf062d5aae30944c3 400w,https://images.sacdn.no/v2/images/8f7847f9-9b44-4c28-8cec-bc9ecd6debe4?fit=crop&amp;h=129&amp;w=300&amp;s=8b1459ad8ac4399fd123bf9f5c58f70478b3324d 300w,https://images.sacdn.no/v2/images/8f7847f9-9b44-4c28-8cec-bc9ecd6debe4?fit=crop&amp;h=86&amp;w=200&amp;s=59f9068e7df809ac90838528a3b6ce29d42cc098 200w,https://images.sacdn.no/v2/images/8f7847f9-9b44-4c28-8cec-bc9ecd6debe4?fit=crop&amp;h=43&amp;w=100&amp;s=5de331e05c68bed117398964161242044fdff329 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Circle K-drapet: 22-åring erkjenner straff­skyld for drap</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/70gPlo/skjebnedag-for-skolebyraaden-i-dag-maa-hun-svare-om-vigilo" class="_6cKEc _3v6UN large nolinkstyles" rel="" target="" aria-label="Skjebnedag for skolebyråden: I dag må hun svare om Vigilo"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=743&amp;w=1734&amp;s=97448e3ff74b61b216b931fc0b160c88552de5d1" srcSet="https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=743&amp;w=1734&amp;s=97448e3ff74b61b216b931fc0b160c88552de5d1 1734w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=729&amp;w=1700&amp;s=0b8baa15dc5657454c26349b5c4a9230f6dfd559 1700w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=686&amp;w=1600&amp;s=4b99bd0594cc321a719d6ae826150577412dd1b6 1600w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=643&amp;w=1500&amp;s=09dbb9ffd871569a2ef853de967af4709d539b5a 1500w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=600&amp;w=1400&amp;s=d53f7f09cfb770b37f0b1fb5010e97cc72140b19 1400w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=557&amp;w=1300&amp;s=4db6deb94e550bf584519caaf6796b0be5933017 1300w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=514&amp;w=1200&amp;s=53c5ad99555bf1b2db4d8ed98f1542670e70b68a 1200w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=471&amp;w=1100&amp;s=feb0808cff08f4195b49fa1f95d1f07c1da6fe92 1100w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=429&amp;w=1000&amp;s=2add796593863700245a4783de6d2147548e869d 1000w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=386&amp;w=900&amp;s=5a87b3e9e54ea835c89d1d24c8aed2ad264dde78 900w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=343&amp;w=800&amp;s=479cd31f0f4a2ba10adc9789e70551b11c373496 800w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=300&amp;w=700&amp;s=8cdaf4320dcd0b50d4a415a6a750d9c6ce109e51 700w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=257&amp;w=600&amp;s=ea9258e7e87e8f311ad86f67e5018606f751b880 600w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=214&amp;w=500&amp;s=e4a78315fbc1434bbc9aa1b9672f2f86a1bc09e1 500w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=171&amp;w=400&amp;s=a54848413fdc52dccb48f0f23ca2bd13a1cfb4dc 400w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=129&amp;w=300&amp;s=95475ba6ba346283cf7bdaa0bf11b1cb613b30d6 300w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=86&amp;w=200&amp;s=4a7db46e1dfa18b6dc8703419f7231284d364c5f 200w,https://images.sacdn.no/v2/images/4ce12ffc-d17c-453f-a0a0-35ed44404ab5?fit=crop&amp;h=43&amp;w=100&amp;s=14f8dcbe0a5ba06e93675c9a4f0526c188116305 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2nPGN OR7W2">Skjebnedag for skolebyråden: I dag må hun svare om Vigilo</h2></div></a></li></ol></div></div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:froy.gudbrandsen@bt.no">Frøy Gudbrandsen</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><p class="beiOI"><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
    </body>
  
    </html>