<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Lagmannsretten behandler varetekts­fengslingen av Tom Hagen</title>
    <meta data-react-helmet="true" name="description" content="Drapssiktede Tom Hagen har anket fengslingskjennelsen fra Nedre Romerike tingrett. Hans forsvarer, advokat Svein Holden, sendte den sent søndag kveld."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-rA2dgK.html"/><meta data-react-helmet="true" property="og:title" content="Lagmannsretten behandler varetekts­fengslingen av Tom Hagen"/><meta data-react-helmet="true" property="twitter:title" content="Lagmannsretten behandler varetekts­fengslingen av Tom Hagen"/><meta data-react-helmet="true" property="og:description" content="Drapssiktede Tom Hagen har anket fengslingskjennelsen fra Nedre Romerike tingrett. Hans forsvarer, advokat Svein Holden, sendte den sent søndag kveld."/><meta data-react-helmet="true" property="twitter:description" content="Drapssiktede Tom Hagen har anket fengslingskjennelsen fra Nedre Romerike tingrett. Hans forsvarer, advokat Svein Holden, sendte den sent søndag kveld."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1267&amp;w=1900&amp;s=19c54fa53872cb681cacb8b9bcb85833d5fec44b"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1267&amp;w=1900&amp;s=19c54fa53872cb681cacb8b9bcb85833d5fec44b"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="rA2dgK" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/nyheter/innenriks/i/rA2dgK/lagmannsretten-behandler-varetektsfengslingen-av-tom-hagen"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Lagmannsretten behandler varetekts­fengslingen av Tom Hagen","datePublished":"2020-05-04T10:29:41Z","dateModified":"2020-05-04T10:39:43Z","wordCount":194,"articleSection":"Innenriks","description":"Drapssiktede Tom Hagen har anket fengslingskjennelsen fra Nedre Romerike tingrett. Hans forsvarer, advokat Svein Holden, sendte den sent søndag kveld.","keywords":"","image":{"url":"https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&h=1267&w=1900&s=19c54fa53872cb681cacb8b9bcb85833d5fec44b","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.bt.no/nyheter/innenriks/i/rA2dgK/lagmannsretten-behandler-varetektsfengslingen-av-tom-hagen"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[158,117,0,128,129,137,173,172,161,203,133,202,136,195,199,193,209,206,183,196,119,167]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8cdce3e8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.1aed7260.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.a380f671.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.81fcce6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.1b851fb3.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.263a51ec.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.1ef09482.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.8ebe6c5c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.a07a65c5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.d208d1dc.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.7a8a83e1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.9711f97f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-Compact" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.533c5332.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-ComponentGroup" src="/cnp-assets/src-experimental-components-ComponentGroup.0049455e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.652a6d69.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.07034b6e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.ec151137.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-regional-components-components-MemoWidget" src="/cnp-assets/hyperion-feature-regional-components-components-MemoWidget.74c9c7d6.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-regional-components-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-regional-components-components-Widget-WidgetTitle.a77028be.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-regional-components-components-Bundle" src="/cnp-assets/hyperion-feature-regional-components-components-Bundle.2843e7be.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.ec6efb5c.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.1e05da68.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.f0603334.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-regional-components-components-MoreAktueltTeaser" src="/cnp-assets/hyperion-feature-regional-components-components-MoreAktueltTeaser.b020ebf5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-components-BrandMetricsSurvey.1a58c5e9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.c4cbd52d.m.js" type="module"></script><script src="/cnp-assets/runtime.ff009e7a.js" defer nomodule></script>
<script src="/cnp-assets/styles.1aed7260.js" defer nomodule></script>
<script src="/cnp-assets/vendors.0cb80f9b.js" defer nomodule></script>
<script src="/cnp-assets/main.2084ccfb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.904507c8.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e266fb50.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.40dc162f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.4b69f3b2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.5a86e8f4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Timestamp-variants-Dual.f3317feb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.84952629.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.9711f97f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.533c5332.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-ComponentGroup.0049455e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.db58b153.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.4cbb12f6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.e97aef74.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-regional-components-components-MemoWidget.0f2e860b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-regional-components-components-Widget-WidgetTitle.e239af47.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-regional-components-components-Bundle.4fa522f2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.1209b0b1.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.e1edd25c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.b46aceba.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-regional-components-components-MoreAktueltTeaser.f558efc7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-BrandMetricsSurvey.4094770e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.6c01b772.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.1aed7260.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.1b851fb3.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.1ef09482.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.7a8a83e1.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.9711f97f.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-Compact" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-Compact.533c5332.css">
<link data-chunk="src-experimental-components-ComponentGroup" rel="stylesheet" href="/cnp-assets/src-experimental-components-ComponentGroup.0049455e.css">
<link data-chunk="src-experimental-components-CommentsCount" rel="stylesheet" href="/cnp-assets/src-experimental-components-CommentsCount.07034b6e.css">
<link data-chunk="hyperion-feature-regional-components-components-MemoWidget" rel="stylesheet" href="/cnp-assets/hyperion-feature-regional-components-components-MemoWidget.74c9c7d6.css">
<link data-chunk="hyperion-feature-regional-components-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-regional-components-components-Widget-WidgetTitle.a77028be.css">
<link data-chunk="hyperion-feature-regional-components-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-regional-components-components-Bundle.2843e7be.css">
<link data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.ec6efb5c.css">
<link data-chunk="src-features-salesposter-components-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-MeteredNotification.1e05da68.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.f0603334.css">
<link data-chunk="hyperion-feature-regional-components-components-MoreAktueltTeaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-regional-components-components-MoreAktueltTeaser.b020ebf5.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.c4cbd52d.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1bcyph4">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmagasinet/" class="default _3CDlr" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="default _3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="default _3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmeninger/" class="default _3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/nyheter" class="default _32eHH" rel="" target="" aria-label="Innenriks">Innenriks</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">Innenriks<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="default _3CLpH" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_3JbbF undefined"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="default _3CLpH" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="default _3CLpH" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="default _3CLpH" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="default _3CLpH" rel="" target="" aria-label="TV">TV</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="default _3CLpH" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/direkte/krim" class="default _3CLpH" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="default _117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="default _1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="default _1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="default _1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="default _1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="default _1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="default _1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="default _1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="default _1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="default _1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="default _1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="default _1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="default _1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="default _1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="default _1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="default _1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="default _1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="default _1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="default _1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="default _1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Ballspark" class="default _1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sprek/" class="default _1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="default _117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="default _1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="default _1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="default _1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="default _117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="default _1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjoernar-Fotball" class="default _3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ballspark" class="default _3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="default _3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="default _3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="default _3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="default _3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="default _3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="default _3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="default _3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="default _3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="default _3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="default _3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="default _3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="default _3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="default _3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="default _3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="default _3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="default _3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="default _3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="default _3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/langrenn/" class="default _3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="default _3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="default _3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="default _3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="default _3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="default _3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL-Sandviken/" class="default _3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skoeyter/" class="default _3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="default _3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sprek/" class="default _3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="default _3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svoemming" class="default _3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="default _3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="default _3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="default _3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="default _3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="default _3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="default _3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="default _3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="default _3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="default _3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="default _3-DHl" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="default _3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="default _3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/tips/" class="default _3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa" id="articleContent"><div class="article-wrapper-rA2dgK"><style data-emotion-css="6w13cb">.css-6w13cb{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-6w13cb" data-test-tag="headline">Lagmannsretten behandler varetekts­fengslingen av Tom Hagen</h1><style data-emotion-css="6qjwx5">.css-6qjwx5{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-6qjwx5" data-test-tag="lead-text">Drapssiktede Tom Hagen har anket fengslingskjennelsen fra Nedre Romerike tingrett. Hans forsvarer, advokat Svein Holden, sendte den sent søndag kveld.</p><style data-emotion-css="bvul5t">.css-bvul5t{font-size:11px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-bvul5t span{white-space:pre;}</style><div class="friendly css-bvul5t" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert </span><div><time itemProp="datePublished" dateTime="2020-05-04T10:29:41Z" aria-label="Publisert: 4. mai 2020 12:29">For mindre enn 20 minutter siden</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1267&amp;w=1900&amp;s=19c54fa53872cb681cacb8b9bcb85833d5fec44b" srcSet="https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1267&amp;w=1900&amp;s=19c54fa53872cb681cacb8b9bcb85833d5fec44b 1900w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1200&amp;w=1800&amp;s=d7bd15f68ad1cfc5fc72721b728f92ddbd998641 1800w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1133&amp;w=1700&amp;s=e2966f4479c00a99a3bcb63383d97a60403421d4 1700w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1067&amp;w=1600&amp;s=f3a82876820d981c0e6ca89851c65b5f0b3fc164 1600w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=1000&amp;w=1500&amp;s=33f8c78fab7b51c28e2eb18435275683806c0897 1500w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=933&amp;w=1400&amp;s=a5742148ca64c22a54a1ce4eee35c29cea7b7797 1400w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=867&amp;w=1300&amp;s=e783fb439f426ebbd2b787beb77c8ac566017d7a 1300w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=800&amp;w=1200&amp;s=e929bd696c02e9337df69be65de3a68636b9b5ad 1200w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=733&amp;w=1100&amp;s=69651c6a78e0bcb7802a0dec8d28f9448eb087a9 1100w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=667&amp;w=1000&amp;s=16bd015c701f00dd60b77117152ebdedcba88f13 1000w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=600&amp;w=900&amp;s=0ba1c4bb94f6a2551b8d4fb82730c97b9e5ae043 900w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=533&amp;w=800&amp;s=a2a62c6b1ffc187c052b069fb37d0c03a0eb1be3 800w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=467&amp;w=700&amp;s=fd136b46f8504fd801e95cf5066de7dd428ccaac 700w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=400&amp;w=600&amp;s=32ab9adf1ae66e07d53955ec3c0429420077b7e0 600w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=333&amp;w=500&amp;s=bff409e4a5b52b338ee8bc8a77ec1532bba75d9e 500w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=267&amp;w=400&amp;s=d3aa94993706cc7ad89e875929390c3a47d96c07 400w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=200&amp;w=300&amp;s=ca5e75ce872ccbbbc7308fa5101950d25676c3d6 300w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=133&amp;w=200&amp;s=c9bdeb9736571f5bf321dcd9d0296b95f3e53b19 200w,https://premium.vgc.no/v2/images/b098bcfb-3157-40e4-9e23-4028f8926321?fit=crop&amp;h=67&amp;w=100&amp;s=9f32eb65c655e09709931e1f0358a9e65ac73a17 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Drapssiktede Tom Hagens forsvarer Svein Holden anket sent søndag kveld varetektsfengslingen til lagmannsretten. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Terje Pedersen / NTB scanpix</span></span></span></p></div></figcaption></figure><div class="qYeHY" data-test-tag="byline" data-testid="byline"><ul class="_1Jf9n" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2upZp"><span class="_32Xiy">NTB</span></li></ul></div><div class=""><ol class="_2Fkdr"><li class="_-2rEP"><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></li><li class="_-2rEP"><div class="_2bWW_ Mwgc6"><a href="#comments"><div class="_2bWW_ _3JsPA"></div></a></div></li></ol><style data-emotion-css="jqrtya">.css-jqrtya{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-jqrtya::after{content:'';display:block;height:1px;background-color:rgb(215,211,207);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></div><div class=""><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="c9vbjd">.css-c9vbjd{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-c9vbjd">Anken er sendt direkte til påtaleansvarlig i saken, politiadvokat Haris Hrenovica i Øst politidistrikt.</p><p class="css-c9vbjd">– På grunn av lekkasjefare ble vi enige om at jeg sendte støtteskrivet til ham. Så skulle han videreformidle det til retten på en måte som gjorde at lekkasjefaren er liten, sier Holden til NTB mandag.</p><p class="css-c9vbjd">Tre lagdommere i Eidsivating lagmannsrett vil nå behandle anken. Som hovedregel avgjøres saken ut ifra saksdokumentene. I saker som kan føre til fengsel i mer enn seks år, kan anken vanligvis ikke nektes behandlet.</p><p class="css-c9vbjd">De vil vurdere kjennelsen fra tingretten opp mot Holdens støtteskriv, der han begrunner hvorfor hans klient ikke burde vært satt i varetekt. Det er vanlig at en ankebehandling i lagmannsretten bare tar et par dager.</p><p class="css-c9vbjd">Tom Hagen ble onsdag varetektsfengslet i fire uker, de to første i full isolasjon.</p><p class="css-c9vbjd">Holden sa før fengslingsmøtet at han mener politiets siktelse er tatt ut på et svært spinkelt grunnlag, og at han forventet at retten ville løslate Hagen.</p><p class="css-c9vbjd">Tom Hagen (70) ble pågrepet tirsdag i forrige uke Han er siktet for drap eller medvirkning til drap på sin kone Anne-Elisabeth Hagen, som forsvant fra parets bolig i Lørenskog 31. oktober 2018. Han nekter straffskyld.</p><style data-emotion-css="blaua6">.css-blaua6{font-size:11px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:null;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-blaua6" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert </span><div><time class="css-0" itemProp="datePublished" dateTime="2020-05-04T10:29:41Z" aria-label="Oppdatert: 4. mai 2020 12:39">Publisert: 4. mai 2020 12:29</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2020-05-04T10:39:43Z" aria-label="Oppdatert: 4. mai 2020 12:39">Oppdatert: 4. mai 2020 12:39</time></div></div><div class="_1WWOy"><h2 class="_31zvq UVPJ_" data-test-tag="widget:title">Les mer om dette temaet</h2><div class="_pfkX -vOgs"><ol class="_2DmJ_"><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/3J06Kv/tom-hagen-nekter-straffskyld" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Hagen nekter straffskyld: – Han er svært preget"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a284accf0b833660f3305c49974f105ce13b3d3e" srcSet="https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a284accf0b833660f3305c49974f105ce13b3d3e 1900w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=447d1425d186052fea15e1a8d098473f5f26c55b 1800w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=baaf8e1b7d6a2b5671de85fd741e5811b41e1ac3 1700w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=420e2d8f412b14e2501f7807a3df30d6a102535a 1600w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=aeb8d020ef95caa81a5c593099bb2b4c7c2580f6 1500w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5686e7a71a97146d495b6d43e4e0c8510b430294 1400w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=66a71c6f1ce56a3b9fe7a0716996e9a8ec9cd2ed 1300w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=600acaa3ee9e1938366cd479550306498f2c5c4e 1200w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a983c769d9c056cdf786c1a4581d9c1033d82993 1100w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b6d8dc2aa383533b861b75652e246866669fc31d 1000w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=580c4f9e34cca12926fa089298f081ed509e67a5 900w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=303953b5b3df3f50ab97fbcf0d1316b61d97f9b9 800w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2b32cb990573b64e0b3843811cccfac955e6d6b9 700w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a6b9acb06d91de0d6bf26449d168de718605fb83 600w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8590ed7bd99068dd9729167b2d406217fd42e183 500w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3f69bf009d9ee0a7a4c57a4eda543f550477af3e 400w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5c421bf177035a3e64d86fb14909d32aaeb80617 300w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8a47781b3b6756c113695396db3267e72eab4577 200w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f5bd7a05d0875595c99c68f215d2adc2f3005e5e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Hagen nekter straffskyld: – Han er svært preget</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/e24/i/rA2lzK" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Hvem er Tom Hagen? "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=1031&amp;tight=true&amp;w=1375&amp;s=15646e2867f454d4d031b1e30cbecd6dd84c311e" srcSet="https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=1031&amp;tight=true&amp;w=1375&amp;s=15646e2867f454d4d031b1e30cbecd6dd84c311e 1375w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3967a61f3b290c28795d005a0928ad4e9f869cff 1300w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=dddfa88192b943a353044ec92200f058931f3423 1200w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b37e46468c13bdae8e51c8655b3b3e863afe196e 1100w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c740e611173cc7d13bfb613ed81a46821344e48d 1000w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=8c77dc30bcc657dde84c653ba5f65b2976eef480 900w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0d8f178c031a17b97503bc1c156ef071c7605bc8 800w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=ed6036b27da6725bd194cc1b0aef175a9a50412c 700w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f8f989075fb02f3bce4712151705f31f3d4fb629 600w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4265032ce91b1beab46c1706d5b858c8b92144b4 500w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=b44091416a8edd61c76105794453b1dd16f9c007 400w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=bcd890d152fb2d977b3f712728dfad49cc52c361 300w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=79795cde3a2a56fd7fabee649a8e0f8ca68121f6 200w,https://premium.vgc.no/v2/images/6157520c-192d-4a15-b161-8c87c094e6b9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1001b5a8b9492f980404063bf1e01c6e61757112 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Hvem er Tom Hagen? </h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/P9J4g5/tom-hagens-forsvarer-et-meget-spinkelt-grunnlag-for-aa-gaa-til-paagrip" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label=" Advokaten mener grunnlaget for pågripelsen er spinkel"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bdb89e724c309e7664a2ae34d56b69465c35b808" srcSet="https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bdb89e724c309e7664a2ae34d56b69465c35b808 1900w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5b65a51a1f93e91119217ba2a13a94590e70c4b4 1800w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3f3d6303d4a0b9fe007e5026be809875eae4c488 1700w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=bc26cd6fa26b9d187c1113e9a1f5ad928d534056 1600w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=4c77de29dd0aac859803405b6314be1a190cef0a 1500w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b17adadbe3815e58227572a24410495f4ab28931 1400w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d27f870ce0a778600cac6e622c0cb6ef7c0be2d3 1300w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=cbb0e53cbf17894c0fb4c0d87a6eff60a6f3dbf9 1200w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=850a1389b5d8e094bb8f48fbb54ac84e9af7fc2d 1100w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c8666bb086d85277672c064d96a77cda8225d6a3 1000w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=621a3b9f4ab19cc01b3395ccb51a726b9ab0baf5 900w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=866cccd8817bfdd4a1dac9a00b0a77551025a323 800w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a959fb12a70d61557ca59ce45448b72df9e3f39c 700w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=718345df3e657784dc3c87482dc30aa2fde01ee8 600w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=58808c4e1122c39b59d9a762ef1cd2acfb5d0f2c 500w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f41899a0f7bc7408e0a5da473aa9041e890ed7b1 400w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b32c399d6562dae4f427d28aaa239a89bf9307e9 300w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0707eee0f69e94ea4da84a52436ca692672db5ce 200w,https://premium.vgc.no/v2/images/1b74591b-e556-46e2-a8cb-1ce7eded5e6e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ff79330461af7ccd494ad800e01b75f88c40d18e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I"> Advokaten mener grunnlaget for pågripelsen er spinkel</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/e24/i/OpdQJk" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Hagen er siktet for drap eller medvirkning til drap"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=78d333c66f85f331878de253cb3c47581d720b1a" srcSet="https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=78d333c66f85f331878de253cb3c47581d720b1a 1900w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=bac686a5db0eb80dc0304f1492544a71e54b4643 1800w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=be2c076aec5eddc7833dae210dae1bd54032cf11 1700w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=99f97eb42841e0932e7320273585fac7d71b651b 1600w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=439f805a1ab7dc62f8c520cb3fb370537a8ee558 1500w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d679bf87d81044dacf458d48ac910d5fa8b55bcc 1400w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3113a1da5430f19286e91c56394bfd674fc7aef3 1300w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4c0f1d0d90df5b4704089003f3206140b26dffb7 1200w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=cc18871560b219123fb0257c769d0d9ca21329b1 1100w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0d3d0f9636e08b4e8ec1ac07d42817d519f9ffb6 1000w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ec207e8697d13db5f9f271a8ffb1952d74f16773 900w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=3f313aae3f875712f442b6a6faeb786edddf23d9 800w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=444ac835539b230fe1dc65e47d436f481407ce55 700w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=997e399ad34c34749a63e36edf5c5d46394344c7 600w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c6cba270c9216bd6566a77625abfaecb493f352d 500w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4aaeee7494aca4e856b54679f359591254f967af 400w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9477f8f327548ed6878f6e77787cc17c14933234 300w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=93a0f02d2268de7296ce319c6040b16293d8b75e 200w,https://premium.vgc.no/v2/images/83cdeecf-54a1-497a-b095-517d8cd57698?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9274697af2528e71a21a8dc627205b219b60841e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Hagen er siktet for drap eller medvirkning til drap</h2></div></div></a></li></ol></div></div><div class="_3XJX4"></div></div><div id="insight-more-aktuelt" class="_1ake_ more-aktuelt"><a data-test-tag="internal-link" href="/nyheter/i/na2Axd/kan-besteforeldre-klemme-barna-holde-babyer-eller-spise-med-familien" class="default _3tbzA" rel="" target="" aria-label="Nå kan de endelig treffe barnebarna. Her er rådene. "><div class="_3atLZ"><div class="_3atLJ"><div class="_1yzUj"><img class="_1eIoX" src="https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=1069&amp;w=1900&amp;s=8a448ac169826a660f30318147226b70dcc949fb" srcSet="https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=1069&amp;w=1900&amp;s=8a448ac169826a660f30318147226b70dcc949fb 1900w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=1013&amp;w=1800&amp;s=84a54115b7dde29403c8daf75bca424b70d131c7 1800w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=956&amp;w=1700&amp;s=c46dcaa43ddb57b19c3715f73392e90adb28dd74 1700w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=900&amp;w=1600&amp;s=0c7d35729e26a381847d80316096fe13152d81c9 1600w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=844&amp;w=1500&amp;s=87ac3962e0189a0c1991765b4be6187b08118ed8 1500w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=788&amp;w=1400&amp;s=e744fe20daa9ab148a3885757525c5f46172f58d 1400w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=731&amp;w=1300&amp;s=3b1c911b1196e431f7214ca63e7a2d422b7cf292 1300w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=675&amp;w=1200&amp;s=da354d897cd9d20128bdc9f6ebdd75ffead8a64b 1200w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=619&amp;w=1100&amp;s=94d6d0a01310ac71b79b2098d471bd09a158dc99 1100w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=563&amp;w=1000&amp;s=b89a095218e70f02010f3805dda4f290c87883a5 1000w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=506&amp;w=900&amp;s=b617d022e8ca238a1efc843ce1207e02f8d64eec 900w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=450&amp;w=800&amp;s=6c4ff4bef6f858c95f8b7675c28de1b0cc4b2ba9 800w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=394&amp;w=700&amp;s=95e810eecea71bf72a7861c01c24440ecc515505 700w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=338&amp;w=600&amp;s=a41f1cfcd3540db58663b6b7a0b419f06f9edaff 600w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=281&amp;w=500&amp;s=07aa304b4429383205aa73f8344404502cd15c9a 500w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=225&amp;w=400&amp;s=dabc0a4f799596b0f82c1f9bdc165d10e1dc0cb5 400w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=169&amp;w=300&amp;s=d9f47e329292a994b213e370b5c53cd79baba136 300w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=113&amp;w=200&amp;s=1f7e0736f3df39b82199fb02b86d5722bb59671a 200w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=56&amp;w=100&amp;s=210de6fdbf64fd878e1f568646c70e7015f5485b 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div><div class="_3pzDo"><img class="_1soRX" src="https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=1069&amp;w=1900&amp;s=8a448ac169826a660f30318147226b70dcc949fb" srcSet="https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=1069&amp;w=1900&amp;s=8a448ac169826a660f30318147226b70dcc949fb 1900w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=1013&amp;w=1800&amp;s=84a54115b7dde29403c8daf75bca424b70d131c7 1800w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=956&amp;w=1700&amp;s=c46dcaa43ddb57b19c3715f73392e90adb28dd74 1700w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=900&amp;w=1600&amp;s=0c7d35729e26a381847d80316096fe13152d81c9 1600w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=844&amp;w=1500&amp;s=87ac3962e0189a0c1991765b4be6187b08118ed8 1500w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=788&amp;w=1400&amp;s=e744fe20daa9ab148a3885757525c5f46172f58d 1400w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=731&amp;w=1300&amp;s=3b1c911b1196e431f7214ca63e7a2d422b7cf292 1300w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=675&amp;w=1200&amp;s=da354d897cd9d20128bdc9f6ebdd75ffead8a64b 1200w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=619&amp;w=1100&amp;s=94d6d0a01310ac71b79b2098d471bd09a158dc99 1100w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=563&amp;w=1000&amp;s=b89a095218e70f02010f3805dda4f290c87883a5 1000w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=506&amp;w=900&amp;s=b617d022e8ca238a1efc843ce1207e02f8d64eec 900w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=450&amp;w=800&amp;s=6c4ff4bef6f858c95f8b7675c28de1b0cc4b2ba9 800w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=394&amp;w=700&amp;s=95e810eecea71bf72a7861c01c24440ecc515505 700w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=338&amp;w=600&amp;s=a41f1cfcd3540db58663b6b7a0b419f06f9edaff 600w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=281&amp;w=500&amp;s=07aa304b4429383205aa73f8344404502cd15c9a 500w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=225&amp;w=400&amp;s=dabc0a4f799596b0f82c1f9bdc165d10e1dc0cb5 400w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=169&amp;w=300&amp;s=d9f47e329292a994b213e370b5c53cd79baba136 300w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=113&amp;w=200&amp;s=1f7e0736f3df39b82199fb02b86d5722bb59671a 200w,https://premium.vgc.no/v2/images/494b06ae-2359-452d-80d8-396d486d0053?fit=crop&amp;h=56&amp;w=100&amp;s=210de6fdbf64fd878e1f568646c70e7015f5485b 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div></div><div class="_284EO"><div class="_3s6Gi"></div><div class="_1FQu7"></div></div><div class="zmbKv"><span class="_2CuHV">BT anbefaler</span><div class="_11zPm"><div class="kD31T"><h2 class="k294a _1ZefR">Nå kan de endelig treffe barnebarna. Her er rådene. </h2><p class="_38GhM">Dette svarer FHI nå. </p></div><div class="_28VGi _29RKN"><span class="_3AyUj">LES SAKEN</span><div class="_3-kVe">⟶</div></div></div></div></div></a></div><div id="most-read-articles" class="_1WWOy recirculation-matrix"><h2 class="_31zvq UVPJ_" data-test-tag="widget:title">Sakene flest leser nå</h2><div class="_pfkX -vOgs"><ol class="_2DmJ_"><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/xP2OGn/maalt-til-221-km-t-i-fartskontroll-i-aasane" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Målt til 221 km/t i Åsane – to ganger"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=909&amp;tight=true&amp;w=1212&amp;s=769651de00bf0abdc95d5c6e03f6215f2eec2265" srcSet="https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=909&amp;tight=true&amp;w=1212&amp;s=769651de00bf0abdc95d5c6e03f6215f2eec2265 1212w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9380872db176b86cb86dbdb30fd79f92242c39e2 1200w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=85a757d8bf247fe6ba7acb4a3e5036e74ef55f76 1100w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=55b156293ffe5c65780ac8d8389ab31b15ffe847 1000w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a3c109a19c39804c3d4fa3c57389adec81a93db5 900w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=2248af768fe3af086f55865576e352f9ed1f20b0 800w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=90c735955db68602d5e14cc2d635de8540f7fffb 700w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4903d48d8ab67e9a623f767c6a4c130f7ee36d21 600w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f0435a2947d76252a644178acb3f1dfa5b360d52 500w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=99928fc22800d4cceac09997fac4b96ea91981f6 400w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b443b12793e1b9bbeab5d77cee86bf8ae8c0f49d 300w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e970e5c5db9ff6d86505217f599b08d8679c258d 200w,https://premium.vgc.no/v2/images/10844828-3949-4e2b-8755-716d020c1738?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3dacb37c51e564fd9f407b98fa953c711939b333 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Målt til 221 km/t i Åsane – to ganger</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/y3dq0R/de-siste-ukene-har-det-skjedd-noe-med-gatekunsten-i-bergen-her-er-syv" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="De siste ukene har det skjedd noe med gatekunsten i Bergen. Her er syv eksempler på det."><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6d9cf22ef9dd7bb482c95aef8ba87153c35d6217" srcSet="https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6d9cf22ef9dd7bb482c95aef8ba87153c35d6217 1900w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7ba16124068be467b1e7e322b71019d2112d6b16 1800w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9bd19495a46da7565634c613f6ca289368ea90bf 1700w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=cb3f7d61a877bb2d3af28bce3f615250a203689d 1600w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9254698fdc12289ee42c47871e0188e853ebe661 1500w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=acadba38718565323af602ac14e8adae1ecea4a8 1400w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3e086923d3d148c90b61a75949696dc6dcbc4d67 1300w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=f02a98b1721bf10e4964afcf5098990ffba68dbf 1200w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=06a227c954246ec1ff007e53e14b6b5a276c3067 1100w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6c6159d1031a32d48ff22fb06b136cd8f330b2e9 1000w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=04d43dd2187090cf29ec6cad5f5c36e5851967a6 900w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=689ddea67c5f0b8f3955e2a8e57aced8ed36b30d 800w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f767e7ab792e54450bb5e1fc54bdcfac6f43ea0a 700w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=42575f12c1d672187e2a599ab409f4e00cb05ff4 600w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8cbafe7c4908d8b29bff7e420a4d198ac39edfaa 500w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=27ef63f2ccf8067d5cc95dd21adada28e060833e 400w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=08f6170eaefa116e23686137f962120bc0b4c440 300w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=79e8c23a8193c847a39c422fcf2f0eb3a514737e 200w,https://premium.vgc.no/v2/images/2ec51f10-3226-4c98-9a09-98fcec943f62?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e23b4765e3b1b120817508e1f664d9a59fb77c3a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">De siste ukene har det skjedd noe med gatekunsten i Bergen. Her er syv eksempler på det.</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/Xg151x/no-brest-draumen-om-vestlandet-paa-ny" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Håpet for Hordfast må vere at regjeringa vil bygge brua. Snakk om å flytte makta vestover."><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=df47fa63727014fbacc73363f7690ebdb1f3a80d" srcSet="https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=df47fa63727014fbacc73363f7690ebdb1f3a80d 1200w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1fb2608591653cc1434900ab7ac4964f37e11637 1100w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8c9b2d807ecf939cb9efc039daebae615aec0b5f 1000w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=672e45107143a6e360c90d6fabf7be4a050e6710 900w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7f00a9555711b402f7d302f223e3b138e48f7c71 800w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f6a89d78fed213cccfa9acfa8e629efc5c1263a2 700w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=7f5c6e7043e132bfacb2304793158d1f79089850 600w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=10e44ef6350b159395d45a172104cb48705f4561 500w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=342a4342048d4e146b318f0afe79ec2d4216975d 400w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f1fefa2bb8bd80f02f3ee85ef8da2f33ecaa0ead 300w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bd3dfa7fbf351a2470b7ae00d8005977fde7730c 200w,https://premium.vgc.no/v2/images/35739182-0565-48a7-af3b-ccfae46f8f30?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b8a755c5fdcc8f4ae91575696766457ad6345305 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Håpet for Hordfast må vere at regjeringa vil bygge brua. Snakk om å flytte makta vestover.</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/g7lLaa/tor-hadde-alltid-en-evne-til-aa-se-de-lyse-sidene" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tor Saltnes døde i en bilulykke, bare 49 år gammel"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/9fdef338-0dce-4b30-889e-19abe9736d88?fit=crop&amp;h=338&amp;tight=true&amp;w=450&amp;s=e21e5e5e3cb7ec937f4b76419ef0d4aa5a35e28e" srcSet="https://premium.vgc.no/v2/images/9fdef338-0dce-4b30-889e-19abe9736d88?fit=crop&amp;h=338&amp;tight=true&amp;w=450&amp;s=e21e5e5e3cb7ec937f4b76419ef0d4aa5a35e28e 450w,https://premium.vgc.no/v2/images/9fdef338-0dce-4b30-889e-19abe9736d88?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=771da2a7c60e43a71c3426a2a03ee1df99af7f78 400w,https://premium.vgc.no/v2/images/9fdef338-0dce-4b30-889e-19abe9736d88?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d2d6502594e059e946f450323b16e7974a7a3136 300w,https://premium.vgc.no/v2/images/9fdef338-0dce-4b30-889e-19abe9736d88?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e36ac2cdccffd481e159d65c00c85d84d1a7d19b 200w,https://premium.vgc.no/v2/images/9fdef338-0dce-4b30-889e-19abe9736d88?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aae719a32f68adfb2d62a942c1d1ba1b042da9c2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tor Saltnes døde i en bilulykke, bare 49 år gammel</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/Jo8l97/disse-har-sagt-ja-til-fire-nye-aar-men-en-sier-nei" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Disse har sagt ja til fire nye år – men én sier nei"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b4124a61099079477fa7aed046400ce454eacebb" srcSet="https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b4124a61099079477fa7aed046400ce454eacebb 1900w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7580d05f57de365b7fbc890a7ca76a0b2c61804a 1800w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9ef50c780825274fbcae8865ed23b8648c378819 1700w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=89d64ea8e7f3d3833fc8f7dabfea4cc6df37bf5d 1600w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6d4645df3e0ce5d00fce41fafec465f7804d71df 1500w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=408766b6920ff082a3bb57cfc7fd62da578db239 1400w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=f9378adb4be879e106ab1067fc9352a6445e2882 1300w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=3d742a67091bdd1095b11a66c4f0b656610b58f0 1200w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=c01024e7594b952b5cdd91c86db77c37ac029a1c 1100w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=bd9065b43f515c8abc689b57df660b60c660a734 1000w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5609ed67f1f152d650a6ddcb2078125428b78ddf 900w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1b6f2175037c6e9e9a78d8b93f746caa5e6a79f7 800w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5698eecd23fe2ed4cd58eadfe1b2071d6ce52a30 700w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c8e517c62e7767782d5d1dd37f450bcd1f2fe9c0 600w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=e16c63a10b41456bc756a10a3ddc590e3dfe9cff 500w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=05b70456e6a2a16e3d9c3f81a3f4ccd2a09c2ad4 400w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=55962b547d0c9aaaa891f35ffda75db295f7f653 300w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=390ca046385657f93daf1461ded00c035761c995 200w,https://premium.vgc.no/v2/images/203874fd-ec44-464f-914f-41cda6bb1e1d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3d07f8586e512ff70a804409d2caf101f1b81730 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Disse har sagt ja til fire nye år – men én sier nei</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Totalt har 70 vært innlagt med korona­smitte i Helse Bergen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=572fdfc2b43ff427e4e085a6e1249fb4e52722fd" srcSet="https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=572fdfc2b43ff427e4e085a6e1249fb4e52722fd 1900w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c12f04414b4a4b94851f0b411a1fdf759375add9 1800w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9e2b6acd16f19ab82a0ae80cf1d3640bd52de894 1700w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=258304c8b68cb3df610640766cc5d789c679a5a6 1600w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=39095faf0b2badc32c9d6876c8a61a1970c8e3cc 1500w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=439da8c4eda47561992650170f9281beeabd701f 1400w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d25b5aefc6eea0775ceeb6a6137a55f00609343a 1300w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b3ce5ecc93a3803b533d9322d2729c0f1495a8a4 1200w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7b11f889e2d97f85fc57b8c06013501e6ff23f54 1100w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=7e46ebe687f70585aeaea18fd37dc8d2682102a9 1000w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e40a24e1d55a2daba3be1c46cacbd89e821ceda3 900w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=0b7586c13f292ea35ced78e265ec84f10f0105cc 800w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d8fa829053ff1957cf2b5527edf9087f64d1abc7 700w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b8ea6b632545f5869fe12cd58122a4f112e99ef0 600w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=99d2a1a3aba5c7fb51afb3df91ef0e1d5671635e 500w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=275b4418742e58d7c9d2bd1d3d7d33dcab866f87 400w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=adfeb7b87211963e2fcef3f9f3b5a2dffb57d801 300w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e51afd071234ad387c5d312a54be13a34bb9b21d 200w,https://premium.vgc.no/v2/images/ab092893-b9d8-45e6-b737-6ca59273967f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=47506725c88ef89f217c3617c57985ca21fec766 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Totalt har 70 vært innlagt med korona­smitte i Helse Bergen</h2></div></div></a></li></ol></div></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></section><div id="recommended" class="_1WWOy recirculation-matrix"><h2 class="_31zvq UVPJ_" data-test-tag="widget:title">BT anbefaler</h2><div class="_pfkX -vOgs"><ol class="_2DmJ_"><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/6jQjbO/hver-fjerde-vikar-hadde-ikke-helsefaglig-bakgrunn-syv-av-dem-hadde-al" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Syv hadde aldri jobbet på sykehjem. Minst tolv var uten helsefaglig bakgrunn. "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=814&amp;w=1900&amp;s=5565439ca09f6e2c8274cd65d131737d418e000e" srcSet="https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=814&amp;w=1900&amp;s=5565439ca09f6e2c8274cd65d131737d418e000e 1900w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=771&amp;w=1800&amp;s=91da22db46acfaec5afc5ded92ea7b1b2bf55827 1800w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=729&amp;w=1700&amp;s=43ef2d108b162087d7fc417163fe75dc5c384d8a 1700w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=686&amp;w=1600&amp;s=0db453cd6a06610f475e38cc99c1c09b3f627f98 1600w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=643&amp;w=1500&amp;s=10368ba31f4a0fe203520eab080f1ac1982e96d1 1500w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=600&amp;w=1400&amp;s=32f07d974a1ee322a826850690a110ca22149858 1400w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=557&amp;w=1300&amp;s=f31a0a8efea71de586efea802af03a14925bbc52 1300w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=514&amp;w=1200&amp;s=7e2bfc8e68c5d9ad9d3019e7ec363f8b97a9b42f 1200w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=471&amp;w=1100&amp;s=edf7cb0239fed614a9fa38a5ae27bb741b6cb769 1100w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=429&amp;w=1000&amp;s=9b942caca1846536fd8baf17319e075ebdcf4373 1000w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=386&amp;w=900&amp;s=b7fa86a9c4a9ea2c0d8055b07a33807eb29c05d2 900w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=343&amp;w=800&amp;s=cf19f975cde8f6de8b29c244369bfdcab3a5c177 800w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=300&amp;w=700&amp;s=a3016f7b126635fa7851a295ac8500dc8528d901 700w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=257&amp;w=600&amp;s=d908ac186eafbb4a2c0d150ed07cfb17ffc4c2be 600w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=214&amp;w=500&amp;s=01e2efee95735efcbb5fa88d14c978bb6c7a535d 500w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=171&amp;w=400&amp;s=7bde4c8f11826f0ffbcfc17cb595b11c6f0d24bb 400w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=129&amp;w=300&amp;s=b2137fd6e431c19f7eb865b5bee4bac7148fa23e 300w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=86&amp;w=200&amp;s=efeeb602adcaebf2831f55aaffa25d52e6f9d409 200w,https://premium.vgc.no/v2/images/76016cc8-2699-4fda-8411-0a160ea96c15?fit=crop&amp;h=43&amp;w=100&amp;s=44b7262a336cc5d5c9482e5ca6925a05ceebd3ac 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Syv hadde aldri jobbet på sykehjem. Minst tolv var uten helsefaglig bakgrunn. </h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/EWewyK/koronautbrotet-gjer-at-psykisk-sjuke-mona-37-er-isolert-einsemd" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Ho har kun sett to personar på sju veker. – Eg er veldig åleine. Eg blir dårlegare av det."><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=814&amp;w=1900&amp;s=e5827f3f6772ffd18ae57a9022d341fc2876c113" srcSet="https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=814&amp;w=1900&amp;s=e5827f3f6772ffd18ae57a9022d341fc2876c113 1900w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=771&amp;w=1800&amp;s=f85d2d9a37ed318504c55a1224cb12e83bc194ca 1800w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=729&amp;w=1700&amp;s=a0777f758fa175892d845d24357b2a3fe586d502 1700w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=686&amp;w=1600&amp;s=596cc43313e0fa763a4229007a336c2a379a7d57 1600w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=643&amp;w=1500&amp;s=ba603bee2dcb94c652fede1565a54623b0451ad6 1500w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=600&amp;w=1400&amp;s=97cb41b16852ba1292ef779c090a53c9e24f61dc 1400w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=557&amp;w=1300&amp;s=23bc6f77dfd5e899a84798950c53932a2d16c1d8 1300w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=514&amp;w=1200&amp;s=19586ab6803c6f8bb67499a4cac199a42c05b251 1200w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=471&amp;w=1100&amp;s=d07b1c0ecd2edd69dc56232d2f815abbfcec71d3 1100w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=429&amp;w=1000&amp;s=fc6ced801045949baf081678ffce611904feb2e0 1000w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=386&amp;w=900&amp;s=b8c3ddf810b0b63e963fe3c85e9c0769cd016047 900w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=343&amp;w=800&amp;s=f7f0cb6e0013cee3c6bc7935b6d491fa2e7a3911 800w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=300&amp;w=700&amp;s=61b8ceef71a78fc787e576b07cfad4c9df500717 700w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=257&amp;w=600&amp;s=34193e30245a7f842195cd285adab78d5757c9fd 600w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=214&amp;w=500&amp;s=70573e0c40de2ecd7b002b3aa05553bf08999d54 500w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=171&amp;w=400&amp;s=c0a8c108ad214b1ffc0cf5267d99557f7f22a7b0 400w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=129&amp;w=300&amp;s=e6148c96fa7628672afe91ca2886084ad4636cb8 300w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=86&amp;w=200&amp;s=c45988e5e026a809c86ffe94b4fd2982ba22911d 200w,https://premium.vgc.no/v2/images/7e6923ce-3ead-4685-8c22-7ad2f954f00b?fit=crop&amp;h=43&amp;w=100&amp;s=c4ad6da2a04154d1579f0725fba313943e7c044e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Ho har kun sett to personar på sju veker. – Eg er veldig åleine. Eg blir dårlegare av det.</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-large:link-internal" href="/btmeninger/kommentar/i/na21k5/sunnhordland-har-sett-seg-sjoelv-paa-sidelinja-i-vestland" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Hordfast tapar kampen. Sunnhordland har sett seg sjølv på sidelinja. "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=514&amp;w=1200&amp;s=21a01bd5bf8c96481f75004128e3e9254f76c470" srcSet="https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=514&amp;w=1200&amp;s=21a01bd5bf8c96481f75004128e3e9254f76c470 1200w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=471&amp;w=1100&amp;s=5dc240b5d9b7bc4a0e9cc38d078b5dd175cbd4be 1100w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=429&amp;w=1000&amp;s=821afd52975f63c7845c3ed3d54586888d501c91 1000w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=386&amp;w=900&amp;s=a2cfa4870be0f5356f1b685995f45b311288ae38 900w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=343&amp;w=800&amp;s=96b6710a50c2a88ca5576cc91fad25ca7eb28511 800w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=300&amp;w=700&amp;s=19da42bc2d7eae1494eda4148eb227f387f6a7c0 700w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=257&amp;w=600&amp;s=ee9243ebd06225925fc99cc0032fd59f27406d08 600w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=214&amp;w=500&amp;s=3d078710109481c33a7b26dcd5c96205f06d04e6 500w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=171&amp;w=400&amp;s=c48665e164e03bdc2ebc42cc7873feece97d5cf1 400w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=129&amp;w=300&amp;s=35e6647f68080f2c89b6f0abe95655ce55cf0c9b 300w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=86&amp;w=200&amp;s=d11de40ae306437cd430706cd3ee93ebce626df3 200w,https://premium.vgc.no/v2/images/ef854f64-32da-44e6-aaa9-d2a032c468a8?fit=crop&amp;h=43&amp;w=100&amp;s=59bf1189e58fef08ee0e46dd5247b42d722c83c8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Hordfast tapar kampen. Sunnhordland har sett seg sjølv på sidelinja. </h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/8mMpmx/slik-blir-17-mai-i-aar-her-faar-du-full-oversikt" class="default _6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Parader i bydelene, «pop-up-kor» og strenge koronaregler. Nå er programmet i boks. "><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=814&amp;w=1900&amp;s=81eefa259637c553d92ef3a857c8be91a7251d09" srcSet="https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=814&amp;w=1900&amp;s=81eefa259637c553d92ef3a857c8be91a7251d09 1900w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=771&amp;w=1800&amp;s=07be8b472206af9610b03414cf15aaea876cbb33 1800w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=729&amp;w=1700&amp;s=162bcafc0779b7cd166048bff7a2786cf5940ad7 1700w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=686&amp;w=1600&amp;s=12c5dee3386313e183a59a98a7de759b390ee0df 1600w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=643&amp;w=1500&amp;s=e0c4b526d483c478f5fb2b465cd27f8e799f749d 1500w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=600&amp;w=1400&amp;s=c5d7ac07adb6627c41b513008f0409616a02641a 1400w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=557&amp;w=1300&amp;s=34a395176473b1f0275a9a018b140f6ea9e0fd39 1300w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=514&amp;w=1200&amp;s=9e66fcdbe0d2bd283380da5e2a05118f6eedcbcf 1200w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=471&amp;w=1100&amp;s=93fa05f176d035d0c488da78b617794ad8354e8f 1100w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=429&amp;w=1000&amp;s=11062c064be2623e32f5d0a032f24406716490b6 1000w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=386&amp;w=900&amp;s=b9f44c74b0ba0dbfac4ffaa71332cd157fcc8024 900w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=343&amp;w=800&amp;s=e8c4f5a9ff1834b3f310acaf0be4538428071560 800w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=300&amp;w=700&amp;s=ba383025fef731a9b8cb57e0b56af464857f9bfa 700w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=257&amp;w=600&amp;s=460afddbdd0e08ea5b3db391c23e2cdbf1a31244 600w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=214&amp;w=500&amp;s=07da1f02c05f92510c7bb5bcd03907cbef524ba0 500w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=171&amp;w=400&amp;s=038f95f1d7ebb853400539138f8f0bed01ffeeea 400w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=129&amp;w=300&amp;s=3f275eed694a54ce9288aea2ec1d0966ce3c340b 300w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=86&amp;w=200&amp;s=6933af2d01f0258f7a64b8708feeff1b12c54af3 200w,https://premium.vgc.no/v2/images/00bd7b1e-966a-4ac3-bebd-dcd145b55b92?fit=crop&amp;h=43&amp;w=100&amp;s=01a9a0275513a7e3c7e803ceb431a9d8c87a6e98 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Parader i bydelene, «pop-up-kor» og strenge koronaregler. Nå er programmet i boks. </h2></div></div></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div id="most-commented-articles" class="_1WWOy recirculation-matrix"><h2 class="_31zvq UVPJ_" data-test-tag="widget:title">Mest debattert</h2><div class="_pfkX -vOgs"><ol class="_2DmJ_"><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/naxdrJ/la-koronakrisa-vere-ein-laerepenge-for-alle-vaksinemotstandarar" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Koronakrisa bør vere ein lærepenge for vaksine­motstandarar"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=1423&amp;tight=true&amp;w=1897&amp;s=99a9cf83aad55840b5c6d82b3a7e6387ef55a847" srcSet="https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=1423&amp;tight=true&amp;w=1897&amp;s=99a9cf83aad55840b5c6d82b3a7e6387ef55a847 1897w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=41eca35fe34bc6206524b4b130f3cabc08897598 1800w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=03eb15ab5f1852a61c2da99b6b8d0f89ee322dec 1700w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d3296b92b412540fe20be2fd1a3e18bad4120a6b 1600w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3d1f2c7c056e47453de3c61d0ec9b27b8cc215fc 1500w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=a14421434618adb97551a06313ca9af542dcb20e 1400w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=d7bfc6d34e81c5a6380e497e9ff958556dc82e20 1300w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4fdacf5b102fbece4114014e8497ffa18ea58847 1200w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ab13ab076cb01cca1fe11c7880bb6b89df67ac85 1100w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=0f6d4c99b1ad5faca543788f416894815f4b0365 1000w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=6dcfba4bf5e2a8318868c87a25c34a9d59806111 900w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7e8876b275a490b54a2b41899819b4bd82af6d50 800w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=30bd74f3f317b604281fa49893c406827fc202cf 700w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a2d6c1a11ea516060e235f613325c8e163af611c 600w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=49fdd220540e7a03796fff208458371a4bfdf045 500w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d3bd70debb859d9a5cdc00777dac6b246891dd26 400w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=651c7211acb58f11ed0459e76f91a41bfd2bf453 300w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b43d81a557c2fafcfa39030ebf56ac6dd84cfc15 200w,https://premium.vgc.no/v2/images/ebb33257-536c-4eee-8a6b-a7215b29ad97?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=31b79c2ededf45c472a2112963dce145b74c2df7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Koronakrisa bør vere ein lærepenge for vaksine­motstandarar</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/2Gzpxa/selvfoelgelig-skaper-groenn-politikk-vekst" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Det grønne skiftet er ikke «luksus». Lederen i Høyres programkomité er på ville veier. "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=93cf6f4f4d1131b68799da3fd5f47931bab23070" srcSet="https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=93cf6f4f4d1131b68799da3fd5f47931bab23070 1900w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3f826cdb43fe5d7c3aa6b6e9f620d71f9a19043c 1800w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8caeb6dd67386ea680267c3be64f861d379edbbc 1700w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=07e49c29233e22dad61d97b0a174c0427c618125 1600w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=28affc505718d47fd358338f8bbdd16ae9c8cda2 1500w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=21d1c9ec82ec43682bd25513136c6295e899f024 1400w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=63a328d0e9d55ec2a374833484fed9aceb5d526e 1300w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d3256e96a8ecba1cd5dea56b717c5b7ab9fb17d8 1200w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a5e7a43c428a7d243736ec6dc4099441fbedc92e 1100w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=75a206fa01785b97f40f77b128f73ee18d2af5d2 1000w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e3b8c0df81e31c4791b1ed2b1087cf3ead7c66f3 900w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fdcfca16cecba2b2182d4954683a3c208c4b181c 800w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2cf4ddd8f1cdd5677ca588477bac5b0e630aafd1 700w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=54451fcb09f4fbb88d347fdef9cc4bf1b062666e 600w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=f340e9d53169eb74e45b3c2d2b74b5300317356b 500w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=78539cc2fbc08082d15790151485637621842287 400w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8fd09949950879be95186e6a9dd9e552c87c09ba 300w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=16027e5e96178523b49616c51f215c4eefd491db 200w,https://premium.vgc.no/v2/images/25a5cd1d-5cc2-4bc2-a879-ea5a7a13d817?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5a7a57064ca648b8d8c50c97aefdcb95d5ae4dd8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Det grønne skiftet er ikke «luksus». Lederen i Høyres programkomité er på ville veier. </h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/4qwqMo/kilder-ved-metodisthjemmet-ansatt-fikk-beskjed-om-aa-jobbe-ut-vakten" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label=" Ansatt skulle i karantene, men fikk beskjed om å jobbe ut vakten. Så fikk hun påvist smitte. "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b7f59528422aa5efcce49e3dd0db2e3f3e3c580" srcSet="https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2b7f59528422aa5efcce49e3dd0db2e3f3e3c580 1900w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=bf7e49529806bf13d53103720bde8ee6ee497215 1800w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=169250a8a4160d4e7f11bd1d0275eefd3dce2787 1700w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f9f47c1c10fe367b7662030109963238135c8df1 1600w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=54d492f67d747a9d58ef8b3c8bd40f4c1ff32c44 1500w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=89b68af63d11a22dd2f12becdee07bb27ffeaa3f 1400w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8fe5d3dac85f7d09a31c34a4c6fc44d6fcf44dfb 1300w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=29d1224005d97b4b64c177169bc415276342c60c 1200w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ca173380edce0b02af2afe9e90f37864c87bb18e 1100w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8eee9c454335ffeebdfd1f2b72882b009de310ba 1000w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ed93b8539bd1f777a49dabb9acb19455f58ea8da 900w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=daa54f90833635cb9b32f19d4ff22b390075bdf3 800w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=0a9bff0c90e2286cd542eb665eaeff847a378c23 700w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=01e1d756610677da64241ee8295fa9aaf6d1a84a 600w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=55107f113051fc3e33a8c341553f4e413e0b830a 500w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a0a179985dcfb1a35d7320217eb19673b1d165ad 400w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6ae8b36514786b850ab85206b896d4d56ee8c26d 300w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4112541700cfa50bf27bdba656ecb59b41d20765 200w,https://premium.vgc.no/v2/images/acd5f7dc-9617-425c-a471-081bf041a22d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=67457b2ef26628f86e1b31617fd3a2475ca288e0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I"> Ansatt skulle i karantene, men fikk beskjed om å jobbe ut vakten. Så fikk hun påvist smitte. </h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/zGJdlw/man-maa-tenke-nytt-om-handel-i-sentrum" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Kjøpmenn bør gå sammen og drive handel på en ny måte i Bergen sentrum"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=de748a916e2be6fd2f75e0c2567cf1ea7c61710c" srcSet="https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=de748a916e2be6fd2f75e0c2567cf1ea7c61710c 1900w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=dbda97135a585764fe8581f4bd94d38856d36a40 1800w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d4338e13e69272774609d3d26b951e4af56040d2 1700w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=2c804cee5a7400eed7a58965b595d48977fa23cb 1600w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d6414842ddabfa8f4e39293a549e4842f9f650c0 1500w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5934233da401d386864c01cc201fc2318ddc557a 1400w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1ead79f841458a9ea16d9568ae5c3a8a64fb43a5 1300w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=40237e0cb6721b31145ff63b55e12f2a0d28cb16 1200w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3e6c60fb3bfa0399995cea76895af97067352c6b 1100w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=451f5d8f7dc0bda66c31a3f870ac012e0806fc45 1000w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=1e56fb470d48f029ed1cbbbc2eff14222e73ef2a 900w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1c430e2bf3dc315c0d2dc87193124a0e287e4bf0 800w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=93bc01410d797352eae101440087dfa6a4e0da2b 700w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=7f9a7525dce0f4626bf0a7bad4bd3e6adf00aee9 600w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=aafabe5d236372a8f307cd8d7dac2a3fdbb0d406 500w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=328142a46d1749c0b705fc77bb722feea7bae351 400w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6f4a85cadbdda24bda608ee4b77b7cda3a663274 300w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d9cf2a7dedc2960fb8e676a6a3a4d6cf1a4e198d 200w,https://premium.vgc.no/v2/images/2e4bc66f-0517-4c15-89c4-5b7c631ca152?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6080d3f34a34fedabf74ecc3214736f8e77cfb35 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Kjøpmenn bør gå sammen og drive handel på en ny måte i Bergen sentrum</h2></div></div></a></li></ol></div></div><div id="related-articles" class="_1WWOy"><h2 class="_31zvq UVPJ_" data-test-tag="widget:title">Flere artikler</h2><div class="_pfkX -vOgs"><ol class="_2DmJ_"><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/qLaPlz/tom-hagen-anker-varetektsfengslingen" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Hagen anker fengslingen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ad0ca51ad371f066baafb0d7db2d9f1c836de120" srcSet="https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ad0ca51ad371f066baafb0d7db2d9f1c836de120 1900w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=832a1343aac75ade8fe3cc5ae02ead3c132c9029 1800w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=ccd8f880aa7f9f99f3a5066d477283514c5559e2 1700w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=89c92ad10fd6391199a291ebeb01166fe1d88f07 1600w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a5d4ece3e8fded868cea25a48d3962800c82d463 1500w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fe23646afb26ef951783e2bf3cc7db6d3e3e460d 1400w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1a058778c0f2b72e33493bf67622742c07e512f7 1300w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=17178b9c290b3c7410c597d8d42f199f67834d0a 1200w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5cadfac3721bbee5bb71f6d6a5114d23058a9463 1100w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e0527fbff83751c71aecc38c308e74757e84c9b6 1000w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b7f194b8fd8ec2440e95999c716d50a6eac25207 900w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fbf05112e5e958f4b198ada8cc1c30317a21aeec 800w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9be70ae892f24305eb32233f4ba146a32d3ee35c 700w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ea7a9fe8aa442d3ae18e5ea1b4fb7abe946b6059 600w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=472b523c54317b794d01b2543dbc892a319af780 500w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=232397ca9895bd4434a7623a909f8cdeb0a6d966 400w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=0be520bd8c9feda9939259118e67c066d355b168 300w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d1a515ef44289bd05cbe079c983b51bb2ac13df5 200w,https://premium.vgc.no/v2/images/1d6998a6-2177-43e9-9694-98e64b6d36f7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=93d5a7bff2b5006a4a69bad07289ad49926908be 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Hagen anker fengslingen</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/3J06Kv/tom-hagen-nekter-straffskyld" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Hagen nekter straffskyld: – Han er svært preget"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a284accf0b833660f3305c49974f105ce13b3d3e" srcSet="https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a284accf0b833660f3305c49974f105ce13b3d3e 1900w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=447d1425d186052fea15e1a8d098473f5f26c55b 1800w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=baaf8e1b7d6a2b5671de85fd741e5811b41e1ac3 1700w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=420e2d8f412b14e2501f7807a3df30d6a102535a 1600w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=aeb8d020ef95caa81a5c593099bb2b4c7c2580f6 1500w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5686e7a71a97146d495b6d43e4e0c8510b430294 1400w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=66a71c6f1ce56a3b9fe7a0716996e9a8ec9cd2ed 1300w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=600acaa3ee9e1938366cd479550306498f2c5c4e 1200w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a983c769d9c056cdf786c1a4581d9c1033d82993 1100w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b6d8dc2aa383533b861b75652e246866669fc31d 1000w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=580c4f9e34cca12926fa089298f081ed509e67a5 900w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=303953b5b3df3f50ab97fbcf0d1316b61d97f9b9 800w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2b32cb990573b64e0b3843811cccfac955e6d6b9 700w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a6b9acb06d91de0d6bf26449d168de718605fb83 600w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8590ed7bd99068dd9729167b2d406217fd42e183 500w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3f69bf009d9ee0a7a4c57a4eda543f550477af3e 400w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5c421bf177035a3e64d86fb14909d32aaeb80617 300w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8a47781b3b6756c113695396db3267e72eab4577 200w,https://premium.vgc.no/v2/images/9d3f51a0-e51e-4329-a3ec-a951b22655ee?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f5bd7a05d0875595c99c68f215d2adc2f3005e5e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Hagen nekter straffskyld: – Han er svært preget</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/Xg1jbn/tom-hagen-varetektsfengslet-i-fire-uker" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Hagen fengslet i fire uker"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=34918a2e02378678f375053a39d8071c3e43997e" srcSet="https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=34918a2e02378678f375053a39d8071c3e43997e 1900w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5cf69f306a5ef291cc5b794b81c7d98134e5227a 1800w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=898e1231d7012f46915ff3d8c207fa42cde28217 1700w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=50ad827d5ad5cbc4316f2cec3da87ab7aea3667c 1600w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8fb14076533953e4d31feca767fd4b1f2e79cf55 1500w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e1b13f9ceaec7f9735040100165cf0ef4222d409 1400w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=30f4020201d96d49174591e6f034e22f0cf54ea0 1300w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4b944af95470753019826615c612c2f13510d0e0 1200w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=571ba39ad1aec6fabc11b61328d5d88935ee6851 1100w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=da858561e783b9edc74db447397ff113cf4d77b6 1000w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=16ce2c66c337ffe09285e0f12ca88cfc4a9cbf50 900w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7a7164f832689a9b4f9abc13cdd958fc5a10b916 800w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f9ba115fd70ac0941b00de4fb454d9848ab37af8 700w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=632a155d64433da1b76efae18d8a36d51bafb917 600w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=59c560512af61af85b1dbe6d1468ea0e59e134d5 500w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=bfc39bf8539564e7bd23c4624bd6816ace53f1aa 400w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=2a0340d37079cac6fe39b9a29a16c49cfbe7c960 300w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0822cbbe32122bacf0b0093adeaf3ed0a1444b60 200w,https://premium.vgc.no/v2/images/baa8e987-ebb7-497a-a6ed-debcb5fdbf2f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cfba159b8dd2a2be7e5a77cd17b948910f1a96d0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Hagen fengslet i fire uker</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/Opdr0b/tom-hagen-framstilles-for-varetekt" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Tom Hagen framstilles for varetekt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d43d0ee934714b7065d4ee0b797a2ea451661467" srcSet="https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d43d0ee934714b7065d4ee0b797a2ea451661467 1900w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4bef0210e40e5011d47c0c052df7425dda653be1 1800w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=70cbe4407c9a92ce08fd4186c5ce6e0d72e98498 1700w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=8eab3efb08ad17471bc64de44c26c37bd9fefea7 1600w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0ece0cd1091a04bb2fc67186afebe38c2725d817 1500w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7c61c880261d8d92c72e87ed513ae60dce1edf65 1400w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e7e976811f122dfd0480cd5e68e4ef59e71f6920 1300w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=60372678943f7b93cd150a4e1ad6b51fdc4f96f0 1200w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4ac7861e9e2ab4564f4dfd6fe440f5cb134973ea 1100w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=844265619c2b06cad0bff2c14e65692768babd37 1000w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9833637b54e221a20db582a50fcf039377937ed9 900w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4e86176282b658278a6676c2c653af8b22c1a306 800w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a70e17e0a71a6efbd014efea48ea32b06409cf66 700w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3d3bf1aef0c738b0e901f94282518aac22614d5c 600w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=7a00d4b3c83a62dc813ea66fdd23f952deba6198 500w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8760f5570696306ead27cdbeee016f9f18e5d6f3 400w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=763309dae34a4901d46bfd424b881efbe9282570 300w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=12ab5e72397ccd2c448fd644d2abe48a1bd901f6 200w,https://premium.vgc.no/v2/images/96a2832b-9b9d-48ba-b85d-7ce0aa991531?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=52f0e67c08daf9ba317df6b3f806c4e776d173af 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Tom Hagen framstilles for varetekt</h2></div></div></a></li><li class="_7eQFf _1wZ7d"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/lA2nP3/anne-elisabeth-hagen-er-fremdeles-ikke-funnet-bare-tre-ganger-er-noen" class="default _6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Drapssaker uten lik blir som regel henlagt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c02dcdfab1912a58eb6fa022f921ba634eae2fde" srcSet="https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c02dcdfab1912a58eb6fa022f921ba634eae2fde 1900w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8b41f6d1cfce87aa11fd51eca6bf502e171e3ebc 1800w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=76c7428ea9402ea84e57254d00c04fd95074d2a5 1700w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d3350c353a1de5818e2eab8eada2931bbe4d66b1 1600w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=094c5a961d0c40e03d83a55169941ae84df8f8e6 1500w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=665fb6b62f064ef7144be70b28c4a810a2accb35 1400w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6cb41c4501e8f653e0ae001acc70ed106d38ffa5 1300w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=841aa73fbbfcf4626f9cf68292f3434e40ca4adc 1200w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3e484b1dbe02b3f363bcc76bc3145c17a15cfd9d 1100w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6117d8f3e180ef0115af32cd04cbb480543f904f 1000w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a597b4e71d6722d57a03b487e0b6abd5bb96aa88 900w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=18846fe47b8233c4aa25a436fafd37cb08d860f8 800w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=678275afb7455323d1488e9c62d5248a38d5a360 700w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=bc4a38d96c1208c9a8a86f44b6d8323f0af38f0a 600w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=267fb6eb6c37f0902b8a18acfecffc9db65fd3fc 500w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=929c71f947aea72232c2c30c9abf3cdc083411ee 400w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=c2894d191b12bd6041b88c60398f965c48ad2da6 300w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d8b75185c66230c4d3085931b11538b4da384fa2 200w,https://premium.vgc.no/v2/images/a1ba7744-951d-463f-9ca8-935711d6e9f7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d0a7f1c8b3245bc6d1629d462064a1ace2fd8b3b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Drapssaker uten lik blir som regel henlagt</h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dd><a href="mailto:froy.gudbrandsen@bt.no"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:ingvild.rugland@bt.no"><strong>Redaktør: </strong>Ingvild Rugland</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:grethe.wiig.samdal@bt.no">Grethe Wiig Samdal</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><p class="beiOI"><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>