<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Enda en person funnet død i skredområdet i Gjerdrum</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Dermed er så langt to personer bekreftet omkommet etter skredet."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/nyheter/innenriks/i/lE4Jw9/enda-en-person-funnet-doed-i-skredomraadet-i-gjerdrum"/><meta data-react-helmet="true" property="og:title" content="Enda en person funnet død i skredområdet i Gjerdrum"/><meta data-react-helmet="true" property="twitter:title" content="Enda en person funnet død i skredområdet i Gjerdrum"/><meta data-react-helmet="true" property="og:description" content="Dermed er så langt to personer bekreftet omkommet etter skredet."/><meta data-react-helmet="true" property="twitter:description" content="Dermed er så langt to personer bekreftet omkommet etter skredet."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=1267&amp;w=1900&amp;s=726726c0dd6d8d2112cca2933aacc990ca5eb6c0"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=1267&amp;w=1900&amp;s=726726c0dd6d8d2112cca2933aacc990ca5eb6c0"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="lE4Jw9" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/nyheter/innenriks/i/lE4Jw9/enda-en-person-funnet-doed-i-skredomraadet-i-gjerdrum"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Enda en person funnet død i skredområdet i Gjerdrum","datePublished":"2021-01-02T12:37:43Z","dateModified":"2021-01-02T13:22:24Z","wordCount":615,"articleSection":"Innenriks","description":"Dermed er så langt to personer bekreftet omkommet etter skredet.","keywords":"gjerdrum","image":{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=1267&w=1900&s=726726c0dd6d8d2112cca2933aacc990ca5eb6c0","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB-Anders R. Christensen"}],"mainEntityOfPage":"https://www.bt.no/nyheter/innenriks/i/lE4Jw9/enda-en-person-funnet-doed-i-skredomraadet-i-gjerdrum"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,7725,7762,1524,7709,8455,4822,2507,7873,3202,54,8381,9009,8041,4701,2715,83,4395,9443,5952,1947]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","src-experimental-components-RndDynamicHeadline","hyperion-components-LeadText","src-sites-bt-components-Image","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","src-components-Bundle","src-components-Share","src-features-rnd-components-CommentsCount-variants-ShareCommentsCount","hyperion-components-Text","hyperion-components-Factbox-Factbox","hyperion-components-Factbox-children-FactboxList","hyperion-components-Button-variants-Text","hyperion-components-ParagraphHeader","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-rnd-components-MemoWidget","hyperion-components-Widget-WidgetTitle","src-features-rnd-components-Bundle","src-sites-bt-components-Teaser-variants-RecirculationTeaser","src-features-salesposter-components-MeteredNotification","src-features-rnd-components-MoreAktueltTeaser","src-components-BrandMetricsSurvey","src-features-page-components-CoreComments"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.21e19b31.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.595b4209.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.69b8ef8e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.52d0cb28.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.a0c05da9.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/async-commons.852a6cc6.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.33e5d7c5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.e3aecf3a.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.f74ecb7f.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.d52d4ec4.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.5c43584c.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.c61081b8.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount-variants-ShareCommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.3de52bf7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.dbe45793.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/3202.889d5f26.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-Factbox" src="/cnp-assets/hyperion-components-Factbox-Factbox.90b6c4f3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Factbox-children-FactboxList" src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.0ef8ae33.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.a47e1f2e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.5276f789.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.39d7b06d.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.c7fd99f4.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.5353793a.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.6a664815.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.6d8ac3f2.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.9b7d8233.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.933148ed.m.js" type="module"></script><script src="/cnp-assets/runtime.28d0a06c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.626dd31d.js" defer nomodule></script>
<script src="/cnp-assets/main.23ead8bc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.a2510ee9.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.0b36c2c9.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.115770ef.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.a4bbc815.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.d68a7d89.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.a4d54d3b.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.109ba8a3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.b600c83a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.ff9942a4.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount-variants-ShareCommentsCount.849d6208.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.990e3d9d.js" defer nomodule></script>
<script src="/cnp-assets/3202.f9852b8d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox.f6ad6dc2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-children-FactboxList.a30db8f2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.e5992930.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.04697bfc.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.b05c234d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.9ba6a665.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.b9c4df55.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.f3091ec3.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.b3fa611f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.fd4f070d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.6cb5c6dc.js" defer nomodule></script>
    
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"df22778e-a344-48c2-8a83-7a8a7c7a01fc","title":"Innenriks","parent":{"id":"7c61c52e-01a8-431f-a940-2945b36f108d","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/innenriks","statisticsName":"innenriks"},"tags":[{"id":"8f94516e-3f7f-4f46-bc7b-59842ffdd23a","title":"Gjerdrum","type":"location","slug":"gjerdrum"}],"deviceType":"desktop","clientProperties":{"comments":true,"presentationType":"news","showAds":true,"blockSearchEngineIndexing":false,"googleTitle":"Enda en person funnet død i skredområdet i Gjerdrum","wordCount":615,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:innenriks","tags":"gjerdrum"},"ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["nyheter","innenriks"],"title":"Enda en person funnet død i skredområdet i Gjerdrum","id":"lE4Jw9"},"section":{"id":"df22778e-a344-48c2-8a83-7a8a7c7a01fc","title":"Innenriks","parent":{"id":"7c61c52e-01a8-431f-a940-2945b36f108d","title":"Nyheter","enabled":true,"url":"/nyheter","statisticsName":"nyheter"},"enabled":true,"url":"/nyheter/innenriks","statisticsName":"innenriks"},"promotionContent":{"description":{"value":"Dermed er så langt to personer bekreftet omkommet etter skredet."},"imageAsset":{"id":"f493dc50-ad59-45a2-8b66-5d0bcf39819e","size":{"width":5472,"height":3648},"urls":[{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=67&w=100&s=5c3d36f4ded99e2ecf0365d1723eab16359cda8f","width":100,"height":67},{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=133&w=200&s=540f6cb469709711dbad03aa50c722bde8273fd5","width":200,"height":133},{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=320&w=480&s=df1da9988c43ce5aeadf9198aec520547e27eecc","width":480,"height":320},{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=533&w=800&s=74cbe3e406f85c787928bf84b5292020506ee64d","width":800,"height":533},{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=683&w=1024&s=98003bad4a210569234426e668f4398d4dc2c072","width":1024,"height":683},{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=960&w=1440&s=8de7c5157e8e8250da1852ff3f6e90cfc06dc39d","width":1440,"height":960},{"url":"https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&h=1267&w=1900&s=726726c0dd6d8d2112cca2933aacc990ca5eb6c0","width":1900,"height":1267}]},"title":{"value":"Enda en person funnet død i skredområdet i Gjerdrum"}},"newsroom":"bt","changes":{"created":"2021-01-02T12:34:32Z","updated":"2021-01-02T13:22:24Z","firstPublished":"2021-01-02T12:37:43Z","published":"2021-01-02T12:37:43Z"},"authors":[{"title":"NTB-Anders R. Christensen","type":"title"}],"tags":[{"id":"8f94516e-3f7f-4f46-bc7b-59842ffdd23a","title":"Gjerdrum","type":"location","slug":"gjerdrum"}],"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTB0b94f657-4924-48e3-b1ef-5d5e47c45eeb"},"isTwoColumn":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 189tyg8">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</style><style data-emotion="css 1lqzy5d">.css-1lqzy5d{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1lqzy5d{top:0;}}@media screen and (min-width: 981px){.css-1lqzy5d{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1lqzy5d"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css mj3inv">.css-mj3inv{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;position:fixed;}@media screen and (max-width: 980px){.css-mj3inv{overflow-y:visible;}}</style><div class="css-mj3inv"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 1sz9ye8">.css-1sz9ye8{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1sz9ye8::-moz-focus-inner{border:0;}.css-1sz9ye8:focus{outline:1px dotted currentColor;}.css-1sz9ye8:link,.css-1sz9ye8:hover,.css-1sz9ye8:active,.css-1sz9ye8:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1sz9ye8 svg{width:auto;vertical-align:middle;fill:#fff;height:24px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1sz9ye8 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-1sz9ye8 svg{height:27px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1sz9ye8 svg{width:;}}}</style><a data-test-tag="internal-link" href="/" class="css-1sz9ye8" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css pzwqe3">.css-pzwqe3{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  16px
              ) / 2
          ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255, 255, 255, 0.85);}.css-pzwqe3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-pzwqe3::-moz-focus-inner{border:0;}.css-pzwqe3:focus{outline:1px dotted currentColor;}.css-pzwqe3:hover{color:#fff;}@media screen and (max-width: 980px){.css-pzwqe3{padding:calc(
              (
                  48px -
                    16px
                ) / 2
            ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-pzwqe3" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-pzwqe3" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-pzwqe3" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/btmeninger/" class="css-pzwqe3" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-pzwqe3" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion="css znjl9q">.css-znjl9q{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-znjl9q >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-znjl9q >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-znjl9q{display:none;}}.css-znjl9q:hover{border-color:#fff;color:#fff;}.css-znjl9q::-moz-focus-inner{border:0;}.css-znjl9q:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-znjl9q{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-znjl9q{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-znjl9q"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css xccnqn">.css-xccnqn{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;padding-top:0px;border:1px solid #d7d3cf;background-color:;-webkit-appearance:none;}.css-xccnqn::-moz-focus-inner{border:0;}.css-xccnqn:focus{outline:1px dotted currentColor;}.css-xccnqn::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-xccnqn::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-xccnqn:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-xccnqn::placeholder{color:#d7d3cf;opacity:1;}.css-xccnqn::-ms-input-placeholder{color:#d7d3cf;}.css-xccnqn::-webkit-search-decoration,.css-xccnqn::-webkit-search-cancel-button,.css-xccnqn::-webkit-search-results-button,.css-xccnqn::-webkit-search-results-decoration{-webkit-appearance:none;}.css-xccnqn:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-xccnqn{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-xccnqn:hover,.css-xccnqn:focus{background-color:;width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-xccnqn"/></label><style data-emotion="css wcdqtp">.css-wcdqtp{display:none;background-color:#02476c;}@media screen and (min-width: 981px){.css-wcdqtp{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-wcdqtp svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-wcdqtp svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-wcdqtp svg{margin-left:0;}}.css-wcdqtp::-moz-focus-inner{border:0;}.css-wcdqtp:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-wcdqtp"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1xmtot3">.css-1xmtot3{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1xmtot3:hover{border-color:#fff;color:#fff;}.css-1xmtot3::-moz-focus-inner{border:0;}.css-1xmtot3:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1xmtot3{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1xmtot3{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1xmtot3{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1xmtot3" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-j927hq{z-index:20;}}@media screen and (min-width: 981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion="css 13f4tvg">.css-13f4tvg{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;}.css-13f4tvg:hover{border-color:#333;color:#333;}.css-13f4tvg::-moz-focus-inner{border:0;}.css-13f4tvg:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-13f4tvg{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-13f4tvg" rel="" target="" aria-label="Innenriks">Innenriks</a></div><style data-emotion="css trggpf">.css-trggpf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-trggpf:hover{border-color:#333;color:#333;}.css-trggpf::-moz-focus-inner{border:0;}.css-trggpf:focus{outline:1px dotted currentColor;}.css-trggpf svg{margin-left:5px;}@media screen and (min-width: 740px){.css-trggpf{font-size:16px;}}@media screen and (min-width: 981px){.css-trggpf{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width: 981px){.css-trggpf{display:none;}}</style><button type="button" aria-haspopup="true" class="css-trggpf"><style data-emotion="css 1e9mzxf">@media screen and (min-width: 981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">Innenriks</span><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion="css 1njmtho">@media screen and (max-width: 980px){.css-1njmtho{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0, -120%, 0);-moz-transform:translate3d(0, -120%, 0);-ms-transform:translate3d(0, -120%, 0);transform:translate3d(0, -120%, 0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width: 739px){.css-1njmtho{display:none;}}@media screen and (min-width: 740px){.css-1njmtho{display:none;}}@media screen and (min-width: 981px){.css-1njmtho{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-1njmtho"><style data-emotion="css m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width: 980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width: 981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion="css i1gvl">.css-i1gvl{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width: 980px){.css-i1gvl{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width: 981px){.css-i1gvl{float:left;}}</style><li class="css-i1gvl"><style data-emotion="css 1fgvx89">.css-1fgvx89{-webkit-text-decoration:none;text-decoration:none;}.css-1fgvx89:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1fgvx89::-moz-focus-inner{border:0;}.css-1fgvx89:focus{outline:1px dotted currentColor;}.css-1fgvx89,.css-1fgvx89:hover,.css-1fgvx89:active{color:#333;}@media screen and (max-width: 980px){.css-1fgvx89{height:100%;display:block;}}@media screen and (min-width: 981px){.css-1fgvx89{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-1fgvx89" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-1fgvx89" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-1fgvx89" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-1fgvx89" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-1fgvx89" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-1fgvx89" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1o11kru">.css-1o11kru{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1o11kru{background-color:#fff;}}@media screen and (min-width: 981px){.css-1o11kru{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1o11kru"><style data-emotion="css 19hrp4h">.css-19hrp4h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-19hrp4h{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-19hrp4h{padding:15px 0;}}.css-19hrp4h::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-19hrp4h::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-19hrp4h:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-19hrp4h:last-of-type::before{display:none;}}</style><li class="sectionItem css-19hrp4h"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1345agq" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-9hgl2g" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-9hgl2g" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-9hgl2g" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-9hgl2g" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-9hgl2g" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-9hgl2g" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-1345agq" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-9hgl2g" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-9hgl2g" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-9hgl2g" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-9hgl2g" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-9hgl2g" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-9hgl2g" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film" class="css-9hgl2g" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-9hgl2g" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-9hgl2g" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-9hgl2g" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-9hgl2g" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-9hgl2g" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-9hgl2g" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-9hgl2g" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-1345agq" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-9hgl2g" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmagasinet/i/35m0v/her-er-spisestedene-bt-anbefaler" class="css-9hgl2g" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-1345agq" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-1345agq" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-9hgl2g" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/nokon-maa-gaa" class="css-9hgl2g" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-9hgl2g" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/ballspark" class="css-9hgl2g" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-9hgl2g" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-1345agq" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-9hgl2g" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-9hgl2g" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-9hgl2g" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-9hgl2g" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/minneord" class="css-9hgl2g" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-9hgl2g" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/8m1QRw/se-vaare-webkamera-foelg-trafikken-paa-vestlandet-her" class="css-9hgl2g" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-9hgl2g" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kryssord" class="css-9hgl2g" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mini-kryss" class="css-9hgl2g" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sudoku" class="css-9hgl2g" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><style data-emotion="css 1i91vjy">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</style><button type="button" class="css-1i91vjy">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css eivff4">.css-eivff4{display:none;}</style><button type="button" class="css-eivff4"><style data-emotion="css 10hsyt5">.css-10hsyt5{width:1em;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-10hsyt5" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159oyoy">.css-159oyoy{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-159oyoy:last-of-type{border-bottom:none;font-weight:;}</style><li class="css-159oyoy"><style data-emotion="css 1ji1ule">.css-1ji1ule{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1ji1ule"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css 14r7pge">.css-14r7pge{display:none;}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-14r7pge" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-14r7pge" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-14r7pge" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-14r7pge" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-14r7pge" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-14r7pge" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-14r7pge" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-14r7pge" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-14r7pge" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-14r7pge" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-14r7pge" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-14r7pge" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-14r7pge" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-14r7pge" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-14r7pge" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-14r7pge" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-14r7pge" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-14r7pge" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-14r7pge" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-14r7pge" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-14r7pge" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-14r7pge" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-14r7pge" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-14r7pge" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-14r7pge" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-14r7pge" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-14r7pge" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-14r7pge" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-14r7pge" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-14r7pge" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-14r7pge" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/nokon-maa-gaa" class="css-14r7pge" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-14r7pge" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-14r7pge" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-14r7pge" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-14r7pge" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-14r7pge" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-14r7pge" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-14r7pge" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-14r7pge" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-14r7pge" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-14r7pge" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-14r7pge" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-14r7pge" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-14r7pge" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-14r7pge" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-14r7pge" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="css-14r7pge" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-14r7pge" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 3i6sjd">.css-3i6sjd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-3i6sjd:hover{border-color:#333;color:#333;}.css-3i6sjd::-moz-focus-inner{border:0;}.css-3i6sjd:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-3i6sjd" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;font-weight:;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-12368t2" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-12368t2" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-12368t2" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-12368t2" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-12368t2" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-12368t2" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-12368t2" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-12368t2" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><style data-emotion="css ak3fos">.css-ak3fos{font-size:0;position:relative;}.css-ak3fos>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ak3fos.has-parallax-background >div[id*='utif']{z-index:1;}.css-ak3fos>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ak3fos>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ak3fos" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1wcq8fv">.css-1wcq8fv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-1wcq8fv a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1wcq8fv{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1wcq8fv{background:#fff;}}@media screen and (min-width: 740px){.css-1wcq8fv{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1wcq8fv"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"><style data-emotion="css 1ya4c8l">.css-1ya4c8l{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1ya4c8l"><style data-emotion="css d7te6v">.css-d7te6v{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-d7te6v>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-d7te6v.has-parallax-background >div[id*='utif']{z-index:1;}.css-d7te6v .stickySkyscraper-right,.css-d7te6v .stickySkyscraper-left{width:var(--skyscraper-width);}.css-d7te6v .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-d7te6v .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-d7te6v .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-d7te6v .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-d7te6v >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-d7te6v >div[id*='utif']::before{text-align:left;}.css-d7te6v>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-d7te6v>div[id*='utif']{float:right;}.css-d7te6v>div[id*='utif']::after{clear:both;}.css-d7te6v>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-d7te6v" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"><div class=" css-1ya4c8l"><style data-emotion="css 12zelpk">.css-12zelpk{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-12zelpk>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-12zelpk.has-parallax-background >div[id*='utif']{z-index:1;}.css-12zelpk .stickySkyscraper-right,.css-12zelpk .stickySkyscraper-left{width:var(--skyscraper-width);}.css-12zelpk .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-12zelpk .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-12zelpk .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-12zelpk .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-12zelpk >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-12zelpk>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-12zelpk>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-12zelpk" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><div class=" css-1ya4c8l"><style data-emotion="css swpnqa">.css-swpnqa{font-size:0;position:relative;}.css-swpnqa>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-swpnqa.has-parallax-background >div[id*='utif']{z-index:1;}.css-swpnqa>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-swpnqa" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css n9v2cp">.css-n9v2cp{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-n9v2cp{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-n9v2cp::before,.css-n9v2cp::after{content:' ';display:table;}.css-n9v2cp::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-n9v2cp{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-n9v2cp{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-n9v2cp a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-n9v2cp{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-n9v2cp{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width: 980px){.css-n9v2cp{padding-top:10px;}}@media screen and (min-width: 981px){.css-n9v2cp{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-n9v2cp"><div class="article-wrapper-lE4Jw9"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 7fbvy">.css-7fbvy{margin-top:0;overflow-wrap:break-word;font-size:calc(-41px + 4.25rem);line-height:calc(-64px + 6rem);letter-spacing:;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-72px + 5rem);max-width:;letter-spacing:;margin-top:;}@media screen and (min-width: 981px){.css-7fbvy{text-align:;}}.css-7fbvy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-7fbvy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-7fbvy.extendedContent,.fullPageWidth .css-7fbvy.extendedContent,.fullScreen .css-7fbvy.extendedContent,.extendedContent .css-7fbvy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-7fbvy" data-test-tag="headline">Enda en person funnet død i skredområdet i Gjerdrum</h1><style data-emotion="css 113nahk">.css-113nahk{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-40px + 4rem);max-width:;margin-top:0;}.css-113nahk+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-113nahk{text-align:;}}.css-113nahk.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-113nahk.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-113nahk.extendedContent,.fullPageWidth .css-113nahk.extendedContent,.fullScreen .css-113nahk.extendedContent,.extendedContent .css-113nahk.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-113nahk" data-test-tag="lead-text">Dermed er så langt to personer bekreftet omkommet etter skredet.</p><style data-emotion="css cd0o39">.css-cd0o39{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-cd0o39{padding-bottom:inherit;}.css-cd0o39.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cd0o39.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cd0o39.extendedContent,.fullPageWidth .css-cd0o39.extendedContent,.fullScreen .css-cd0o39.extendedContent,.extendedContent .css-cd0o39.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-cd0o39" data-test-tag="image"><style data-emotion="css 1y10hzq">.css-1y10hzq{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-1y10hzq,.fullScreen .css-1y10hzq{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1y10hzq{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1y10hzq{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1y10hzq{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1y10hzq,.fullWidth .css-1y10hzq,.fullPageWidth .css-1y10hzq,.fullScreenTop .css-1y10hzq,.fullScreen .css-1y10hzq{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1y10hzq"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=1267&amp;w=1900&amp;s=726726c0dd6d8d2112cca2933aacc990ca5eb6c0" srcSet="https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=1267&amp;w=1900&amp;s=726726c0dd6d8d2112cca2933aacc990ca5eb6c0 1900w,https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=960&amp;w=1440&amp;s=8de7c5157e8e8250da1852ff3f6e90cfc06dc39d 1440w,https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=683&amp;w=1024&amp;s=98003bad4a210569234426e668f4398d4dc2c072 1024w,https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=533&amp;w=800&amp;s=74cbe3e406f85c787928bf84b5292020506ee64d 800w,https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=320&amp;w=480&amp;s=df1da9988c43ce5aeadf9198aec520547e27eecc 480w,https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=133&amp;w=200&amp;s=540f6cb469709711dbad03aa50c722bde8273fd5 200w,https://premium.vgc.no/v2/images/f493dc50-ad59-45a2-8b66-5d0bcf39819e?fit=crop&amp;h=67&amp;w=100&amp;s=5c3d36f4ded99e2ecf0365d1723eab16359cda8f 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion="css 1gg34fk">.css-1gg34fk{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(11px + 0.25rem);line-height:22px;letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#797979;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;text-align:;max-width:;text-align:;max-width:;}</style><figcaption class="css-1gg34fk"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Politiets innsatsleder Roy Alkvist. </span><span><style data-emotion="css sokryc">.css-sokryc{white-space:initial;font-size:13px;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;}.isCollapsed .css-sokryc{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-sokryc"><span data-test-tag="image:byline-text">Foto: <!-- -->Tor Erik Schrøder / NTB</span></span></span></p></div></figcaption></figure><style data-emotion="css 127oa1g">.css-127oa1g{background-color:;margin-top:32px;font-size:;line-height:;letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#000;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:8px;max-width:;font-size:16px;line-height:calc(8px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:#000;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}.css-127oa1g::before{content:'Av ';font-size:14px;color:var(--component-text-color-01);}@media screen and (max-width: 739px){.css-127oa1g{font-size:15px;}}</style><div class="css-127oa1g" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css s7r89j">.css-s7r89j{font-size:16px;line-height:22px;letter-spacing:;font-family:;font-weight:bold;font-style:;color:#000;letter-spacing:0.2px;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}</style><span class="css-s7r89j">NTB-Anders R. Christensen</span></li></ul></div><style data-emotion="css 1y93szp">.css-1y93szp{font-size:14px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;-webkit-box-pack:;-ms-flex-pack:;-webkit-justify-content:;justify-content:;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1y93szp span{white-space:pre;}.css-1y93szp span::first-letter{text-transform:uppercase;}</style><div class="friendly css-1y93szp" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert </span><div><time itemProp="datePublished" dateTime="2021-01-02T12:37:43Z" aria-label="Publisert: 2. januar 2021 13:37">For mindre enn 1 time siden</time></div></div><style data-emotion="css 1wze6f7">.css-1wze6f7{margin:0 0 32px 0;}</style><div class="bundle css-1wze6f7"><style data-emotion="css v28fi1">.css-v28fi1{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><ol class="css-v28fi1"><li class="css-0"><style data-emotion="css nerr7e">.css-nerr7e{position:relative;border-top:;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></li><li class="css-0"></li></ol></div><style data-emotion="css 1yzkh80">.css-1yzkh80{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:20px;max-width:686px;margin-top:0;}.css-1yzkh80+:not(p){margin-top:;}</style><p class="css-1yzkh80">– Det er gjort et funn av en person som dessverre er bekreftet omkommet, sa innsatsleder Roy Alkvist i Øst politidistrikt på en hasteinnkalt pressekonferanse like før klokken 14 lørdag.</p><p class="css-1yzkh80">Politiet har foreløpig ikke anledning til å si noe om kjønn eller alder på den omkomne.</p><style data-emotion="css 1izlugj">.css-1izlugj{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;background-color:#f8f7f6;width:calc(100vw);margin-left:calc(-1 * var(--article-padding-min));min-height:180px!important;padding:24px 0;margin-bottom:16px!important;}@media screen and (min-width: 740px){.css-1izlugj{width:100vw;margin:64px 0 64px calc(-50vw + 50%);margin-bottom:64px!important;padding:32px 0;max-width:none;}}@media screen and (max-width: 280px){.css-1izlugj div{left:10px;}}.css-1izlugj div:nth-of-type(1)::before{margin-top:-15px;}.css-1izlugj div:nth-of-type(1){margin-bottom:0;}</style><div class=" css-1izlugj"><style data-emotion="css 1le92f7">.css-1le92f7{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-1le92f7>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1le92f7.has-parallax-background >div[id*='utif']{z-index:1;}.css-1le92f7:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1le92f7{display:block;}}.css-1le92f7.banner-980x300{min-height:0!important;width:auto;margin-left:-16px;margin-right:-16px;}@media (min-width: 740px){.css-1le92f7.banner-980x300{margin-left:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1le92f7.banner-980x300{margin-left:-200px;}}@media (min-width: 740px){.css-1le92f7.banner-980x300{margin-right:calc(-1 * (76.66666666666667vw + -551.3333333333334px));}}@media (min-width: 980px){.css-1le92f7.banner-980x300{margin-right:-200px;}}@media screen and (min-width: 740px){.css-1le92f7{margin:0px 0 16px;}}@media screen and (min-width: 740px){.css-1le92f7{width:580px;}}.css-1le92f7::before{background-color:transparent;}.css-1le92f7::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;}.css-1le92f7::before{content:;}.css-1le92f7>div[id*='utif']{overflow:hidden;}.css-1le92f7>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1le92f7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1yzkh80">Ifølge Alkvist ble funnet gjort etter en markering fra en hundeekvipasje fra usar-teamet til Oslo politidistrikt, som fikk bistand fra brannvesenet med å ta den omkomne ut av skredområdet.</p><p class="css-1yzkh80">– Funnet er gjort i underkant av 100 meter inn i rasområdet, i området der søket har pågått hele tiden, sier Alkvist.</p><style data-emotion="css 6mo26j">.css-6mo26j{width:100%;box-sizing:border-box;padding:calc(var(--gap-unit) * 2);border:1px solid rgba(215, 211, 207, 0.2);background:var(--component-background-color-01);font-size:calc(6px + 0.5rem);line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;}</style><aside class="default factboxRootIsCollapsed css-6mo26j" data-test-tag="factbox" aria-label="Fakta"><header class="css-0"><style data-emotion="css 1kd0w2">.css-1kd0w2{text-transform:uppercase;margin-top:0;font-weight:bold;font-family:var(--ff-chrome);color:var(--c-primary-01);font-size:var(--fs-label-fluid-value);line-height:var(--lh-label-fluid-value);margin-bottom:calc(0.5 * var(--gap-unit));}</style><h1 class="css-1kd0w2">Fakta</h1><style data-emotion="css s444a9">.css-s444a9{margin:0;font-size:calc(2px + 1rem);line-height:calc(4px + 1rem);letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;max-width:;}</style><h2 class="css-s444a9">Fakta om leirskredet i Gjerdrum </h2></header><style data-emotion="css mrivil">.css-mrivil{position:relative;line-height:1.428;}.factboxRootIsCollapsed .css-mrivil{overflow:hidden;max-height:calc(1.428 * 14px);}.factboxRootIsCollapsed .css-mrivil::after{content:'';display:block;position:absolute;bottom:0;left:0;right:0;height:calc(1.428 * 14px);background-repeat:no-repeat;background-image:linear-gradient(
            to bottom,
            var(--component-background-color-01) 0%,
            var(--component-background-color-01) 99%
          );}</style><div id="factContent11-fact" aria-hidden="true" class="css-mrivil"><style data-emotion="css 1psd9rx">.css-1psd9rx{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-120px + 8rem);max-width:686px;margin-top:8px;padding-left:16px;margin:var(--gap-unit) 0;line-height:inherit;font-size:calc(6px + 0.5rem);line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;}</style><ul data-test-tag="list" class="css-1psd9rx"><style data-emotion="css 1hppp7m">.css-1hppp7m{margin:0;}</style><li class="css-1hppp7m"><span>Politiet får melding om leirskredet på Ask i Gjerdrum like før klokken 3.59 natt til onsdag 30. januar</span></li><li class="css-1hppp7m"><span>Ti skadde personer blir tatt hånd om etter skredet, én av dem blir betegnet som alvorlig skadd.</span></li><li class="css-1hppp7m"><span>Onsdag ettermiddag opplyser politiet at 26 personer ikke er gjort rede for etter skredet. Tallet reduseres flere ganger gjennom dagen, og onsdag kveld får ti personer status som savnet.</span></li><li class="css-1hppp7m"><span>Den omfattende redningsaksjonen pågår for fullt, men ingen av de savnede blir funnet i løpet av torsdagen.</span></li><li class="css-1hppp7m"><span>Fredag ettermiddag blir en person funnet omkommet i skredmassene. Vedkommende er ennå ikke identifisert.</span></li><li class="css-1hppp7m"><span>Lørdag pågår redningsaksjonen med full styrke. Politiet sier de fortsatt leter etter overlevende.</span></li><li class="css-1hppp7m"><span>Litt før klokken 14 lørdag opplyser politiet at enda en person er funnet omkommet i skredområdet.</span></li></ul></div><style data-emotion="css 182c2s7">.css-182c2s7{margin-top:var(--gap-unit);font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:-8px;max-width:;background-color:;}@media screen and (max-width: 739px){.css-182c2s7{width:100%;}}.css-182c2s7:hover{background-color:;}</style><style data-emotion="css fj6kym">.css-fj6kym{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.4px;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;font-weight:bold;text-shadow:;margin-top:var(--gap-unit);font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:-8px;max-width:;background-color:;}.css-fj6kym:focus:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-fj6kym:active:not(:disabled):not([disabled]){color:rgb(0, 69, 111);border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-fj6kym:not(:active):not(:disabled):not([disabled]):hover{color:rgb(2, 71, 108);border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-fj6kym:disabled,.css-fj6kym[disabled]{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-fj6kym:disabled,.css-fj6kym[disabled]{cursor:default;}.css-fj6kym .icon+.text,.css-fj6kym .text+.icon{margin-left:calc(0.75 * var(--gap-unit));}@media screen and (max-width: 739px){.css-fj6kym{width:100%;}}.css-fj6kym:hover{background-color:;}</style><button class="default button css-fj6kym" aria-label="Les mer" aria-controls="factContent11-fact" aria-expanded="false" type="button"><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><span class="text css-1r5gb7q">Les mer</span></button></aside><p class="css-1yzkh80">– Det er gjort et funn av en person som dessverre er bekreftet omkommet. Jeg har ikke anledning til å kunne si noe om verken kjønn eller alder. Det må vi komme tilbake til senere, sa politiets innsatsleder Roy Alkvist på en hasteinnkalt pressekonferanse like før klokka 14 lørdag.</p><p class="css-1yzkh80">Funnet ble gjort i underkant av 100 meter inn i rasområdet etter markering fra en hundeekvipasje.</p><p class="css-1yzkh80">– Det er gjort funn ut fra de sannsynlighetsberegninger som vi gjorde i natt i forhold til hvor søket er satt inn i dag, sa Alkvist.</p><p class="css-1yzkh80">Det er dermed funnet to døde personer i skredområdet. Åtte personer er fortsatt ikke redegjort for.</p><style data-emotion="css xm0sl5">.css-xm0sl5{margin-top:0px;font-size:calc(4px + 1rem);line-height:1.3em;letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(48px + -2rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-xm0sl5">– Naturkreftene er ikke på vår side</h2><p class="css-1yzkh80">Redningsmannskapene har fortsatt håp om å finne overlevende. </p><div class=" css-1izlugj"><div class="disable-cogwheel css-1le92f7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1yzkh80">– Medisinsk sett kan man overleve i flere dager dersom man har luft. Så i den grad man har luftlommer, så er det mulig å overleve fortsatt, sa politimester Ida Melbo Øystese i Øst politidistrikt på en pressekonferanse i Gjerdrum klokken 12 lørdag.</p><style data-emotion="css 1jt6dy">.css-1jt6dy{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:;}.observer-placeholder .css-1jt6dy{padding-bottom:inherit;}.css-1jt6dy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1jt6dy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1jt6dy.extendedContent,.fullPageWidth .css-1jt6dy.extendedContent,.fullScreen .css-1jt6dy.extendedContent,.extendedContent .css-1jt6dy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1jt6dy" data-test-tag="image"><style data-emotion="css 1l8rtmx">.css-1l8rtmx{overflow:hidden;position:relative;display:block;object-position:left;max-height:;}.fullScreenTop .css-1l8rtmx,.fullScreen .css-1l8rtmx{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1l8rtmx{max-height:75vh;}}@media screen and (max-width: 739px){.css-1l8rtmx{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1l8rtmx{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1l8rtmx{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1l8rtmx,.fullWidth .css-1l8rtmx,.fullPageWidth .css-1l8rtmx,.fullScreenTop .css-1l8rtmx,.fullScreen .css-1l8rtmx{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1l8rtmx"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=1267&amp;w=1900&amp;s=5d48b926b991f9536e2e52289ae4911023ec7245" srcSet="https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=1267&amp;w=1900&amp;s=5d48b926b991f9536e2e52289ae4911023ec7245 1900w,https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=960&amp;w=1440&amp;s=e5465a63634172211b3948612466b6f21ec0b187 1440w,https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=683&amp;w=1024&amp;s=59400c5b02ba2a6e43d3eafbd6dbc6ad006d4e05 1024w,https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=533&amp;w=800&amp;s=dcb0c15b758ae76627d9d0b519a8c21df05e6e4b 800w,https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=320&amp;w=480&amp;s=b91d06b7ed3a234bc7835a8faf254b88d2d4230d 480w,https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=133&amp;w=200&amp;s=2bc93b5626a066c66b79d70dae044dff528ceb4c 200w,https://premium.vgc.no/v2/images/70f5920c-03fa-4f0c-adfb-a71eaedc224c?fit=crop&amp;h=67&amp;w=100&amp;s=b8073ab4850cb65df312522539edeeaec4e9b9e2 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1asohtt">.css-1asohtt{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(11px + 0.25rem);line-height:22px;letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#797979;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;text-align:;max-width:;}</style><figcaption class="css-1asohtt"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Politimester Ida Melbo Øystese i Øst politidistrikt. </span><span><span data-test-tag="image:byline" class="css-sokryc"><span data-test-tag="image:byline-text">Foto: <!-- -->Lise Åserud / NTB</span></span></span></p></div></figcaption></figure><p class="css-1yzkh80">Det har vært kaldt og det har snødd i perioder i Gjerdrum siden skredet gikk natt til onsdag. Det kan påvirke sannsynligheten for å overleve i skredet. Fremdeles er åtte personer ikke gjort rede for etter skredet, mens to personer er funnet døde.</p><p class="css-1yzkh80">– Naturkreftene er ikke på vår side. Og tiden er heller ikke på vår side, sier Øystese.</p><h2 data-test-tag="paragraph-header" class="css-xm0sl5">Håper på luftlommer i hus</h2><p class="css-1yzkh80">Leirskred har en flytende masse der det vanligvis ikke er så mange luftlommer. Politimester Øystese er likevel klar på at det kan være luftlommer i noen av husene som er tatt av skredet som fremdeles er delvis intakte.</p><p class="css-1yzkh80">– Dette er det vi jobber med nå. Og så lenge vi har konkrete arbeidsoppgaver som må gjøres for å kunne gi en større sikkerhet rundt beslutningen om hvor lenge vi skal holde på, så holder vi på, sier Øystese.</p><p class="css-1yzkh80">Hun sier at det er hennes oppgave å ta beslutningen om når søket ikke lenger skal handle om å finne overlevende etter skredet.</p><p class="css-1yzkh80">– Men vi er ikke der nå, sier politimesteren.</p><figure class="extendedContent css-1jt6dy" data-test-tag="image"><div class="landscape css-1l8rtmx"><style data-emotion="css 1nup1v2">.css-1nup1v2{width:100%;display:block;height:0;padding-bottom:65.13687%;}.fullScreen .css-1nup1v2,.fullScreenTop .css-1nup1v2{height:100%;padding-bottom:0;}</style><div class="css-1nup1v2"><div class="observer-placeholder"><noscript><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/b44014a5-bab4-43f6-b274-0187d847d67e?fit=crop&amp;h=809&amp;w=1242&amp;s=971e6ab62b743d85590aab9820aeda8bce939cff" srcSet="https://premium.vgc.no/v2/images/b44014a5-bab4-43f6-b274-0187d847d67e?fit=crop&amp;h=809&amp;w=1242&amp;s=971e6ab62b743d85590aab9820aeda8bce939cff 1242w,https://premium.vgc.no/v2/images/b44014a5-bab4-43f6-b274-0187d847d67e?fit=crop&amp;h=667&amp;w=1024&amp;s=7282a22d31a4f830a24241c6a440c6471f2869e4 1024w,https://premium.vgc.no/v2/images/b44014a5-bab4-43f6-b274-0187d847d67e?fit=crop&amp;h=521&amp;w=800&amp;s=aef42aa83a701bd53d94f57f5448d192b20752e4 800w,https://premium.vgc.no/v2/images/b44014a5-bab4-43f6-b274-0187d847d67e?fit=crop&amp;h=313&amp;w=480&amp;s=e47d8072ca045a28097495a8b52f7a269ce44716 480w,https://premium.vgc.no/v2/images/b44014a5-bab4-43f6-b274-0187d847d67e?fit=crop&amp;h=130&amp;w=200&amp;s=0aac0a95fb2d7e9c78318a4fe1484fc024593923 200w,https://premium.vgc.no/v2/images/b44014a5-bab4-43f6-b274-0187d847d67e?fit=crop&amp;h=65&amp;w=100&amp;s=5ad575f6ab65ae84bd2c2df40f33d432a1421a92 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="css-1asohtt"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Redningsmannskaper med redningshund i aktivitet i rasområdet ved Ask i Gjerdrum lørdag. </span><span><span data-test-tag="image:byline" class="css-sokryc"><span data-test-tag="image:byline-text">Foto: <!-- -->Tor Erik Schrøder / NTB</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-xm0sl5">Tre usar-team i skredområdet</h2><p class="css-1yzkh80">Politiets innsatsleder Roy Alkvist opplyste på pressekonferansen klokken 12 at tre såkalte usar-team jobber i skredområdet i Gjerdrum lørdag for å lete etter savnede. Usar står for urbant søk og redning.</p><div class=" css-1izlugj"><div class="disable-cogwheel css-1le92f7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-1yzkh80">– Redningsaksjonen pågår for fullt. Per nå er det tre ulike usar-team som jobber inne i rasområdet, samt hundeekvipasjer. Det er usar-team både fra Trøndelag, Oslo og Nedre Romerike samt hundeekvipasjer fra Oslo politidistrikt som nå er inne i rasområdet, sa han.</p><p class="css-1yzkh80">Helseressurser er også på plass.</p><p class="css-1yzkh80">Tidligere lørdag ble det klart at det svenske usar-teamet som har vært i Gjerdrum, reiser tilbake til Sverige etter at Direktoratet for samfunnssikkerhet og beredskap har gitt beskjed om at de foreløpig har tilstrekkelig med ressurser.</p><figure class="extendedContent css-1jt6dy" data-test-tag="image"><div class="landscape css-1l8rtmx"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=1267&amp;w=1900&amp;s=f6f5180881be2cc151bee195887e0e66c413ed34" srcSet="https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=1267&amp;w=1900&amp;s=f6f5180881be2cc151bee195887e0e66c413ed34 1900w,https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=960&amp;w=1440&amp;s=387192bfdc6cf1fa71a7a94328349c785cd30070 1440w,https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=683&amp;w=1024&amp;s=90048af4ff48d67cf206514d49e52234933ccd53 1024w,https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=533&amp;w=800&amp;s=4e7a0626de923e8e654e9d8d999f386fd8c9480a 800w,https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=320&amp;w=480&amp;s=665bcad50aa9660ba7e55edf8a88d201adb53dd9 480w,https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=133&amp;w=200&amp;s=71459b3549c012a195cddf6c58febafca58d9712 200w,https://premium.vgc.no/v2/images/5b939dae-6b5d-4c86-95d0-313bac3e7197?fit=crop&amp;h=67&amp;w=100&amp;s=acf53a6150f9659674bbd6524dc3bf00311b4383 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="css-1asohtt"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Slik så skredområdet ut 31. desember. </span><span><span data-test-tag="image:byline" class="css-sokryc"><span data-test-tag="image:byline-text">Foto: <!-- -->Bård Bøe (arkiv)</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-xm0sl5">Har undersøkt biler i skredet</h2><p class="css-1yzkh80">Søkene lørdag gjøres ifølge Alkvist etter sannsynlighetsberegninger for hvor det kan ventes å være personer.</p><p class="css-1yzkh80">– Man har blant annet klart å ta seg inn til et par biler som er blitt undersøkt. Det er ikke gjort noen funn, men det er stadig søk som går utover i rasområdet.</p><p class="css-1yzkh80">Alkvist la til at det fortsatt vurderes å ta i bruk Forsvarets brolegger, et spesialkjøretøy, i området.</p><style data-emotion="css gn114x">.css-gn114x{font-size:14px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#666;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;}</style><div class="full css-gn114x" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert </span><style data-emotion="css 0 1clu5h9">.css-1clu5h9{font-weight:;}</style><div><time class="css-0" itemProp="datePublished" dateTime="2021-01-02T12:37:43Z" aria-label="Oppdatert: 2. januar 2021 14:22">Publisert: 2. januar 2021 13:37</time></div><div><time class="css-1clu5h9" itemProp="dateModified" dateTime="2021-01-02T13:22:24Z" aria-label="Oppdatert: 2. januar 2021 14:22">Oppdatert: 2. januar 2021 14:22</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 1wz5cp9">.css-1wz5cp9{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;max-width:;border-radius:16px;border-width:;border-color:;background-color:var(--component-background-color-02);box-shadow:;font-weight:400;text-shadow:;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-1wz5cp9:focus:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-1wz5cp9:active:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:rgb(173, 181, 189);box-shadow:;}.css-1wz5cp9:not(:active):not(:disabled):not([disabled]):hover{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-1wz5cp9:disabled,.css-1wz5cp9[disabled]{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-1wz5cp9:disabled,.css-1wz5cp9[disabled]{cursor:default;}.css-1wz5cp9[aria-label='Webview']{display:none;}.css-1wz5cp9::before{content:;}</style><a data-test-tag="internal-link" href="/tag/8f94516e-3f7f-4f46-bc7b-59842ffdd23a/gjerdrum" class="css-1wz5cp9" rel="" target="" aria-label="Gjerdrum"><span class="css-0">Gjerdrum</span></a></li></ol></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css 14h4ant">.css-14h4ant{font-size:calc(3px + 0.75rem);line-height:2em;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:600;font-style:;color:#666;letter-spacing:1px;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;max-width:;margin-top:0;}</style><h2 class="css-14h4ant" data-test-tag="widget:title">Les mer om dette temaet</h2><style data-emotion="css 1uyc23e">.css-1uyc23e::before,.css-1uyc23e::after{content:' ';display:table;}.css-1uyc23e::after{clear:both;}</style><div class="css-1uyc23e"><style data-emotion="css 1r3xd53">.css-1r3xd53{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.bundleFullWidth .css-1r3xd53{max-width:1320px;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media screen and (min-width: 740px){.bundleFullWidth .css-1r3xd53{padding:45px 75px;}}</style><ol class="css-1r3xd53"><style data-emotion="css 1og9yui">.css-1og9yui{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-1og9yui{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width: 740px){.css-1og9yui{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1og9yui{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-1og9yui:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-1og9yui"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/Al7G6E/redningsaksjonen-i-gjerdrum-fortsetter-med-full-styrke-leter-fortsat?r=9" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Redningsaksjonen i Gjerdrum fortsetter med full styrke – leter fortsatt etter overlevende"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css ro71iu">.css-ro71iu{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=1266&amp;tight=true&amp;w=1688&amp;s=bd77827e2981768d46d3bb5c032ba37cf2bbca9b" srcSet="https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=1266&amp;tight=true&amp;w=1688&amp;s=bd77827e2981768d46d3bb5c032ba37cf2bbca9b 1688w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4174d9231940f58ecded0b49d43fda1aef344464 1440w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=79b40075d139e295d4357120201eb23b012a4c10 1024w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9bc88291f586ee0e46500689241519c85a55a4a3 800w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=af87457ef7cad7f0d4d5e44ec349c8bfe936ab0c 480w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2668de76f2fd8dd510cbd7969305479e98607374 200w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a612747a95857e3aceee1820cd09d388962bde8a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css bn3ylb">.css-bn3ylb{font-size:;line-height:;letter-spacing:;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;max-width:;}</style><div class="default css-bn3ylb"><style data-emotion="css ucfk7q">.css-ucfk7q{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;max-width:;font-size:17px;line-height:19px;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:inherit;}.css-ucfk7q:hover{border-bottom:2px solid;}.nohover .css-ucfk7q:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-ucfk7q">Redningsaksjonen i Gjerdrum fortsetter med full styrke – leter fortsatt etter overlevende</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/0K99wB/moren-til-mantas-27-var-ute-og-luftet-hunden-da-skredet-gikk-siden?r=9" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Moren hans var ute og luftet hunden da skredet gikk. Siden har ingen i familien sett henne. "><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=07ff8afbe84db381aabb42a1d007c5e2f34a4a7f" srcSet="https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=07ff8afbe84db381aabb42a1d007c5e2f34a4a7f 1900w,https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8c0497ed4a9dce43063c50c7941993f010852372 1440w,https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=2e8e535a7a66c410fb822b587a190a58a57d4b31 1024w,https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=67e2605dcc3e509facce2742a4887d5e078f31b3 800w,https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=45a56f6e54116d08842d82a90fc792277db0d655 480w,https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bb12b6a9ee3a195a5ca7eb8a776f6eb7fe894e81 200w,https://premium.vgc.no/v2/images/7952a963-3dc6-4780-b1a5-51704e941e0a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ddc46ab22ff21f5f8865ebea79a24491ddfb8ca2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Moren hans var ute og luftet hunden da skredet gikk. Siden har ingen i familien sett henne. </h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/jBOmGq/bakkemannskaper-fortsetter-soeket-i-skredomraadet-i-gjerdrum?r=9" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fortsetter søket i Gjerdrum: – Vårt utgangspunkt er at det fortsatt er mulig å finne levende"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=205a0dc5482cf698058ba59ddf8878386b91c8f6" srcSet="https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=205a0dc5482cf698058ba59ddf8878386b91c8f6 1900w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c8352ee25b7b743e6500753f33c7497607cbae8c 1440w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3d19686a3b8e1964c8763dd617393f7c72040ae5 1024w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a7a639b96a90f5707be3fc00a6fa9cf1f154fb87 800w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=2876cb94d4bf4497b470e3816f322438a606a859 480w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5ea2ea8d22fc24816d9e09c8b0a98dc196396da4 200w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=52b9cd5e37f48a6b445c014c07e3f2a9b592c761 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Fortsetter søket i Gjerdrum: – Vårt utgangspunkt er at det fortsatt er mulig å finne levende</h2></div></div></a></li></ol></div></div><style data-emotion="css uibn3l animation-os3uaf">.css-uibn3l{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0, 0, 0, 0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width: 739px){.css-uibn3l{padding:8px;box-shadow:0 0 15px 0 rgba(0, 0, 0, 0.2);}}@media screen and (min-width: 981px){.css-uibn3l{width:450px;left:16px;bottom:16px;}}.css-uibn3l:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-uibn3l"></div></div><style data-emotion="css 1s09gx0">.css-1s09gx0{clear:both;margin-bottom:16px;}@media screen and (min-width: 740px){.css-1s09gx0{margin-left:-100px;margin-right:-100px;}}</style><div id="insight-more-aktuelt" class="more-aktuelt css-1s09gx0"><style data-emotion="css 1h8d9g5">@media screen and (max-width: 739px){.css-1h8d9g5 svg{width:120px;height:26px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/i/qAOoJ1/de-fleste-maa-slukke-men-noen-faar-fortsatt-bruke-peisen-naa-kommer-fyr" class="css-1h8d9g5" rel="" target="" aria-label="Nå er 30.000 ildsteder i Bergen ulovlige. Men noen får fyre videre."><style data-emotion="css 1j78vc6">.css-1j78vc6{width:100%;border-radius:8px;margin:0 auto;position:relative;overflow:hidden;}@media screen and (min-width: 740px){.css-1j78vc6{height:270px;margin-bottom:32px;}}</style><div class="css-1j78vc6"><style data-emotion="css cnzbfa">.css-cnzbfa{width:100%;}@media screen and (min-width: 740px){.css-cnzbfa{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;}}</style><div class="css-cnzbfa"><style data-emotion="css yb5ejt">.css-yb5ejt{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width: 740px){.css-yb5ejt{width:60%;height:100%;}}</style><div class="css-yb5ejt"><style data-emotion="css q4dzvk">.css-q4dzvk{width:100%;height:auto;}</style><img class="css-q4dzvk" src="https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=bb1c49e0885f71037d97e9969c7915c2d6db4a87" srcSet="https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=bb1c49e0885f71037d97e9969c7915c2d6db4a87 1900w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=810&amp;w=1440&amp;s=43023806e654a3abd03be79a0b4464777a012eb9 1440w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=576&amp;w=1024&amp;s=89ae7bb9b3243e1ef77da07e32fd59443385b201 1024w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=450&amp;w=800&amp;s=702562baf14c402bc8cc328b66945afae923db30 800w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=270&amp;w=480&amp;s=1847382b23ca18c574050d822066c454f4081814 480w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=113&amp;w=200&amp;s=4666f232ecbe53a4e07bc2bba40a151e2e94c0c6 200w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=56&amp;w=100&amp;s=e02b536139a53ad439c27459b4905fcb2d0ca427 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div><style data-emotion="css 1gje56p">.css-1gje56p{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:scaleY(-1);-moz-transform:scaleY(-1);-ms-transform:scaleY(-1);transform:scaleY(-1);}@media screen and (min-width: 740px){.css-1gje56p{left:60%;-webkit-transform:scaleX(-1);-moz-transform:scaleX(-1);-ms-transform:scaleX(-1);transform:scaleX(-1);height:100%;width:100%;position:absolute;top:0;right:0;}}</style><div class="css-1gje56p"><img class="css-q4dzvk" src="https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=bb1c49e0885f71037d97e9969c7915c2d6db4a87" srcSet="https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=1069&amp;w=1900&amp;s=bb1c49e0885f71037d97e9969c7915c2d6db4a87 1900w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=810&amp;w=1440&amp;s=43023806e654a3abd03be79a0b4464777a012eb9 1440w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=576&amp;w=1024&amp;s=89ae7bb9b3243e1ef77da07e32fd59443385b201 1024w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=450&amp;w=800&amp;s=702562baf14c402bc8cc328b66945afae923db30 800w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=270&amp;w=480&amp;s=1847382b23ca18c574050d822066c454f4081814 480w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=113&amp;w=200&amp;s=4666f232ecbe53a4e07bc2bba40a151e2e94c0c6 200w,https://premium.vgc.no/v2/images/d5d073a0-403d-4fa1-94ef-2c89ca8ed3fb?fit=crop&amp;h=56&amp;w=100&amp;s=e02b536139a53ad439c27459b4905fcb2d0ca427 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div></div><style data-emotion="css 1pnfayo">.css-1pnfayo{position:absolute;width:100%;height:100%;top:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}</style><div class="css-1pnfayo"><style data-emotion="css mokx8s">.css-mokx8s{border-radius:10px 10px 0 0;width:100%;-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;background-image:linear-gradient(
    0deg,
    rgba(0, 0, 0, 0) 50%,
    rgba(0, 0, 0, 0.49) 100%,
    rgba(0, 0, 0, 0.55) 100%,
    #000 100%
  );height:140px;}</style><div class="css-mokx8s"></div><style data-emotion="css 1gz4a9c">.css-1gz4a9c{border-radius:0 0 10px 10px;width:100%;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;height:270px;background-image:linear-gradient(
    0deg,
    #000 0%,
    rgba(0, 0, 0, 0.7) 21%,
    rgba(0, 0, 0, 0.1) 77%,
    rgba(0, 0, 0, 0) 91%
  );}@media screen and (min-width: 740px){.css-1gz4a9c{border-radius:0 10px 10px 0;width:50%;height:100%;background-image:linear-gradient(
      -90deg,
      #000 0%,
      rgba(0, 0, 0, 0.7) 21%,
      rgba(0, 0, 0, 0.1) 77%,
      rgba(0, 0, 0, 0) 91%
    );position:absolute;right:0;}}</style><div class="css-1gz4a9c"></div></div><style data-emotion="css s47h60">.css-s47h60{width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;position:absolute;top:0;}</style><div class="css-s47h60"><style data-emotion="css 12vmm0m">.css-12vmm0m{font-size:14px;line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:600;font-style:;color:#FFF;letter-spacing:1px;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;padding:20px;}</style><span class="css-12vmm0m">BT anbefaler</span><style data-emotion="css a8w0sj">.css-a8w0sj{width:100%;height:45%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;background:#fff;border-radius:10px;margin:0 20px 20px;padding:16px 16px 10px;}@media screen and (min-width: 740px){.css-a8w0sj{width:40%;height:auto;-webkit-align-self:unset;-ms-flex-item-align:unset;align-self:unset;margin:20px 20px 20px 0;padding:20px 20px 10px;}}</style><div class="css-a8w0sj"><style data-emotion="css 1fttcpj">.css-1fttcpj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-1fttcpj"><style data-emotion="css 160p7g3">.css-160p7g3{margin:0;font-size:;line-height:;letter-spacing:;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:14px;max-width:;font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}</style><h2 class="css-160p7g3">Nå er 30.000 ildsteder i Bergen ulovlige. Men noen får fyre videre.</h2><style data-emotion="css 1jqkz71">.css-1jqkz71{font-size:calc(8px + 0.25rem);line-height:18px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}@media screen and (max-width: 320px){.css-1jqkz71{display:none;}}</style><p class="css-1jqkz71">Nyttårsaften ble over 30.000 ildsteder i Bergen forbudt. Mens noen huseiere har fått unntak, må andre punge ut for nytt…</p></div><style data-emotion="css 13972j0">.css-13972j0{margin:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;line-height:28px;border-top:1px solid #979797;padding-top:5px;}</style><div class="css-13972j0"><style data-emotion="css 1pnwcib">.css-1pnwcib{font-size:14px;line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:600;font-style:;color:#FFF;letter-spacing:1px;text-align:;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:#333;font-weight:normal;}</style><span class="css-1pnwcib">LES SAKEN</span><style data-emotion="css voso48">.css-voso48{font-size:;line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;}</style><div class="css-voso48">⟶</div></div></div></div></div></a></div><div id="most-read-articles" class="extendedContent css-bfnnp4"><h2 class="css-14h4ant" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/3Jd0RL/siste-nytt-om-korona?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Tolv nye smittede i Bergen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5430912355566be32df3be81c49a38583ef3016b" srcSet="https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5430912355566be32df3be81c49a38583ef3016b 1900w,https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=87702d5a06d7a75c0392fcf079bee262f9fd7d34 1440w,https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9c2771b7f992a537a9a65991614731d35e30b425 1024w,https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6a0b6bf543aee60e618fd67f674220c81ea8f560 800w,https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=2f4ed99d174b8d9568e3129480441c4a28efded7 480w,https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=547dfae1916b1a41e99f6591f58eed07b33717b2 200w,https://premium.vgc.no/v2/images/7abd2658-3996-4af0-aa42-5cdc74cecfd2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=32c31025a5787fdcd5883eb1d59833e2293e5a61 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Tolv nye smittede i Bergen</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/lE4Jw9/enda-en-person-funnet-doed-i-skredomraadet-i-gjerdrum?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Enda en person funnet død i skredområdet i Gjerdrum"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=47b9177d0fa864bec375cb1c0b708de852d2dc69" srcSet="https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=47b9177d0fa864bec375cb1c0b708de852d2dc69 1900w,https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=a0df8a8dd8ee784357c7fd6f2d957960739d9fd8 1440w,https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d3fefdf73f12b34229a896cd7ea76a20753e34a0 1024w,https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1a472491b0de5253d18e44500a855ce3c9924bd0 800w,https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=992e2973e0d2ecafc7e502cf53531dbb302ba6dc 480w,https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2c7a8dc931d10cc86d7553d278c90a51c5921a8d 200w,https://premium.vgc.no/v2/images/2274a4a7-bd67-4c70-9296-d8705756c35a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=10735de01f368f1f84f907fd42188149f7329826 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Enda en person funnet død i skredområdet i Gjerdrum</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/VqQjyp/han-hoerte-lyden-av-flammer-fra-nabotomten-like-etterpaa-saa-han-en-mann?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Han hørte lyden av flammer på nabotomten. Like etterpå så han en mann sykle vekk fra stedet."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e6d5d7902299dadcc0f3c549806701967e96937d" srcSet="https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e6d5d7902299dadcc0f3c549806701967e96937d 1900w,https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=55e5d72fda04a7619034c47ded526d763d5f82f9 1440w,https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d119834df8433651ba93f461d65aa2e00acc82fe 1024w,https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=224c791fa0b2ab95f194f10c7aceb468cd4fa3dd 800w,https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=003dd58c2ff23ed60f2634d32bbc98cc1dfe0d26 480w,https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e33ecd4658ce4b56cf92a9dca7cc167f275b2ad8 200w,https://premium.vgc.no/v2/images/6e1c1cd9-23f6-4667-8d31-dd7afa2cda97?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2bdf48e87af921bebd7a82ce9b61b18d98ce91d9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Han hørte lyden av flammer på nabotomten. Like etterpå så han en mann sykle vekk fra stedet.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/PR5n7J/fant-levninger-i-barnekjeledress-i-rogaland?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Rogaland: Politiet fant levninger i barnekjeledress med redningsvest"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=86e42beb6da2bc4fb4082f84cc6e19622e670a80" srcSet="https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=86e42beb6da2bc4fb4082f84cc6e19622e670a80 1900w,https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c92993748b169dd9be47ad96cc2d94853d6c829f 1440w,https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b76f62a5338fbd5ac8594084d9f7b54b6b61e1ff 1024w,https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f2d52af0ea370b74931cf3ceaf169b620b9e46ae 800w,https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=3904ee841043caed65ce0ac407b2587b141e6f2f 480w,https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9dfbfce4e10aed55bed1c58fe7fdba5f0703d7b5 200w,https://premium.vgc.no/v2/images/29dae10f-f52a-4829-bc3d-99f7fb7f5cdc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1f4ae651d484e675317f50b6e8b4cb5c9ba1f6e9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Rogaland: Politiet fant levninger i barnekjeledress med redningsvest</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Her kan du se smittetallene for din kommune og bydel"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/a60ddd89-ee62-4892-8430-566fe04dfdf3?fit=crop&amp;h=923&amp;tight=true&amp;w=1230&amp;s=094236c091e4b19ea27f7b2c977729c30ea57949" srcSet="https://premium.vgc.no/v2/images/a60ddd89-ee62-4892-8430-566fe04dfdf3?fit=crop&amp;h=923&amp;tight=true&amp;w=1230&amp;s=094236c091e4b19ea27f7b2c977729c30ea57949 1230w,https://premium.vgc.no/v2/images/a60ddd89-ee62-4892-8430-566fe04dfdf3?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=a551904b52b1aa5a924c1ca79c64e37fbbe08f05 1024w,https://premium.vgc.no/v2/images/a60ddd89-ee62-4892-8430-566fe04dfdf3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=45ceb10aac5254287f4ebaa634d83f81ac329c14 800w,https://premium.vgc.no/v2/images/a60ddd89-ee62-4892-8430-566fe04dfdf3?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=2f9697ab4f65949d4ca336c331b1d01a7270eb62 480w,https://premium.vgc.no/v2/images/a60ddd89-ee62-4892-8430-566fe04dfdf3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=fd7ea14781fa64c5ad3305e35e9fe35a947e7d77 200w,https://premium.vgc.no/v2/images/a60ddd89-ee62-4892-8430-566fe04dfdf3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=19a1da5a2cdd6d171e8dba45c17d034ec5fdae16 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Her kan du se smittetallene for din kommune og bydel</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/x3MeXj/gjoekungen-i-redet?r=4" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Når bestemte Hurtig­ruten seg for å overta nyttårs­feiringen?"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4eaf893a2edfea28edb9bfe062525367753b9003" srcSet="https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4eaf893a2edfea28edb9bfe062525367753b9003 1900w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=777377c6f5e9c677552e2062a51a05296d682101 1440w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1872036ef023899ac89d708d003b393e8fd1c7fc 1024w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d0bc5bdcdc9ba94a1859019d6650f980ec3345b8 800w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0004a7e384c1c80864564a49bf9876fc052f31b1 480w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=dda15f3609c493b2839c69a71536923062d00297 200w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=82fd87e96294279fa9980a4d294e3f1a95e0f285 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">– Når bestemte Hurtig­ruten seg for å overta nyttårs­feiringen?</h2></div></div></a></li></ol></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-1j98w11"></div><style data-emotion="css yyetb">.css-yyetb{-webkit-text-size-adjust:100%;}.css-yyetb iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-yyetb"></div><div id="recommended" class="extendedContent css-bfnnp4"><h2 class="css-14h4ant" data-test-tag="widget:title">BT anbefaler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><style data-emotion="css 1bdw1k7">.css-1bdw1k7{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1bdw1k7::before,.css-1bdw1k7::after{content:' ';display:table;}.css-1bdw1k7::after{clear:both;}.css-1bdw1k7 a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/btmagasinet/i/JJn6w4/det-skjer-noe-paa-norges-tak?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Da isbreen ga etter, havnet to milliarder liter vann her"><div class="css-bjn8wh"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/618749ec-7a46-47d6-919f-619a35afae12?fit=crop&amp;h=257&amp;w=600&amp;s=080ad48c8dd0e4585c98f93585d0dfcc8fe05628" srcSet="https://premium.vgc.no/v2/images/618749ec-7a46-47d6-919f-619a35afae12?fit=crop&amp;h=257&amp;w=600&amp;s=080ad48c8dd0e4585c98f93585d0dfcc8fe05628 600w,https://premium.vgc.no/v2/images/618749ec-7a46-47d6-919f-619a35afae12?fit=crop&amp;h=206&amp;w=480&amp;s=a262722f7986ceb6b7769365114adcfd5f6b459e 480w,https://premium.vgc.no/v2/images/618749ec-7a46-47d6-919f-619a35afae12?fit=crop&amp;h=86&amp;w=200&amp;s=9f4eee3239367d27d0c9c4b5d45e475d15bb3001 200w,https://premium.vgc.no/v2/images/618749ec-7a46-47d6-919f-619a35afae12?fit=crop&amp;h=43&amp;w=100&amp;s=ec2032e13cb73e762ddaaea1a8ea336b2407bf01 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><style data-emotion="css 1ypmte2">.css-1ypmte2{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;max-width:;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:;max-width:;color:inherit;}.css-1ypmte2:hover{border-bottom:2px solid;}.nohover .css-1ypmte2:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1ypmte2">Da isbreen ga etter, havnet to milliarder liter vann her</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/EpJzXG/mor-far-og-datter-savnet-etter-katastrofeskredet-ogsaa-flere-andre-fa?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Mor, far og datter savnet etter katastrofeskredet. Også flere andre familier hardt rammet."><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/6a4885e7-d9ff-4dfa-8c41-8168d79e4347?fit=crop&amp;h=309&amp;w=720&amp;s=ddf50d70fe03851f11ad30f6a0a77866d6e91196" srcSet="https://premium.vgc.no/v2/images/6a4885e7-d9ff-4dfa-8c41-8168d79e4347?fit=crop&amp;h=309&amp;w=720&amp;s=ddf50d70fe03851f11ad30f6a0a77866d6e91196 720w,https://premium.vgc.no/v2/images/6a4885e7-d9ff-4dfa-8c41-8168d79e4347?fit=crop&amp;h=206&amp;w=480&amp;s=8ed3d77d2ba1e73b88b3f114534ca2f154f9628e 480w,https://premium.vgc.no/v2/images/6a4885e7-d9ff-4dfa-8c41-8168d79e4347?fit=crop&amp;h=86&amp;w=200&amp;s=aa5086c116ea88300e78a2cac71eb795e24829b8 200w,https://premium.vgc.no/v2/images/6a4885e7-d9ff-4dfa-8c41-8168d79e4347?fit=crop&amp;h=43&amp;w=100&amp;s=c7bc1c416ffefeb5193f0768e4dcc076f806a6eb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-1ypmte2">Mor, far og datter savnet etter katastrofeskredet. Også flere andre familier hardt rammet.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/btmagasinet/i/wed2dn/se-bildene-fra-det-utrolige-aaret?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="Torgallmenningen er tom 17. mai. En domprost taler til biler. Og butikken er tom for mel.  Se bildene fra det rare året."><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=814&amp;w=1900&amp;s=bf94e08a6f369f20514bedf5deb30e9aa0b72d06" srcSet="https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=814&amp;w=1900&amp;s=bf94e08a6f369f20514bedf5deb30e9aa0b72d06 1900w,https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=617&amp;w=1440&amp;s=51c5bd4e9787527ad8535f1b5a54be1bb05f6b0f 1440w,https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=439&amp;w=1024&amp;s=fe5dad5a4b93556bbc1ba7341613824911888be9 1024w,https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=343&amp;w=800&amp;s=7d4004ea6c46bde4c2e0bd98caafb9d3dce3e574 800w,https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=206&amp;w=480&amp;s=c9691a0a8f3b60b7672d8c396cf917e6a1c1cac3 480w,https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=86&amp;w=200&amp;s=b70c5c9dc37f771c6bfaf07b3e320aa726d529c0 200w,https://premium.vgc.no/v2/images/5729276e-bc0c-4b22-a90d-88f966a356a9?fit=crop&amp;h=43&amp;w=100&amp;s=f3bd36ea904f849c2dd4e61a60724aae5a89c49e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-1ypmte2">Torgallmenningen er tom 17. mai. En domprost taler til biler. Og butikken er tom for mel.  Se bildene fra det rare året.</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-large:link-internal" href="/nyheter/innenriks/i/865981/nve-jobbar-paa-spreng-for-at-evakuerte-skal-faa-flytte-heim-i-dag-det?r=1" class="imagePosition-top large css-1bdw1k7" rel="" target="" aria-label="NVE: Vil ta dagar før skredet stabiliserer seg"><div class="css-bjn8wh"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=814&amp;w=1900&amp;s=07846cb48217681d38b4fbac145783ff13989b78" srcSet="https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=814&amp;w=1900&amp;s=07846cb48217681d38b4fbac145783ff13989b78 1900w,https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=617&amp;w=1440&amp;s=38e8e0dc97547b3c8d38afe9dc3cea830740b6b8 1440w,https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=439&amp;w=1024&amp;s=cdb197dc48a2cb7d5750fa05d0a2b44793974d13 1024w,https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=343&amp;w=800&amp;s=06d72eff10bf7095c17bec3d5f3141bea79e1189 800w,https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=206&amp;w=480&amp;s=551b7651c93764f178b91c0b47928d938a33be15 480w,https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=86&amp;w=200&amp;s=f1f448f4f1b4e3111aef546628a03643cf8a0d28 200w,https://premium.vgc.no/v2/images/c28e72f3-0397-4c50-9cb7-2bbc0eb28deb?fit=crop&amp;h=43&amp;w=100&amp;s=0d80ee514b7b3b7a14a89c570eb1866d373d7fa3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-1ypmte2">NVE: Vil ta dagar før skredet stabiliserer seg</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-bfnnp4"><h2 class="css-14h4ant" data-test-tag="widget:title">Mest debattert</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/x3MeXj/gjoekungen-i-redet?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Når bestemte Hurtig­ruten seg for å overta nyttårs­feiringen?"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4eaf893a2edfea28edb9bfe062525367753b9003" srcSet="https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4eaf893a2edfea28edb9bfe062525367753b9003 1900w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=777377c6f5e9c677552e2062a51a05296d682101 1440w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1872036ef023899ac89d708d003b393e8fd1c7fc 1024w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d0bc5bdcdc9ba94a1859019d6650f980ec3345b8 800w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0004a7e384c1c80864564a49bf9876fc052f31b1 480w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=dda15f3609c493b2839c69a71536923062d00297 200w,https://premium.vgc.no/v2/images/4f344a90-eb3c-42a3-92f7-1fbfc555ed89?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=82fd87e96294279fa9980a4d294e3f1a95e0f285 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">– Når bestemte Hurtig­ruten seg for å overta nyttårs­feiringen?</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/41bOv6/godt-nytt-aar-vestland?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Godt nytt år, Vestland!"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9d69d85f386b0f5616da23ae695c47cfc81d5a7c" srcSet="https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9d69d85f386b0f5616da23ae695c47cfc81d5a7c 1900w,https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7153606a71c7a468af04cf41e4ae1e0f5113ddcd 1440w,https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3dc8e6b3b8219d68879b022c25eaf159b9e5a1d6 1024w,https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=142fae55f9e1a67c2c0160e69aeaac87219011a8 800w,https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=86fff44aa4051701302ea94b31dd2df9c4e99a85 480w,https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=890fba60257c20bb1f02025ddb70555250d5d659 200w,https://premium.vgc.no/v2/images/89bc385a-bb8f-43e4-825d-8271b7d24e0e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4249270b4d89e4b8507d0feb523ba245d13b5728 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">– Godt nytt år, Vestland!</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/Qm55aR/hva-med-aa-gjoere-dokken-til-en-livsloepsbydel?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Vi trenger ikke flere eksklusive boliger"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/fac1398e-e1bf-43f6-a058-853ec8029df8?fit=crop&amp;h=897&amp;tight=true&amp;w=1196&amp;s=43abb5e2f34a2657125eb514451e46ce2ce0ddd8" srcSet="https://premium.vgc.no/v2/images/fac1398e-e1bf-43f6-a058-853ec8029df8?fit=crop&amp;h=897&amp;tight=true&amp;w=1196&amp;s=43abb5e2f34a2657125eb514451e46ce2ce0ddd8 1196w,https://premium.vgc.no/v2/images/fac1398e-e1bf-43f6-a058-853ec8029df8?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=b9a228b5505af653f48f00e314a0dc5ad01a0034 1024w,https://premium.vgc.no/v2/images/fac1398e-e1bf-43f6-a058-853ec8029df8?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7457602a363f920fdd1a164ee61e34a693363878 800w,https://premium.vgc.no/v2/images/fac1398e-e1bf-43f6-a058-853ec8029df8?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=89df86f6bdfab7fcb12a7c0cc5b81a08483da6c6 480w,https://premium.vgc.no/v2/images/fac1398e-e1bf-43f6-a058-853ec8029df8?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=10afc52bebdf1926c9b0ca67f629deae169286c3 200w,https://premium.vgc.no/v2/images/fac1398e-e1bf-43f6-a058-853ec8029df8?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a9f6f5962ed0a47e2810c5646d77265766ce061d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">– Vi trenger ikke flere eksklusive boliger</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/qAOKlm/gubbete-motstand-mot-dataspill?r=6" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– En av verdens beste idretts­utøvere er fra Bergen"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f13f34f2c332287e942d7349dd80ea061851c289" srcSet="https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f13f34f2c332287e942d7349dd80ea061851c289 1900w,https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=62f25b0b6070ad34eaa0fed8c6aa8d7423c86fef 1440w,https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=f0c62e22a739d850bfc061b3435380aad32eda16 1024w,https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1b74dd4e1ba9b4d486aae2fe9157b3e58379fc25 800w,https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=66360121bca7e4ca7ce819b47b6de2920eedbb88 480w,https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b6fa56a7114bd5870f21ff4992cbfee581c15de4 200w,https://premium.vgc.no/v2/images/6ccdd99c-1ed8-469f-ad06-356374ca49e4?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=155489c75bf70b7ac8a0a871e2b722298aa19552 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">– En av verdens beste idretts­utøvere er fra Bergen</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-bfnnp4"><h2 class="css-14h4ant" data-test-tag="widget:title">Flere artikler</h2><div class="css-1uyc23e"><ol class="css-1r3xd53"><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/1Bqj8B/politiet-fortsatt-er-ingen-funnet-i-skredomraadet?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hus har flyttet seg 400 meter"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2053b4d9381b9b906b5b0ba4c10b7b24a7b0fe0e" srcSet="https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2053b4d9381b9b906b5b0ba4c10b7b24a7b0fe0e 1900w,https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3f74082f763a11b99624f272195b8c08a9c3e891 1440w,https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=59a71e9ae949dd2c26837130484c4922a18e419a 1024w,https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6ed7c16161ea8c895ea66bf48e7e13348220a553 800w,https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=91a420e19230349190b80ff02150e014cb5f0317 480w,https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=176feb3b2a87a1abdc857428e614bfbf74bd8780 200w,https://premium.vgc.no/v2/images/85becfa0-177d-44a0-87ba-fef46bd07985?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e476dce49904acab077dc7250f5b72ac85b44b3d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Hus har flyttet seg 400 meter</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/Al7G6E/redningsaksjonen-i-gjerdrum-fortsetter-med-full-styrke-leter-fortsat?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Redningsaksjonen i Gjerdrum fortsetter med full styrke – leter fortsatt etter overlevende"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=1266&amp;tight=true&amp;w=1688&amp;s=bd77827e2981768d46d3bb5c032ba37cf2bbca9b" srcSet="https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=1266&amp;tight=true&amp;w=1688&amp;s=bd77827e2981768d46d3bb5c032ba37cf2bbca9b 1688w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=4174d9231940f58ecded0b49d43fda1aef344464 1440w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=79b40075d139e295d4357120201eb23b012a4c10 1024w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9bc88291f586ee0e46500689241519c85a55a4a3 800w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=af87457ef7cad7f0d4d5e44ec349c8bfe936ab0c 480w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=2668de76f2fd8dd510cbd7969305479e98607374 200w,https://premium.vgc.no/v2/images/89b22fc2-416f-4949-8ef0-c326fa16542f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a612747a95857e3aceee1820cd09d388962bde8a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Redningsaksjonen i Gjerdrum fortsetter med full styrke – leter fortsatt etter overlevende</h2></div></div></a></li><li class="css-1og9yui"><div class=" css-1ya4c8l"><style data-emotion="css ak3fos">.css-ak3fos{font-size:0;position:relative;}.css-ak3fos>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ak3fos.has-parallax-background >div[id*='utif']{z-index:1;}.css-ak3fos>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-ak3fos>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ak3fos" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/jBOmGq/bakkemannskaper-fortsetter-soeket-i-skredomraadet-i-gjerdrum?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fortsetter søket i Gjerdrum: – Vårt utgangspunkt er at det fortsatt er mulig å finne levende"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=205a0dc5482cf698058ba59ddf8878386b91c8f6" srcSet="https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=205a0dc5482cf698058ba59ddf8878386b91c8f6 1900w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c8352ee25b7b743e6500753f33c7497607cbae8c 1440w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=3d19686a3b8e1964c8763dd617393f7c72040ae5 1024w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a7a639b96a90f5707be3fc00a6fa9cf1f154fb87 800w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=2876cb94d4bf4497b470e3816f322438a606a859 480w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5ea2ea8d22fc24816d9e09c8b0a98dc196396da4 200w,https://premium.vgc.no/v2/images/89e444ac-da19-46d5-be9d-8a7a9dd0a300?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=52b9cd5e37f48a6b445c014c07e3f2a9b592c761 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Fortsetter søket i Gjerdrum: – Vårt utgangspunkt er at det fortsatt er mulig å finne levende</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/dlvva1/skredet-i-gjerdrum-fem-nye-bygg-har-rast-ut-fortsatt-ingen-funn-av-s?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Vi har søkt med Sea King redningshelikopter og droner i hele natt"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=afb8871e97dc40c3bc0f893fdd5fe3efb9d285fb" srcSet="https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=afb8871e97dc40c3bc0f893fdd5fe3efb9d285fb 1900w,https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8883d8e8a137c1129e8839ed8533268727bbc08e 1440w,https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1d54a57373a938e9e482822f3dc91a79d1efbcb6 1024w,https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bfe507c6518e9de48e9ce046eb5110fd7e1a89ce 800w,https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=9561346c580d0d7bda88ac723883e7a9c5eceb57 480w,https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c87dc1ee744bff80ed2c78a9c79c0e5df24c94d8 200w,https://premium.vgc.no/v2/images/0d830c35-0507-47ee-b4b4-86e1a2b1ef44?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2ed628462a546baa80a39e86f3ea19c5983edf63 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">– Vi har søkt med Sea King redningshelikopter og droner i hele natt</h2></div></div></a></li><li class="css-1og9yui"><a data-test-tag="teaser-small:link-internal" href="/nyheter/innenriks/i/weRnJ1/mulige-luftlommer-gir-mannskapene-i-gjerdrum-haap-vaart-utgangspunkt?r=3" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Luftlommer gir mannskapene håp"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8bacd8206cc98dcb4fce232b56f38a0b74abe00d" srcSet="https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8bacd8206cc98dcb4fce232b56f38a0b74abe00d 1900w,https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=35ec1fa5c730861c7393d3d657a57c149cc540f3 1440w,https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=208b3e28bf14c8102449d5d318909c7d62e83185 1024w,https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4d9d1865b00b43e60e6eff2c34a51a2b4034e43d 800w,https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=df63d448c1f883c96ee2e7329000350f69cc70af 480w,https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f4bc7432831682f53e9d11dda526bd80a1ff37e4 200w,https://premium.vgc.no/v2/images/fa4ea625-117f-4ec0-8d67-1fca1b9706c1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1736bbdc1c9e5677d0174e9bfd6b7ce13d0631cc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-bn3ylb"><h2 class="css-ucfk7q">Luftlommer gir mannskapene håp</h2></div></div></a></li></ol></div></div><div class=" css-1izlugj"><div class="disable-cogwheel css-1le92f7" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"><div class=" css-1ya4c8l"><style data-emotion="css 1gpf8nt">.css-1gpf8nt{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1gpf8nt>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1gpf8nt.has-parallax-background >div[id*='utif']{z-index:1;}.css-1gpf8nt .stickySkyscraper-right,.css-1gpf8nt .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1gpf8nt .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1gpf8nt .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1gpf8nt .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1gpf8nt .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1gpf8nt >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1gpf8nt >div[id*='utif']::before{text-align:left;}.css-1gpf8nt>div[id*='utif']::before{display:block;content:'Annonse';color:#797979;font-size:10px;text-transform:uppercase;font-family:Inter,Arial,sans-serif;font-weight:normal;letter-spacing:1px;line-height:15px;visibility:hidden;}.css-1gpf8nt>div[id*='utif']{float:left;}.css-1gpf8nt>div[id*='utif']::after{clear:both;}.css-1gpf8nt>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1gpf8nt" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css 9fflw1">.css-9fflw1{background-color:var(--c-dark);color:var(--c-neutral-01);font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);}.css-9fflw1 h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;border-bottom:1px solid var(--c-neutral-01);padding-bottom:0.75em;margin:2em 0 1em 0;}</style><footer role="contentinfo" class="css-9fflw1"><style data-emotion="css 1bt5i26">.css-1bt5i26{width:100%;background-color:var(--c-dark);position:relative;z-index:1;}</style><div class="css-1bt5i26"><style data-emotion="css 1i2h58j">.css-1i2h58j{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-1i2h58j{max-width:var(--content-width);}}@media only screen and (max-width: 767px){.css-1i2h58j{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1i2h58j section{margin-bottom:2em;}.css-1i2h58j section:last-child{margin-bottom:0;}.css-1i2h58j ul{list-style:none;padding:0;}.css-1i2h58j dl{margin:0;padding-bottom:18px;}.css-1i2h58j dl dt{font-weight:bold;}.css-1i2h58j dl dd{margin:0;}</style><div class="css-1i2h58j"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion="css 14c1eef">.css-14c1eef{color:var(--c-neutral-01);border-bottom:1px dotted rgba(248, 248, 248, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-14c1eef:hover,.css-14c1eef:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-14c1eef"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-14c1eef"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-14c1eef"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no" class="css-14c1eef"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-14c1eef"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-14c1eef">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-14c1eef">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-e16ch5"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211" class="css-14c1eef">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-14c1eef">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-14c1eef">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-14c1eef">2211.no</a></p><style data-emotion="css xda5ep">.css-xda5ep{margin-top:12px;}</style><p class="css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-14c1eef">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><p class="css-1r5gb7q"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></p><p><style data-emotion="css r8yo72">.css-r8yo72{display:block;width:65px;height:65px;background:url('https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-r8yo72"></div></p></section></div><div class="css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="css-14c1eef">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss" class="css-14c1eef">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt" class="css-14c1eef">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks" class="css-14c1eef">Utenriks</a></li></ul></section></div><div class="css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-14c1eef">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-14c1eef">56 09 55 00</a></li></ul><style data-emotion="css gaz8o5">.css-gaz8o5{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-gaz8o5"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><style data-emotion="css 1j32ki0">.css-1j32ki0{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>