<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:pages" content="162508655002,588312007864724,120183438017841,129884863872336,118707274851134,1448105068804967">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt355358"
      data-numeric-id="355358"
       data-short-id="KvgMy4"
      data-type="standard"
      data-published="1542188017000"
      data-modified="1542188017000"
      data-section-id="nyheter:innenriks"
      data-section-unique-name="nyheter:innenriks"
      data-section-name="nyheter &gt; innenriks"
      data-engage-group=""
      data-tags="Offentlig innsyn|Luksusreise|Stortinget"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1542124401">

<title>Stortingspartier hemmeligholder hvordan de bruker penger de bevilger til seg selv - Bergens Tidende</title>
<meta property="og:title" content="De bevilger seg selv hundrevis av millioner. Men flertallet av partiene velger å hemmeligholde hvordan de bruker pengene.">
<meta name="twitter:title" content="De bevilger seg selv hundrevis av millioner. Men flertallet av partiene velger å hemmeligholde hvordan de bruker pengene.">

<meta name="description" content=" Stortinget krever åpenhet om pengebruken i kommuner, sykehus og andre offentlige virksomheter. Men fem stortingspartier nekter å være like åpne om sin egen bruk av skattepenger. ">
<meta property="og:description" content=" Stortinget krever åpenhet om pengebruken i kommuner, sykehus og andre offentlige virksomheter. Men fem stortingspartier nekter å være like åpne om sin egen bruk av skattepenger. ">
<meta name="twitter:description" content=" Stortinget krever åpenhet om pengebruken i kommuner, sykehus og andre offentlige virksomheter. Men fem stortingspartier nekter å være like åpne om sin egen bruk av skattepenger. ">

<meta property="og:url" content="https://www.bt.no/article/bt-KvgMy4.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-KvgMy4.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/6d5f9e53-0969-4071-be68-c8b2ccb64468?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/6d5f9e53-0969-4071-be68-c8b2ccb64468?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="57" data-page="KvgMy4_-_Stortingspartier_hemmeligholder_hvordan_de_bruker_penger_de_bevilger_til_seg_selv" data-xtsite="413806" data-endpoint="https://logs1142" data-x6="browser" data-tags="Offentlig innsyn|Luksusreise|Stortinget" >
<meta id="tns-data" data-path="mno/bt.no/nyheter/innenriks">


  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1542124049.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1542124049.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1542124049.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1542124047.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1542124049.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1542124049.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1542124047.js"></script>

</head>
<body class="pub-bt article-type-standard section-nyheter:innenriks">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Innenriks</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="">TV</a></li>
                                            <li><a href="https://junior.bt.no/" class="">BT Junior</a></li>
                                            <li><a href="https://www.bt.no/direkte/trafikken-direkte" class="">Trafikken direkte</a></li>
                                            <li><a href="https://www.bt.no/direkte/krim" class="">Krim og hendelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://detskjer.no/bergen/" class="">Det skjer</a></li>
                                            <li><a href="https://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="https://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="https://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="https://www.bt.no/direkte/kultur-direkte" class="">Kultur direkte</a></li>
                                            <li><a href="https://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="https://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="https://www.bt.no/emne/Ballspark" class="">Ballspark</a></li>
                                            <li><a href="https://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="https://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Ballspark">Ballspark</a></li>
                                                        <li><a href="https://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="https://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="https://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://live.bt.no">Direkte</a></li>
                                                        <li><a href="https://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="https://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="https://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="https://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.bt.no/direkte/trafikken-direkte">Trafikk</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.bt.no">Bedriftsabonnement</a></li>
                              <li><a href="https://www.bt.no/mine-varsler">Mine varsler</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"benefits":{"name":"BT Fordel","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"readings":{"name":"Mitt fordelskort","url":"https://kundeportal.bt.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_coreheader-btn_native_1600SPID"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



<!-- fastflow widget -->




<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/6d5f9e53-0969-4071-be68-c8b2ccb64468?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/6d5f9e53-0969-4071-be68-c8b2ccb64468?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3095" data-original-height="2069" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 HOLDER FOR SEG SELV: Verken Senterpartiet, Arbeiderpartiet, H&#xF8;yre, Fremskrittspartiet eller Venstre vil vise frem detaljerte oversikter om hvordan de bruker offentlige penger.
                
                <strong>FOTO: 
                 Elisabeth Grosvold / NTB scanpix
                </strong>
            </div>
          
          </div>

    </li>
  </ul>
</section>


        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">Stortingspartier hemmeligholder hvordan de bruker penger de bevilger til seg selv</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Stortinget krever &#xE5;penhet om pengebruken i kommuner, sykehus og andre offentlige virksomheter. Men fem stortingspartier nekter &#xE5; v&#xE6;re like &#xE5;pne om sin egen bruk av skattepenger. </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="4650">
          <span itemprop="name" class="author">Henning Carr Ekroll</span>
        
      </div>
    </div>

    <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="2273">
          <span itemprop="name" class="author">Carl Alfred Dahl</span>
        
      </div>
    </div>



            <!-- Dateline -->
              <span class="dateline dateline-single">
    <time class="date date-publisert" itemprop="datePublished dateModified" datetime="2018-11-14T09:33:37Z">14. nov. 2018 10:33</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
                <!-- Ad: Netboard1 -->
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



              
                <aside class="article-sidebar article-sidebar-push-down">
                  <section class="widgets widget-list widget-mostsold-vertical">
<a role="widget"
   class="widget-link"
   href="//www.bt.no/widgets/widget-list/?includeCSS&#x3D;false&amp;header&#x3D;Aktuelt&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;%2Farticle-list%2Finsight%2Fbt%3Fdays%3D3%26offset%3D0%26limit%3D1&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

                  <section class="jobb oca" width="100%" height="320">
    <div class="ad"></div>
</section>

                </aside>
              
              <p>Hvor mange skattekroner kan <a href="https://www.vg.no/spesial/2018/helsetoppenes-millionavtaler/">en helsedirekt&#xF8;r bruke p&#xE5; egen bil</a>? Hvor mye bruker <a href="https://www.dagbladet.no/nyheter/oslo-havns-luksusreiser-businessclass-eksklusive-hoteller-og-sprit-til-kundepleie/68741177">et kommunalt havneselskap p&#xE5; luksusreiser til Hongkong</a>? Og hvorfor har en <a href="https://www.aftenposten.no/norge/politikk/i/Rx0GR2/Aftenposten-avslorer-Frp-profil-leverte-fiktive-reiseregninger-til-Stortinget">stortingsrepresentant f&#xE5;tt refundert over 290.000 kroner uten &#xE5; levere en eneste kvittering</a>?</p><p>Offentlighetsloven s&#xF8;rger for at den som &#xF8;nsker det, kan f&#xE5; innblikk i hvordan statlige og kommunale virksomheter bruker offentlige midler. </p><p><strong>Men offentlighetsloven omfatter ikke partienes grupper p&#xE5; Stortinget.</strong></p><p>Stortingsrepresentantene har bevilget 862 millioner skattekroner over statsbudsjettet til sine egne partigrupper de siste fem &#xE5;rene. Men fem av de ni partiene nekter &#xE5; gi like detaljert innsyn som det Stortinget krever av offentlige virksomheter, viser en unders&#xF8;kelse gjort av Aftenposten.</p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/ap/multimedias/44f0b31f51894dab2b378f495cf1fb95/stortingsgruppene"></a></p><p>&#x2013; Som folkevalgte b&#xF8;r de etterleve de samme prinsippene som f&#xF8;lger dem som er underlagt offentlighetsloven. Det er lite demokratisk og lite tillitvekkende at partiene ikke forst&#xE5;r at det er behov for &#xE5;penhet om hvordan offentlige midler brukes, sier Kristine Foss, som er jurist, r&#xE5;dgiver og ekspert p&#xE5; offentlighet i Norsk Presseforbund.</p><p>Hensikten med pengene som bevilges til partigruppene er, if&#xF8;lge Stortingets eget regelverk, &#xE5; s&#xF8;rge for at gruppene skal &#xAB;kunne drive sin virksomhet slik at stortingsrepresentantene kan ut&#xF8;ve sitt stortingsverv&#xBB;. </p><p>En stor del av overf&#xF8;ringene brukes til &#xE5; l&#xF8;nne r&#xE5;dgivere og administrativt ansatte.</p>
                  <!-- Ad: Netboard3 -->
                  <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard_uncentered"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



              <h2>862 millioner kroner siste fem &#xE5;r</h2><p>De 862 millionene kommer i tillegg til pengene Stortingets administrasjon bruker til &#xE5; dekke <a href="https://www.aftenposten.no/norge/politikk/i/Rx0GR2/Aftenposten-avslorer-Frp-profil-leverte-fiktive-reiseregninger-til-Stortinget">representantenes reiser</a> og <a href="https://www.aftenposten.no/norge/i/Kv4ba4/Stortinget-betaler-nar-egne-representanter-kjemper-for-gjenvalg">valgkampturneer, slik Aftenposten tidligere har omtalt</a>. Det er ogs&#xE5; Stortingets administrasjon som betaler representantenes hybler og &#xE5;rlige godtgj&#xF8;relse p&#xE5; 956.000 kroner. Dette er utgifter som offentligheten har innsyn i.</p><p>I forbindelse med Aftenpostens gjennomgang av Stortingets reisekostnader, har vi bedt partigruppene om &#xE5; vise hvordan de har brukt penger p&#xE5; blant annet reiser, gaver og sosiale arrangementer. Totalt bel&#xF8;per disse kostnadene seg til flere titalls millioner kroner.</p><aside class="factbox collapsible">
     <h1 class="factbox-title section-color-primary icon-factbox-toggle">Fakta: Dette er utgiftene Aftenposten har bedt om innsyn i:</h1>
     <div class="factbox-body clearfix">
      <ul>
       <li class="section-color-border-primary">&#xAB;Reiser andre&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;Kurs/seminar/kompetansehevingstiltak&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;M&#xF8;ter (herunder representasjon)&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;Andre arrangementer&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;Gaver&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;Telekostnader&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;Velferdsutgifter&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;Representanter reiser utenlands&#xBB;</li>
       <li class="section-color-border-primary">&#xAB;Representanter reiser innenlands&#xBB;</li>
      </ul>
      <p class="section-color-border-primary">Partigruppene best&#xE5;r av b&#xE5;de folkevalgte representanter og ansatte.</p>
     <button class="factbox-close icon-factbox-toggle section-color-primary"></button></div>
    </aside><h2>Ap, H&#xF8;yre, Frp, Venstre og Sp sier nei</h2><p>Fire partier &#x2013; MDG, KrF, R&#xF8;dt og SV &#x2013; har valgt &#xE5; vise oss de aktuelle kostnadene. Tallmaterialet er stort, og Aftenposten gjennomg&#xE5;r det n&#xE5;.</p><p>&#x2013; Vi er opptatt av at det skal v&#xE6;re &#xE5;penhet rundt hvordan vi bruker ressursene vi f&#xE5;r tildelt for &#xE5; f&#xF8;lge opp stortingsrepresentantene som er innvalgt, sier Bjarne Kristoffersen, som er sekretariatsleder for SVs stortingsgruppe.</p><p><strong>Men Arbeiderpartiet, H&#xF8;yre, Frp, Senterpartiet og Venstre vil ikke at offentligheten skal f&#xE5; se detaljerte oversikter som viser hvordan de bruker skattebetalernes penger.</strong></p><p>I en felles uttalelse skriver sekretariatslederne for de fem partiene f&#xF8;lgende:</p><p>&#xAB;Stortingsgruppene avgir &#xE5;rlig regnskapsrapporter til Stortingets presidentskap og er underlagt kontroll av samme revisjonsselskap. Disse rapportene ligger offentlig tilgjengelig p&#xE5; Stortingets nettsider og sikrer &#xE5;penhet og innsyn i gruppenes bruk av tilskuddene. </p><p>Med den begrunnelse, kombinert med hensynet til personvernet for v&#xE5;re ansatte, vil det ikke bli gitt mer detaljert innsyn i de delene av v&#xE5;rt regnskapsmateriale Aftenposten ettersp&#xF8;r&#xBB;.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/147c299b-a58f-45cf-8537-62b9c9f12a8a?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/147c299b-a58f-45cf-8537-62b9c9f12a8a?fit=crop&amp;q=80&amp;w={width}" data-original-width="3354" data-original-height="2342" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       VIL IKKE VISE: Snorre Wikstr&#xF8;m (i midten) er sekretariatsleder for Arbeiderpartiets stortingsgruppe og vil ikke vise hvordan de bruker fellesskapets midler. Her fotografert sammen med Aps nestleder Hadia Tajik og Oslos byr&#xE5;dsleder Raymond Johansen i januar i &#xE5;r.
      </div> 
      <div class="photographer icon-camera">
       Berit Roald / NTB scanpix
      </div> 
     </div> 
    </div><h2>Vil ikke svare om ulik praksis</h2><p><em>&#x2013; Hvorfor skal offentligheten ha rett til detaljert innsyn i hvordan forvaltningen bruker offentlige penger, men ikke rett til tilsvarende innsyn i hva dere bruker offentlige penger p&#xE5;?</em></p><p>&#x2013; Vi er &#xE5;pne om hvordan vi bruker penger. V&#xE5;re regnskaper er tilgjengelig for alle, og Stortinget har oppnevnt en revisor som f&#xE5;r alle opplysninger de &#xF8;nsker. Men vi driver ikke forvaltning og partigruppen er ikke en offentlig institusjon. Stortinget har vedtatt et regelverk som vi f&#xF8;lger, sier Snorre Wikstr&#xF8;m, som er sekretariatsleder for Arbeiderpartiets stortingsgruppe. </p>
                    <!-- Ad: Netboard4 -->
                  <!-- googleoff: index -->
<div
    id="netboard_4"
    class="ad netboard_uncentered"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_4-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



              <p>Med 49,7 millioner kroner var Ap den gruppen som mottok mest i fjor.</p><p><em>&#x2013; Hvordan ser du p&#xE5; at fire andre partier velger &#xE5; gi innsyn i dette, mens dere ikke gj&#xF8;r det?</em></p><p>&#x2013; Det m&#xE5; hvert parti svare for selv. Jeg har ikke noe behov for &#xE5; kommentere det.</p><p>Kristine Foss er ikke imponert over begrunnelsene for hemmelighold, og reagerer ogs&#xE5; p&#xE5; at de bruker personvern som et argument.</p><p>&#x2013; Det er fullt mulig &#xE5; sladde personsensitive opplysninger og gi ut resten. Det er ikke en spesielt god begrunnelse, s&#xE6;rlig ikke n&#xE5;r de andre partiene f&#xE5;r det til, sier hun.</p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/85dd67e8-1ddf-4f96-b4ed-eadb4a09bbbf?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/85dd67e8-1ddf-4f96-b4ed-eadb4a09bbbf?fit=crop&amp;q=80&amp;w={width}" data-original-width="6720" data-original-height="4480" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       IKKE IMPONERT: Kristine Foss er jurist og r&#xE5;dgiver i Norsk Presseforbund. Hun er ikke s&#xE6;rlig imponert over begrunnelsen partiene har oppgitt for holde egen pengebruk unna offentligheten.
      </div> 
      <div class="photographer icon-camera">
       Tor Stenersen
      </div> 
     </div> 
    </div><p>Knut Heidar er professor i statsvitenskap ved Universitetet i Oslo. Han sier at han til dels forst&#xE5;r at partigruppene ikke &#xF8;nsker full &#xE5;penhet rundt egen pengebruk.</p><p>&#x2013; Her kan det ligge strategiske opplysninger om hvordan partigruppene bruker pengene for &#xE5; mobilisere velgere og skape oppslutning om egen politikk, sier han.</p><h2>Omtrent som innsynet i en privat bedrift</h2><p>De <a href="https://www.stortinget.no/globalassets/pdf/verv_oekonomiske_interesser_register/stortingsruppenes-arsregnskap-2017.pdf">&#xE5;rlige regnskapsrapportene sekretariatslederne henviser til </a>forteller hvor mye hver partigruppe har brukt p&#xE5; blant annet &#xAB;konsulenttjenester&#xBB;, &#xAB;gaver&#xBB;, &#xAB;kontormaskiner&#xBB;, &#xAB;andre arrangementer&#xBB; og &#xAB;velferdsutgifter&#xBB;, som julebord og sommerfest.</p><p>Men de fem partiene avviser alts&#xE5; Aftenpostens &#xF8;nske om &#xE5; f&#xE5; se hver enkelt utgift innenfor disse kategoriene, selv om tilsvarende utgiftsposter for offentlige virksomheter skal v&#xE6;re tilgjengelig.</p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="https://bt.mnocdn.no/images/89867eb9-de76-4aaa-98af-92ccdb5fda92?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/89867eb9-de76-4aaa-98af-92ccdb5fda92?fit=crop&amp;q=80&amp;w={width}" data-original-width="486" data-original-height="648"> 
     <div class="media-info image-info"> 
      <div class="caption">
       &#x2013; KAN SVEKKE OMD&#xD8;MMET: &#xC5;ge Johnsen er professor i offentlig politikk ved Oslo Met. Han mener partigruppenes manglende vilje til &#xE5; utvise &#xE5;penhet kan svekke omd&#xF8;mmet til b&#xE5;de partier og Stortinget. 
      </div> 
      <div class="photographer icon-camera">
       OsloMet
      </div> 
     </div> 
    </div><p>Dette betyr i praksis at pressen og skattebetalerne ikke f&#xE5;r vite s&#xE6;rlig mer om partigruppenes bruk av fellesskapets penger enn de f&#xE5;r vite om hva et r&#xF8;rleggerfirma eller en bank bruker sine egne inntekter p&#xE5;.</p><p>&#x2013; S&#xE5; lenge dette dreier seg om bruk av offentlige midler, s&#xE5; tror jeg det kan skade omd&#xF8;mmet til partiene og i verste fall ogs&#xE5; til Stortinget at de velger &#xE5; hemmeligholde hvordan pengene brukes, sier &#xC5;ge Johnsen, som er professor i offentlig politikk ved Oslo Met (tidligere H&#xF8;gskolen i Oslo og Akershus). </p><p>Han forsker spesielt p&#xE5; styring og kontroll i offentlig sektor. </p><p>&#x2013; Det handler ikke n&#xF8;dvendigvis om at det er grunn til &#xE5; tro at det er utbredt misbruk, men at offentligheten ikke har mulighet til &#xE5; etterg&#xE5; det. Selv om de har sitt p&#xE5; det t&#xF8;rre rent juridisk, s&#xE5; mener jeg partiene i fellesskap burde kommet frem til at dette er informasjon som b&#xF8;r v&#xE6;re &#xE5;pent for offentlighetens innsyn.</p>

          </div>


          <!--  Article rating -->
          

           <!-- BT20 Podcast integration -->

          <!-- Related articles -->
          




          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-KvgMy4.html&title=Stortingspartier%20hemmeligholder%20hvordan%20de%20bruker%20penger%20de%20bevilger%20til%20seg%20selv" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Stortingspartier%20hemmeligholder%20hvordan%20de%20bruker%20penger%20de%20bevilger%20til%20seg%20selv&url=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-KvgMy4.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Stortingspartier%20hemmeligholder%20hvordan%20de%20bruker%20penger%20de%20bevilger%20til%20seg%20selv&body=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-KvgMy4.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A355358%2C%22tags%22%3A%5B%7B%22name%22%3A%22Offentlig%20innsyn%22%2C%22id%22%3A%22d0304b03-f463-480b-88fb-d332620df93e%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Luksusreise%22%2C%22id%22%3A%2240164a5d-cfb7-4d6d-a5d7-0d3d8aa5e515%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Stortinget%22%2C%22id%22%3A%22c6a9fc29-b869-41e1-9340-72aa24529c3c%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Innenriks"
    
    >matrix-tags</a>
</section>



          <!-- Ad: Netboard2 -->
            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//www.bt.no/widgets/widget-list/?includeCSS&#x3D;false&amp;header&#x3D;Mest+lest+n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;http%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>


        <!-- Sport EM Details -->



        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt",
      theme: {
        rulesUrl: 'https://kundeportal.bt.no/retningslinjer-for-kommentarfelt/'
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Ad: Wallpaper -->
            <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Sport Widgets -->
        
        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//www.bt.no/widgets/widget-list/?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//www.bt.no/widgets/widget-list/?includeCSS&#x3D;false&amp;excludeCurrent&#x3D;bench.bt.KvgMy4&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bt.nyheter%3Ainnenriks%3Flimit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>

        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="innlegg">
        <h5 class="innlegg">Skriv innlegg</h5>
        <ul>
          <li>
            <a style="text-decoration: underline;" title="Slik får du meningene dine i BT" target="_blank" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a>
          </li>
        </ul>
      </section>
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li class="hide-in-native-app">
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li class="hide-in-native-app">
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li class="hide-in-native-app">
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
          <li>
            Telefon: <a href="tel:56095500">56 09 55 00</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <div class="snd-logo">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </div>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1542124047.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="nyheter:innenriks"
     data-section-name="nyheter:innenriks"
     data-article-id="btKvgMy4"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;355358&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1542124047.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.bt.no"
 
        data-paywall-previewMode="false"

        data-paywall-status="true"  
        data-paywall-articleId="KvgMy4" 
        data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2018-11-14T10:33:37+01:00">
</script>

<script>
  $(function () {
    var siteVersion = document.getElementsByName('site-version')[0].content || 'desktop';
    var type = $('meta[name=article-info]').attr('data-type') || 'standard';
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      if (window._adsKeywords) {
        window._liveblogConfig = {
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>



</body>
</html>
