<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

<script type="text/javascript" src="https://d1eeslyv5reb21.cloudfront.net/appnexus-seat-test.js" data-appnexus-test-seat-member="9700" async></script>

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:pages" content="162508655002,588312007864724,120183438017841,129884863872336,118707274851134,1448105068804967">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt356661"
      data-numeric-id="356661"
       data-short-id="qnlm8m"
      data-type="standard"
      data-published="1545641362000"
      data-modified="1545641378000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Religion|Facebook|Teologi|Kristendom|Tysnes"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1545638847">

<title>Nesten-presten nær målet - Bergens Tidende</title>
<meta property="og:title" content="Fekk Facebook-hjelp til å bli prest">
<meta name="twitter:title" content="Fekk Facebook-hjelp til å bli prest">

<meta name="description" content="Like før Kristin Hjertaker fylte 50 år, bestemte ho seg for å skifta karriere. ">
<meta property="og:description" content="Like før Kristin Hjertaker fylte 50 år, bestemte ho seg for å skifta karriere. ">
<meta name="twitter:description" content="Like før Kristin Hjertaker fylte 50 år, bestemte ho seg for å skifta karriere. ">

<meta property="og:url" content="https://www.bt.no/article/bt-qnlm8m.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-qnlm8m.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/572bba29-0d05-4a54-8184-782f416c650c?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/572bba29-0d05-4a54-8184-782f416c650c?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="2" data-page="qnlm8m_-_Nesten-presten_nær_målet" data-xtsite="413806" data-endpoint="https://logs1142" data-x6="browser" data-tags="Religion|Facebook|Teologi|Kristendom|Tysnes" >
<meta id="tns-data" data-path="mno/bt.no/nyheter">


  <meta name="salesposter-info" data-type="subscription"/>

    <style type="text/css">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</style>
    <link rel="icon" href="/public/favicon@1545638637.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1545638637.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1545638637.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1545638633.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1545638637.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1545638637.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1545638633.js"></script>

</head>


<body class="pub-bt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheter</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="https://www.bt.no/nyheter/lokalt/">Lokalt</a></li>
                              <li><a href="https://www.bt.no/nyheter/innenriks/">Innenriks</a></li>
                              <li><a href="https://www.bt.no/nyheter/utenriks/">Utenriks</a></li>
                              <li><a href="https://www.bt.no/nyheter/okonomi/">Økonomi</a></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende">TV</a></li>
                              <li><a href="https://junior.bt.no/">BT Junior</a></li>
                              <li><a href="https://www.bt.no/direkte/trafikken-direkte">Trafikken direkte</a></li>
                              <li><a href="https://www.bt.no/direkte/krim">Krim og hendelser</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="">TV</a></li>
                                            <li><a href="https://junior.bt.no/" class="">BT Junior</a></li>
                                            <li><a href="https://www.bt.no/direkte/trafikken-direkte" class="">Trafikken direkte</a></li>
                                            <li><a href="https://www.bt.no/direkte/krim" class="">Krim og hendelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://detskjer.no/bergen/" class="">Det skjer</a></li>
                                            <li><a href="https://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="https://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="https://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="https://www.bt.no/direkte/kultur-direkte" class="">Kultur direkte</a></li>
                                            <li><a href="https://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="https://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="https://www.bt.no/emne/Ballspark" class="">Ballspark</a></li>
                                            <li><a href="https://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="https://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Ballspark">Ballspark</a></li>
                                                        <li><a href="https://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="https://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="https://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://live.bt.no">Direkte</a></li>
                                                        <li><a href="https://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="https://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="https://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="https://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.bt.no/direkte/trafikken-direkte">Trafikk</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.bt.no">Bedriftsabonnement</a></li>
                              <li><a href="https://www.bt.no/mine-varsler">Mine varsler</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"benefits":{"name":"BT Fordel","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"readings":{"name":"Mitt fordelskort","url":"https://kundeportal.bt.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_coreheader-btn_native_1600SPID"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>



  <!-- fastflow widget -->
  
  
  

  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Topmedia -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/74d397ce-67fa-49f1-8852-c17853a5e631?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/74d397ce-67fa-49f1-8852-c17853a5e631?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6016" data-original-height="4016" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
          <div class="media-info image-info collapsible  no-author">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                  INGEN ROLLEMODELLAR: Som ung vanka Kristin Hjertaker i eit kristent milj&#xF8; p&#xE5; Tysnes, men m&#xF8;tte aldri kvinnelege prestar. &#x2013; Eg er heilt sikker p&#xE5; at dette har spelt ei rolle for kvinner i min generasjon, seier ho. 
                
            </div>
          
          </div>

    </li>
  </ul>
</section>


        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <span class="section-icon section-primary icon-bt icon-Nyheter"></span>
  <span class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </span>
</div>

          
          <h1 itemprop="name headline" class="article-title">Nesten-presten n&#xE6;r m&#xE5;let</h1>
          <p itemprop="description" class="article-description"> Ho bestemte seg s&#xE5; seint at det m&#xE5;tte g&#xE5; fort. Til sommaren melder Kristin Hjertaker (51) seg til teneste som prest. </p>
        </header>

        <!-- Article footer + additional content -->
      </article>
    </div>
  </div>

  <!-- Salesposter -->
      <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="wrap campaign-wrap bt-salesposter autumn fasten-poster" data-medium="salesposter" data-campaign="utentopp" data-articleId="{{article_id}}">
    <div class="registration">
        <div class="inner clearfix">
            <span class="login-text">Les hele saken med abonnement på Bergens Tidende</span>
            <span class="text log-in-here">
                <a class="login-button track-referer login" href="https://payment.schibsted.no/oauth/authorize">
                    <span>Allerede abonnent? Logg inn</span>
                </a>
            </span>
        </div>
    </div>
    <section id="product-section" class="products grey-bg">
        <div class="top-header">
            <h2 class="section-heading"> Prøv valgfritt abonnement i
                <span class="text heading">1 måned for kun 1 krone</span>
            </h2>
            <div class="logo-bt-wrapper">
                <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/12/13102437/bt-logo-hvit.png" />
            </div>
        </div>
        <div class="inner clearfix">
            <div class="broduct broduct-autumn">
                <div class="brinner">
                    <a data-product="Komplett" class="buy-btn track-referer brinner-link" href="https://kundeweb.bt.no/s/ff/products/1330/start?redirect_uri={{redirect_uri_url_encoded}}"></a>
                    <div class="header">
                        <h3>Digital + papiravis man - lør</h3>
                        <span class="text price">1 krone</span>
                        <span class="text small">Ordinærpris </br>424,-/mnd kr</span>
                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/09/06151751/BT_komplett.png" />
                    </div>
                    <ul class="features simple">
                        <li class="check">Alt innhold på bt.no</li>
                        <li class="check">BT Fordel</li>
                        <li class="check">Eavis hver dag</li>
                        <li class="check">Papiravis mandag til lørdag</li>
                    </ul>
                    <a data-location="bottom-button" data-product="Digital" class="buy-btn track-referer bt-btn-salesposter btn" href="https://kundeweb.bt.no/s/ff/products/1224/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv 1 måned for 1 krone</a>
                </div>
            </div>
            <div class="broduct broduct-autumn">
                <div class="brinner">
                    <a data-product="Helg" class="buy-btn track-referer brinner-link" href="https://kundeweb.bt.no/s/ff/products/1329/start?redirect_uri={{redirect_uri_url_encoded}}"></a>
                    <div class="header">
                        <h3>Digital + papiravis fre-lør</h3>
                        <span class="text price">1 krone</span>
                        <span class="text small">Ordinærpris </br>316,-/mnd</span>
                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/09/06151749/BT_Helg.png" />
                    </div>
                    <ul class="features simple">
                        <li class="check">Alt innhold på bt.no</li>
                        <li class="check">BT Fordel</li>
                        <li class="check">Eavis hver dag</li>
                        <li class="check">Papiravis fredag og lørdag</li>
                    </ul>
                    <a data-location="bottom-button" data-product="Helg" class="buy-btn track-referer bt-btn-salesposter btn" href="https://kundeweb.bt.no/s/ff/products/1329/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv 1 måned for 1 krone</a>
                </div>
            </div>
            <div class="broduct broduct-autumn">
                <div class="brinner">
                    <a data-product="Digital" class="buy-btn track-referer brinner-link" href="https://kundeweb.bt.no/s/ff/products/1224/start?redirect_uri={{redirect_uri_url_encoded}}"></a>
                    <div class="header">
                        <h3>Digital</h3>
                        <span class="text price">1 krone</span>
                        <span class="text small">Ordinærpris 249,-/mnd. <br> 99,-/mnd. for deg under 30 år</span>
                        <img src="https://s3-eu-west-1.amazonaws.com/bt-campaign-manager/app/uploads/2017/09/06151749/Bt_digital.png" />
                    </div>
                    <ul class="features simple tall-header">
                        <li class="check">Alt innhold på bt.no</li>
                        <li class="check">BT Fordel</li>
                        <li class="check">Eavis hver dag</li>
                    </ul>
                    <a data-location="bottom-button" data-product="Komplett" class="buy-btn track-referer bt-btn-salesposter btn" href="https://kundeweb.bt.no/s/ff/products/1330/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv 1 måned for 1 krone</a>
                </div>
            </div>
        </div>
    </section>
    <section class="posterfooter grey-bg"><div align="center"><a href="https://kundeweb.bt.no/s/ff/products/1224/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer"> <u>Er du under 30 år? <br> Prøv BT Digital i  1 måned for 1 krone, deretter kun 99,-/mnd.</u></a>
  
</div>
<br>
<br>

        <h2 class="section-heading footer">Lurer du på noe?</h2>
        <div class="inner">
            <div class="sp-contact-box clearfix">
                <div class="contact-div contact-phone">
                    <span class="text">Ring oss</span>
                    <a id="poster-phone" href="tel:56095500">56 09 55 00</a>
                </div>
                <div class="contact-div contact-email">
                    <span class="text">Send epost</span>
                    <a id="poster-email" href="mailto:bt@bt.no">bt@bt.no</a>
                </div>
            </div>
            <div class="sender">
                <span class="bergens-tidende-logo icon-bt-logo-big"></span>
                <ul class="sender-menu clearfix">
                    <li>
                        <a href="https://kundeportal.bt.no/bli-abonnent/betingelser-og-vilkar/" target="_blank">Betingelser og vilkår</a>
                    </li>
                    <li>
                        <a href="https://kundeportal.bt.no/om-bt/personvernpolicy/" target="_blank">Personvern og informasjonskapsler</a>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</div>
  </section>


  <!-- Page footer -->
  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>

        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="innlegg">
        <h5 class="innlegg">Skriv innlegg</h5>
        <ul>
          <li>
            <a style="text-decoration: underline;" title="Slik får du meningene dine i BT" target="_blank" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a>
          </li>
        </ul>
      </section>
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li class="hide-in-native-app">
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li class="hide-in-native-app">
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li class="hide-in-native-app">
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li class="hide-in-native-app">
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
          <li>
            Telefon: <a href="tel:56095500">56 09 55 00</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <div class="snd-logo">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </div>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

  <noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1545638637.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1545638634.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.bt.no"
 
        data-paywall-previewMode="true"

        data-paywall-status="true"  
        data-paywall-articleId="qnlm8m" 
        data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2018-12-24T09:49:22+01:00">
</script>

<script src='/public/salesposter@1545638633.js'></script>


</body>


</html>
