<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:pages" content="162508655002,588312007864724,120183438017841,129884863872336,118707274851134,1448105068804967">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt343733"
      data-numeric-id="343733"
       data-short-id="wE8gRG"
      data-type="standard"
      data-published="1515648823000"
      data-modified="1515648823000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-tags="Konsert|Film|Språk|Steven Spielberg|Bergen|Brettspill|Sci-fi"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1515588605">

<title>Hør ny musikk om Bergen eller få med deg byens nye supergruppe denne helgen - Bergens Tidende</title>
<meta property="og:title" content="Hør ny musikk om Bergen eller få med deg byens nye supergruppe denne helgen">
<meta name="twitter:title" content="Hør ny musikk om Bergen eller få med deg byens nye supergruppe denne helgen">

<meta name="description" content=" Se hva du kan finne på i ukens fem fine. ">
<meta property="og:description" content=" Se hva du kan finne på i ukens fem fine. ">
<meta name="twitter:description" content=" Se hva du kan finne på i ukens fem fine. ">

<meta property="og:url" content="https://www.bt.no/article/bt-wE8gRG.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-wE8gRG.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/62f191db-e197-4aaa-a0c0-b5fd44a814e8?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/62f191db-e197-4aaa-a0c0-b5fd44a814e8?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="9" data-page="wE8gRG_-_Hør_ny_musikk_om_Bergen_eller_få_med_deg_byens_nye_supergruppe_denne_helgen" data-xtsite="413806" data-endpoint="https://logs1142" data-x6="browser" data-tags="Konsert|Film|Språk|Steven Spielberg|Bergen|Brettspill|Sci-fi" >
<meta id="tns-data" data-path="mno/bt.no/kultur">


  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1515059152.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1515059152.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1515059152.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1515059150.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1515059152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1515059152.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1515059150.js"></script>

</head>
<body class="pub-bt article-type-standard section-kultur">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://detskjer.bt.no/">Det skjer</a></li>
                              <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                              <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                              <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                              <li><a href="https://www.bt.no/direkte/kultur-direkte">Kultur direkte</a></li>
                              <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.bt.no/tv/" class="">BTTV</a></li>
                                            <li><a href="https://junior.bt.no/" class="">BT Junior</a></li>
                                            <li><a href="https://www.bt.no/direkte/trafikken-direkte" class="">Trafikken direkte</a></li>
                                            <li><a href="https://www.bt.no/direkte/krim" class="">Krim og hendelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://detskjer.bt.no/" class="">Det skjer</a></li>
                                            <li><a href="https://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="https://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="https://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="https://www.bt.no/direkte/kultur-direkte" class="">Kultur direkte</a></li>
                                            <li><a href="https://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="https://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="https://www.bt.no/emne/Ballspark" class="">Ballspark</a></li>
                                            <li><a href="https://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="https://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Ballspark">Ballspark</a></li>
                                                        <li><a href="https://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="https://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="https://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://live.bt.no">Direkte</a></li>
                                                        <li><a href="https://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="https://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="https://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="https://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.bt.no/direkte/trafikken-direkte">Trafikk</a></li>
                                                        <li><a href="https://www.bt.no/tv/">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://kundeportal.bt.no/bedrift">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/jubileumtilbud-150/?referer=BT-u-u_coreheader-btn_nocontent_BT150AAR"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->


<!-- fastflow widget -->




<!-- Eliteserien menu -->

<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/62f191db-e197-4aaa-a0c0-b5fd44a814e8?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/62f191db-e197-4aaa-a0c0-b5fd44a814e8?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5760" data-original-height="3840" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 SANGER FRA BYEN: Mira og Dhipa Thiruchelvam fra bandet &#xAB;9 grader nord&#xBB; er blant artistene som skal opptre p&#xE5; Cornerteaterets nytt&#xE5;rskonsert i helgen. 
                
                <strong>FOTO: 
                 Marita Aarekol (arkiv)
                </strong>
            </div>
          
          </div>

    </li>
  </ul>
</section>


        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">H&#xF8;r ny musikk om Bergen eller f&#xE5; med deg byens nye supergruppe denne helgen</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Se hva du kan finne p&#xE5; i ukens fem fine. </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="677">
          <a class="author" href="mailto:britt.sorensen@bt.no" itemprop="name email">Britt S&#xF8;rensen</a>
        
      </div>
    </div>

    <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="15976">
          <a class="author" href="mailto:erik.fossen@bt.no" itemprop="name email">Erik Fossen</a>
        
      </div>
    </div>

    <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="15817">
          <a class="author" href="mailto:ingvild.nave@bt.no" itemprop="name email">Ingvild Nave</a>
        
      </div>
    </div>



            <!-- Dateline -->
              <span class="dateline dateline-single">
    <time class="date date-publisert" itemprop="datePublished dateModified" datetime="2018-01-11T05:33:43Z">11. jan. 2018 06:33</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



              
              
                <aside class="article-sidebar article-sidebar-push-down">
                  <section class="widgets widget-list widget-mostsold-vertical">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Aktuelt&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;%2Farticle-list%2Finsight%2Fbt%3Fdays%3D3%26offset%3D0%26limit%3D1&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

                  <section class="jobb oca" width="100%" height="320">
    <div class="ad"></div>
</section>

                </aside>
              
              
                <h2>KONSERT: M&#xF8;sters nye supergruppe</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/5a3d0b2c-82ee-4b17-be3b-a80b869e11a8?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/5a3d0b2c-82ee-4b17-be3b-a80b869e11a8?fit=crop&amp;q=80&amp;w={width}" data-original-width="3853" data-original-height="2645" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       NYTT BAND: The End er Kjetil M&#xF8;sters nyeste, men forh&#xE5;pentlig ikke siste bandprosjekt. 
      </div> 
      <div class="photographer icon-camera">
       H&#xE5;vard Bjelland (arkiv)
      </div> 
     </div> 
    </div><p><strong>Hva:</strong> Konsert med The End.</p><p><strong>Hvor:</strong> Landmark.</p><p><strong>N&#xE5;r: </strong>L&#xF8;rdag 21.00.</p><p><strong>Hvorfor:</strong> N&#xE5;r han ikke l&#xF8;per rundt i r&#xF8;d Datarock-kjeledress, driver saksofonist Kjetil M&#xF8;ster med jazz og improvisasjonsmusikk i verdensklasse. N&#xE5; har han satt sammen et nytt band, The End, som med rette kan kalles en supergruppe, i alle fall innenfor det avantgardistiske sjiktet. </p><aside class="related"> 
     <a href="https://www.bt.no/kultur/i/LPjL9/Mannen-med-den-hysteriske-saksofon">Mannen med den hysteriske saksofon</a> 
    </aside><p>P&#xE5; trommer har M&#xF8;ster f&#xE5;tt med seg Greg Saunier fra det st&#xF8;yende amerikanske indiebandet Deerhoof, som har holdt det g&#xE5;ende siden 1994. Fra Sverige kommer saksofonisten Mats-Olof Gustafsson, som blant annet har spilt med Sonic Youth, og den eksperimentelle vokalisten/komponisten Sofia Jernberg. I tillegg er stavangermannen Anders Hana, blant annet kjent fra Noxagt, tilbake p&#xE5; gitar etter &#xE5; ha konsentrert seg om tromming i flere &#xE5;r. Etter konserter i Oslo, K&#xF8;benhavn og p&#xE5; Landmark, har kvartetten tenkt seg rett i studio i Bergen Kj&#xF8;tt for &#xE5; spille inn sitt f&#xF8;rste album. </p><p><em>Erik Fossen</em></p><h2>SPILL: L&#xE6;r spr&#xE5;k p&#xE5; den g&#xF8;ye m&#xE5;ten </h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/647d46f4-9f33-46b1-ae66-77e5e335b2cf?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/647d46f4-9f33-46b1-ae66-77e5e335b2cf?fit=crop&amp;q=80&amp;w={width}" data-original-width="480" data-original-height="275" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       SPR&#xC5;KSPILL: Kast terning og l&#xE6;r spansk. Eller fransk, italiensk eller arabisk.
      </div> 
      <div class="photographer icon-camera">
       Facebook
      </div> 
     </div> 
    </div><p><strong>Hva:</strong> New Amigos spr&#xE5;kkaf&#xE9;.</p><p><strong>Hvor:</strong> Bergen Offentlige Bibliotek.</p><p><strong>N&#xE5;r:</strong> L&#xF8;rdag 13.30.</p><p><strong>Hvorfor:</strong> Hva er vitsen med &#xE5; sitte hjemme og pugge gloser alene, n&#xE5;r man kan l&#xE6;re et spr&#xE5;k gjennom noe s&#xE5; sosialt som brettspill? </p><p> I 2016 fikk spr&#xE5;kspillet New Amigos Den europeiske spr&#xE5;kprisen. Spillet tilbyr flere spr&#xE5;k, s&#xE5; n&#xE5;r biblioteket n&#xE5; inviterer til l&#xF8;rdagssamlinger, kan man velge mellom norsk og spansk, arabisk (syrisk), engelsk, fransk, italiensk eller tysk. </p>
                <aside class="related"> 
     <a href="https://www.bt.no/kultur/i/gP0kg0/-Vi-jublet-over-gruppechat-da-vi-fikk-vite-det">Disse artistene er nominert til &#xE5;rets Spellemannpriser</a> 
    </aside><p> Spillebrettet best&#xE5;r av tre baner i forskjellige farger, der man velger hvilket niv&#xE5; man vil l&#xE6;re p&#xE5;. Gult er basiskunnskap med oppgaver rundt tid, uttrykk, tall og bokstaver. Oransje er litt mer avansert, med oppgaver i verb, mat og drikke, og uttrykk. Den r&#xF8;de banen er den vanskeligste, med oppgaver rundt dialog, setningsoppbygning, samfunn og kultur.</p><p>Spillere p&#xE5; ulike niv&#xE5;er konkurrerer samtidig og med like store sjanser til &#xE5; samle poeng. </p><p>Spillet sikter ikke mot avansert spr&#xE5;koppl&#xE6;ring. M&#xE5;let er &#xE5; kunne f&#xF8;re en uformell liten samtale, selv om spr&#xE5;ket ikke n&#xF8;dvendigvis er helt grammatisk korrekt. Og mens du l&#xE6;rer spr&#xE5;k, blir du ogs&#xE5; kjent med nye mennesker. Voila!</p><p><em>Britt S&#xF8;rensen</em></p><h2>FILM: Se en av de store ufo-filmene</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/af5ef153-7201-4d35-9991-0bb43c7c3fe3?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/af5ef153-7201-4d35-9991-0bb43c7c3fe3?fit=crop&amp;q=80&amp;w={width}" data-original-width="848" data-original-height="412" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       SPEKTAKUL&#xC6;R: Steven Spielbergs &#xAB;N&#xE6;rkontakt av tredje grad&#xBB;.
      </div> 
      <div class="photographer icon-camera">
       Filmweb
      </div> 
     </div> 
    </div><p><strong>Hva:</strong> &#xAB;N&#xE6;rkontakt av tredje grad&#xBB;.</p><p><strong>Hvor:</strong> Cinemateket USF.</p><p><strong>N&#xE5;r: </strong>Torsdag 20.15 og s&#xF8;ndag 19.15.</p><p><strong>Hvorfor:</strong> Er &#xAB;N&#xE6;rkontakt av tredje grad&#xBB; en bedre film enn &#xAB;Star Wars&#xBB;, spurte The New York Times&#x2019; kritiker Vincent Canby da han anmeldte Steven Spielbergs film h&#xF8;sten 1977. &#xAB;Ingen av delene,&#xBB; svarte Canby p&#xE5; sitt eget sp&#xF8;rsm&#xE5;l. &#xAB;Den er annerledes, og helt sin egen.&#xBB; </p><p>&#xAB;N&#xE6;rkontakt av tredje grad&#xBB; ble ikke et kultfenomen p&#xE5; samme m&#xE5;te som &#xAB;Star Wars&#xBB;, men Spielbergs film satte standarden for ufo-filmene som skulle f&#xF8;lge. Det alene gj&#xF8;r den interessant. </p><p><a class="link" href="https://www.bt.no/kultur/i/Ro7q8/For-store-sko">Dette mente BTs anmelder om den siste Spielberg-filmen</a></p><p>I tillegg er den interessant som tidsbilde. For igjen &#xE5; g&#xE5; til Canby i The New York Times: Han bruker deler av anmeldelsen p&#xE5; &#xE5; beskrive 1950-tallet, preget som det var av kald krig, Korea-krig, McCarthys kommunistjakt og svartelisting og angst for atomv&#xE5;pen. 1950-tallet var med andre ord preget av frykt, noe som smittet over p&#xE5; datidens sci-fi-filmer. Fantes det romvesener i dem, kunne du v&#xE6;re sikker p&#xE5; at de hadde ondt i sinne. </p><p>Canby utroper Spielbergs film til &#xAB;den beste, mest gjennomarbeidede 50-talls sci-fi-filmen som noen gang er laget, idet den l&#xE5;ner fortellerstruktur og tematikk fra disse forgjengerne, samtidig som den forst&#xF8;rrer sjangeren ved &#xE5; ta i bruk det aller nyeste innen film- og romteknologi.&#xBB;</p><p>F&#xF8;rti &#xE5;r senere er det i seg selv g&#xF8;y &#xE5; se med n&#xE5;tidens &#xF8;yne p&#xE5; hva som var flunkende ny teknologi da. Dessuten fikk Vilmos Zsigmond Oscar for sitt kameraarbeid p&#xE5; en film som skulle sette standard for det kommende ti&#xE5;rets ufo-filmer, og befeste Spielberg som det regitalentet verden ante da han to &#xE5;r tidligere skremte vettet av publikum med &#xAB;Haisommer&#xBB;. </p><p><em>Britt S&#xF8;rensen</em></p><h2>KONSERT: Nye sanger for en gammel by </h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/520364ce-cc79-41a3-938f-9baaf6db8fae?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/520364ce-cc79-41a3-938f-9baaf6db8fae?fit=crop&amp;q=80&amp;w={width}" data-original-width="5716" data-original-height="3884" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       BYPATRIOT: Sammen med Kristoffer Vogt, J&#xF8;rgen Sandvik og flere gjester, fremf&#xF8;rer Gabriel Fliflet nye bergenssanger. 
      </div> 
      <div class="photographer icon-camera">
       Jan M. Lilleb&#xF8; (arkiv)
      </div> 
     </div> 
    </div><p><strong>Hva:</strong> Nytt&#xE5;rskonserten &#xAB;Sanger fra byen&#xBB;.</p><p><strong>Hvor: </strong>Cornerteateret.</p><p><strong>N&#xE5;r:</strong> Fredag og l&#xF8;rdag 20.00.</p><p><strong>Hvorfor: </strong>Bergensere blir aldri ferdig med &#xE5; hylle byen sin, men noen ganger kan det v&#xE6;re greit &#xE5; fornye virkemidlene. Noe slikt var det kanskje han tenkte, trekkspilleren Gabriel Fliflet, da han for et par &#xE5;r siden utfordret en rekke forfattere til &#xE5; skrive nye sangtekster om Bergen. </p><aside class="related"> 
     <a href="https://www.bt.no/kultur/i/qvm3w/Denne-byen-har-blitt-min">Les en av de nye sangtekstene her.</a> 
    </aside><p>Blant dem som bidro var Frode Grytten, Pedro Carmona-Alvarez, Bergsveinn Birgisson, Stig Holm&#xE5;s og Jon Fosse, mens Fliflet selv skrev musikk til tekstene. Under premieren under Festspillene i 2016 fikk han med seg en rekke kjente musikere &#x2013; og noen av dem medvirker ogs&#xE5; p&#xE5; denne &#xF8;nskereprisen, deriblant Elisabeth Moberg, Per J&#xF8;rgensen og Mira og Dhipa Thiruchelvam. Forfatter Erlend O. N&#xF8;dtvedt deltar dessuten som s&#xE5;kalt &#xAB;rytmisk poet&#xBB;. </p><p>&#x2013;&#x2006;Noe er veldig utadvendt, mye er poetisk og melodisk ettertenksomt, sa Fliflet da han fortalte om materialet i BT i 2016. Omtrent som bergenserne selv, alts&#xE5;.</p><p><em>Erik Fossen</em></p><h2>KLUBB: F&#xE5; full effekt p&#xE5; dansegulvet</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/13888719-4955-4d1f-960d-5ef8ad41368d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/13888719-4955-4d1f-960d-5ef8ad41368d?fit=crop&amp;q=80&amp;w={width}" data-original-width="4432" data-original-height="2955" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       DANSEGULV: L&#xF8;rdag fyller Full Effekt dansegulvet med ny rap og hiphop. 
      </div> 
      <div class="photographer icon-camera">
       Paul S. Amundsen (arkiv)
      </div> 
     </div> 
    </div><p><strong>Hva: </strong>Full Effekt.</p><p><strong>Hvor: </strong>Klubb Kok.</p><p><strong>N&#xE5;r: </strong>L&#xF8;rdag 22.30.</p><p><strong>Hvorfor: </strong>Klubbkonseptet Full Effekt har holdt det g&#xE5;ende lenge, og til helgen kommer &#xE5;rets f&#xF8;rste utgave full av fersk rap og hiphop.<strong> </strong>Noen folk har s&#xF8;rget for fest og danseglede p&#xE5; byen i en &#xE5;rrekke. Dessverre er det lett &#xE5; glemme dem n&#xE5;r man skal skrive helgeanbefalingene i BT, fordi man ofte ser etter noe nytt. Men er det ikke akkurat de som standhaftig s&#xF8;rger for at vi andre kan danse v&#xE5;re bekymringer vekk l&#xF8;rdagsnatt etter l&#xF8;rdagsnatt, som fortjener en anbefaling? Jo!</p><aside class="related"> 
     <a href="https://www.bt.no/kultur/i/42qJG/Kaj-12---Det-er-litt-rart-at-jeg-lager-gangster-rap_-for-jeg-tror-egentlig-jeg-er-den-roligste-gutten-i-klassen">Kaj (12): &#x2013; Det er litt rart at jeg lager gangster-rap, for jeg tror egentlig jeg er den roligste gutten i klassen. </a> 
    </aside><p>Mannen bak er Girson Dias. Han er ogs&#xE5; kjent fra den lettere skandal&#xF8;se rapgruppen <a href="http://www.bt.no/tv/#!/video/105320/a-laget-sitter-bakerst-i-bussen">A-laget</a>, som var med &#xE5; sette i gang bergensrapsirkuset vi ser i dag. Konseptet har s&#xF8;rget for endel&#xF8;se hete timer med rap, grime, afrobeat og hiphop p&#xE5; Bergens dansegulv, og kommer ikke til &#xE5; vike fra oppskriften denne l&#xF8;rdagen heller. Legg igjen hemningene og forpliktelsene hjemme, og dans som om ingen ser deg.</p><p><em>Ingvild Nave</em></p>


          </div>

          <!--  Article rating -->
          

          <!-- Related articles -->
          <section class="widgets widget-list related external-related">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com/?template&#x3D;bt/related&amp;includeCSS&#x3D;false&amp;source&#x3D;/article-list/with-ids/bench.bt.rLWg0a@bt,bench.bt.P3yo5X@bt"
  >widget-list</a>
</section>


          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-wE8gRG.html&title=H%C3%B8r%20ny%20musikk%20om%20Bergen%20eller%20f%C3%A5%20med%20deg%20byens%20nye%20supergruppe%20denne%20helgen" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=H%C3%B8r%20ny%20musikk%20om%20Bergen%20eller%20f%C3%A5%20med%20deg%20byens%20nye%20supergruppe%20denne%20helgen&url=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-wE8gRG.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=H%C3%B8r%20ny%20musikk%20om%20Bergen%20eller%20f%C3%A5%20med%20deg%20byens%20nye%20supergruppe%20denne%20helgen&body=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-wE8gRG.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A343733%2C%22tags%22%3A%5B%7B%22name%22%3A%22Konsert%22%2C%22id%22%3A%22ab143541-1b07-4588-93c3-54557dab2d28%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Film%22%2C%22id%22%3A%22dbd476f2-caf5-4148-ade9-291851fbe9bf%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Spr%C3%A5k%22%2C%22id%22%3A%225f7f23b8-e915-43ab-b88e-b9e2e542b04b%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Steven%20Spielberg%22%2C%22id%22%3A%222f77d226-f5de-4aeb-b0c4-8918b434765a%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Bergen%22%2C%22id%22%3A%2238853d80-630c-4275-a1c1-f28f4a276597%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Brettspill%22%2C%22id%22%3A%2228898746-7bab-4d25-a202-84e4da89a3c9%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Sci-fi%22%2C%22id%22%3A%22c1b8b8f9-5c11-421c-b2b8-3febb617ef13%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Kultur"
    
    >matrix-tags</a>
</section>


          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Mest+lest+n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;http%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>



        <!-- Sport EM Details -->




        <!-- Ad: Netboard2 -->
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt",
      theme: {
        rulesUrl: 'https://kundeportal.bt.no/retningslinjer-for-kommentarfelt/'
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Realestate ad (jobb is moved to article-body-tabletup.hjs)-->
              <section class="realestate oca" width="100%" height="320">
  <div class="ad"></div>
</section>


        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Sport Widgets -->
        
        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;excludeCurrent&#x3D;bench.bt.wE8gRG&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bt.kultur%3Flimit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/kultur+URL=noscript;;;" alt="" />
</noscript>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>


  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Lars Hilles gate 30 / Odd Frantzens plass 5
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>
        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1515059150.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="kultur"
     data-section-name="kultur"
     data-article-id="btwE8gRG"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;343733&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1515059150.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min@1505832839.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="wE8gRG" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2018-01-11T06:33:43+01:00">
</script>






</body>
</html>
