<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt336185b"
      data-numeric-id="336185"
       data-short-id="yqlLr"
      data-type="standard"
      data-published="1498723433000"
      data-modified="1498723433000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group="Kultur"
      data-tags="Konsert|Musikk|Magne Furuholmen|Festspillene i Bergen|a-ha|Frank Aarebrot|Utstilling|Dronning Sonja|Litteraturhuset|Bergen|Kim Larsen "
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1498725310">

<title>Sjekk ut lyden av det danske 70-tallet - Bergens Tidende</title>
<meta property="og:title" content="Sjekk ut lyden av det danske 70-tallet">
<meta name="twitter:title" content="Sjekk ut lyden av det danske 70-tallet">

<meta name="description" content=" Og se hva annet du kan finne på denne helgen i ukens fem fine! ">
<meta property="og:description" content=" Og se hva annet du kan finne på denne helgen i ukens fem fine! ">
<meta name="twitter:description" content=" Og se hva annet du kan finne på denne helgen i ukens fem fine! ">

<meta property="og:url" content="https://www.bt.no/article/bt-336185b.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-336185b.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/3d94bd4d-2b1e-4064-ab91-7fae8efb7ee4?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/3d94bd4d-2b1e-4064-ab91-7fae8efb7ee4?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="9" data-page="336185_-_Sjekk_ut_lyden_av_det_danske_70-tallet" data-xtsite="413806" data-endpoint="https://logs1142" data-x6="browser" data-tags="Konsert|Musikk|Magne Furuholmen|Festspillene i Bergen|a-ha|Frank Aarebrot|Utstilling|Dronning Sonja|Litteraturhuset|Bergen|Kim Larsen " >
<meta id="tns-data" data-path="mno/bt.no/kultur">


  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1498725125.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1498725125.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1498725125.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1498725123.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1498725125.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1498725125.png"/>

</head>
<body class="pub-bt article-type-standard section-kultur">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://detskjer.bt.no/">Det skjer</a></li>
                              <li><a href="http://www.bt.no/tag/Film">Film</a></li>
                              <li><a href="http://www.bt.no/tag/Musikk">Musikk</a></li>
                              <li><a href="http://www.bt.no/tag/Litteratur">Litteratur</a></li>
                              <li><a href="http://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="http://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="http://www.bt.no/tv/" class="">BTTV</a></li>
                                            <li><a href="http://junior.bt.no/" class="">BT Junior</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://detskjer.bt.no/" class="">Det skjer</a></li>
                                            <li><a href="http://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="http://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="http://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="http://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="http://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark" class="">Ballspark</a></li>
                                            <li><a href="http://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="http://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark">Ballspark</a></li>
                                                        <li><a href="http://www.bt.no/bil/">Bil</a></li>
                                                        <li><a href="http://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="http://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="http://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://direkte.bt.no">Direkte</a></li>
                                                        <li><a href="http://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="http://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="http://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="http://innsikt.bt.no/">Innsikt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/jobb">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/kronikk">Kronikk</a></li>
                                                        <li><a href="http://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="http://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="http://www.bt.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="http://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="http://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.bt.no/data/direkte/2016/trafikken-direkte/">Trafikk</a></li>
                                                        <li><a href="http://www.bt.no/tv/">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/webkamera">Webkamera</a></li>
                                                        <li><a href="http://www.bt.no/spesial/hurtigruten/#!/">Webkamera - hurtigruten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="http://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.snd.no"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"subscribe":{"name":"Sommertilbud kr 1","url":"https://kundeportal.bt.no/sommer?referer=BT-u-u_header_nocontent_1706SOMMER"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->


<!-- fastflow widget -->




<!-- Eliteserien menu -->

<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/3d94bd4d-2b1e-4064-ab91-7fae8efb7ee4?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/3d94bd4d-2b1e-4064-ab91-7fae8efb7ee4?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4256" data-original-height="2832" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
          <div class="media-info image-info collapsible no-caption ">
              <div class="header ">
              </div>
            <div class="caption preview">
              
                <strong>FOTO: 
                 Sean Meling Murray
                </strong>
            </div>
          
          </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">Sjekk ut lyden av det danske 70-tallet</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Og se hva annet du kan finne p&#xE5; denne helgen i ukens fem fine! </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="4101">
          <a class="author" href="mailto:guro.bergesen@bt.no" itemprop="name email">Guro H. Bergesen</a>
        
      </div>
    </div>

    <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="442">
          <a class="author" href="mailto:robert.nedrejord@bt.no" itemprop="name email">Robert Nedrejord</a>
        
      </div>
    </div>



            <!-- Dateline -->
              <span class="dateline dateline-single">
    <time class="date date-publisert" itemprop="datePublished dateModified" datetime="2017-06-29T08:03:53Z">29. juni 2017 10:03</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



              
                <aside class="article-sidebar article-sidebar-push-down">
                    <section class="widgets widget-list widget-mostsold-vertical">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Aktuelt&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;%2Farticle-list%2Finsight%2Fbt%3Fdays%3D3%26offset%3D0%26limit%3D3&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

                </aside>
              
              <h2>ARRANGEMENT: Har du forandret deg?</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/57016032-7ea7-4920-9243-a06337ba705a?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/57016032-7ea7-4920-9243-a06337ba705a?fit=crop&amp;q=80&amp;w={width}" data-original-width="2217" data-original-height="1653" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
        ENDRINGER: Abort er et av temaene hvor dagens vestlendinger skiller seg vesentlig fra hva de gjorde for 36 &#xE5;r siden.
      </div> 
      <div class="photographer icon-camera">
       Bergens Tidende
      </div> 
     </div> 
    </div><p><strong>Hva:</strong> &#xAB;Slik har hordalendingene endret seg&#xBB;.</p><p><strong>Hvor</strong>: Litteraturhuset i Bergen.</p><p><strong>N&#xE5;r</strong>: Torsdag 19.00.</p><p><strong>Hvorfor:</strong> For 36 &#xE5;r siden kartla en gruppe forskere best&#xE5;ende av blant andre Frank Aarebrot og tidligere BT-journalist Helge Holb&#xE6;k-Hansen hva vestlendingene mente om alt fra porno, abort og veiavgifter, f&#xF8;r stortingsvalget samme &#xE5;r. &#xC5;tte valg senere er de samme sp&#xF8;rsm&#xE5;lene blitt stilt p&#xE5; nytt.</p><aside class="related"> 
     <a href="https://www.bt.no/btmagasinet/Slik-har-vi-forandret-oss-331607b.html">Slik har vi forandret oss</a> 
    </aside><p>Og if&#xF8;lge professor Aarebrot er vestlendingene blitt betraktelig mindre vestlandske siden sist. Kanskje er du en av dem som har f&#xE5;tt med deg disse &#xE5;tte valgene, eller kanskje er du en av dem som drikker mindre eller bekymrer deg mindre for porno eller abort enn de gjorde for 36 &#xE5;r siden? </p><p>Svarene p&#xE5; hva som definerer vestlendinger i dag f&#xE5;r du i alle fall servert av Aarebrot torsdag.</p><p><em>Robert Nedrejord</em></p><h2>KONSERT: Country i blodet </h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/675bd797-6a9d-4c39-8eec-853d38ac3735?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/675bd797-6a9d-4c39-8eec-853d38ac3735?fit=crop&amp;q=80&amp;w={width}" data-original-width="3888" data-original-height="2592" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       TIL BERGEN: Steve Earles s&#xF8;nn, Justin Townes Earle. 
      </div> 
      <div class="photographer icon-camera">
       Joe Giblin, NTB scanpix
      </div> 
     </div> 
    </div><p><strong>Hva: </strong>Justin Townes Earle.</p><p><strong>Hvor: </strong>Madam Felle.</p><p><strong>N&#xE5;r:</strong> Torsdag 21.00.</p><p><strong>Hvorfor:</strong> Justin Townes Earle er oppkalt etter countrylegenden Townes van Zandt, og s&#xF8;nn av en annen countrylegende, nemlig Steve Earle. Med den bakgrunnen er det vel ikke tvil om hvilken kunstform Justin operer innen. Han er selvsagt blitt musiker.</p><aside class="related"> 
     <a href="https://www.bt.no/kultur/--En-gang-junkie_-alltid-junkie-293485b.html">&#x2013; En gang junkie, alltid junkie</a> 
    </aside><p>Spesielt platene &#xAB;Harlem River Blues&#xBB; og &#xAB;Midnight at the Movies&#xBB; er verdt &#xE5; h&#xF8;re p&#xE5; &#xE9;n gang eller fire. </p><p>Han har ogs&#xE5; gitt ut album med titlene &#xAB;Single Mothers&#xBB;, og oppf&#xF8;lgeren &#xAB;Absent Fathers&#xBB;.</p><p>&#x2013; Min mor har brukt litt tid p&#xE5; &#xE5; akseptere at jeg kan bli personlig i tekstene mine. Hun er ekstremt privat, mer enn meg. Men jeg tror hun likte &#xAB;Single Mothers&#xBB;. Alle platene mine har jo noen pappagreier i seg, s&#xE5; det er alle vant til. Far bryr seg ikke om slikt &#x2013; han elsker &#xE5; havne i alle typer situasjoner, sa Earle til BT i fjor. </p><p>Hans siste album kom ut i mai i &#xE5;r, og heter &#xAB;Kids in the Street&#xBB;. Snart skal Earle selv bli far, <a href="https://www.bt.no/data/direkte/2017/kultur-direkte?liveblogPinnedItem=112837">fortalte han til BT tirsdag.</a></p><p>Hvordan det p&#xE5;virker musikken hans, kan du finne ut av selv p&#xE5; torsdag.</p><p><em>Guro H. Bergesen</em></p><h2>MUSEUM: Finner du S&#xE6;veruds grav?</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/bea4eea2-1802-4952-a582-e1244b468c54?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/bea4eea2-1802-4952-a582-e1244b468c54?fit=crop&amp;q=80&amp;w={width}" data-original-width="1692" data-original-height="1186" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       TUR OG MUSEUM: Rundt Siljust&#xF8;l Museum finner du flere turstier i vakre omgivelser. 
      </div> 
      <div class="photographer icon-camera">
       Knut Strand
      </div> 
     </div> 
    </div><p><strong>Hva:</strong> S&#xF8;ndagstur til Siljust&#xF8;l.</p><p><strong>Hvor:</strong> Harald S&#xE6;veruds Museum Siljust&#xF8;l.</p><p><strong>N&#xE5;r:</strong> Hver s&#xF8;ndag 12.00 &#x2013; 16.00, frem til 27. august.</p><p><strong>Hvorfor:</strong> N&#xE5; som solen begynner &#xE5; titte frem bak den altfor lange regnrekorden, er det endelig fristende &#xE5; ta en skikkelig s&#xF8;ndagsutflukt!</p><p>P&#xE5; Siljust&#xF8;l i Ytrebygda ligger det som var hjemmet til en av Norges fremste komponister, Harald S&#xE6;verud. I sommerferien holder de &#xE5;pent hver s&#xF8;ndag, med tilh&#xF8;rende omvisning hver time for dem som vil f&#xE5; innblikk i komponisthjemmet. </p><aside class="related"> 
     <a href="https://www.bt.no/amagasinet/Komponistenes-skatter-forteller-historiene-om-menneskene-bak-musikken-335571b.html">Les om Harald S&#xE6;veruds personlige skatter </a> 
    </aside><p>Guidene er ogs&#xE5; tydeligvis musikalsk skolert, ettersom det loves musikalske smakebiter p&#xE5; S&#xE6;veruds pianomusikk. Har du med deg barn, f&#xE5;r disse aktivitetshefte og filmvisning. </p><p>For dem som ikke er s&#xE5; interessert i avd&#xF8;de komponister, er den 176 m&#xE5;l store eiendommen &#xE5;pen for turg&#xE5;ere hver dag. Tur p&#xE5; noe annet enn Fjellveien? Ja, takk!</p><p>En liten fun fact er at Harald S&#xE6;verud ligger gravlagt en hemmelig plass p&#xE5; eiendommen. Han mente ogs&#xE5; at han skulle komme tilbake til Siljust&#xF8;l som ugle etter sin d&#xF8;d, s&#xE5; det er bare &#xE5; holde &#xF8;ynene &#xE5;pne. </p><p><em>Ingrid Marie Vikhammer Sandvik</em></p><h2>KONSERT: 70-tallet p&#xE5; dansk </h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/61b0e7cb-207c-4949-8d04-9546b3423849?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/61b0e7cb-207c-4949-8d04-9546b3423849?fit=crop&amp;q=80&amp;w={width}" data-original-width="4256" data-original-height="2832" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       P&#xC5; DANSK: Kim Larsen.
      </div> 
      <div class="photographer icon-camera">
       Sean Meling Murray
      </div> 
     </div> 
    </div><p><strong>Hva: </strong>En aften med musikken til Gasolin og Kim Larsen. </p><p><strong>Hvor: </strong>Garage.</p><p><strong>N&#xE5;r: </strong>L&#xF8;rdag 21.00.</p><p><strong>Hvorfor:</strong> Av en eller annen grunn er det ikke f&#xF8;rst og fremst rock jeg forbinder med dansk musikk, men problemet med det ligger nok hos meg, og ikke i dansk musikkhistorie, vil Gasolin- og Kim Larsen-fans nok mene. </p><ul>
     <li><a href="https://www.bt.no/btmeninger/ps/Lidenskapens-pris-325343b.html">BT-kollega Christian Nome Leps&#xF8;e, for eksempel, har et lidenskapelig forhold til nettopp Kim Larsen. </a></li>
    </ul><p>Denne uken har Garage satt av en hel kveld for &#xE5; hylle bandet Gasolin, som ble dannet i 1969 av Kim Larsen, Franz Beckerlee og Willi J&#xF8;nsson. I 1978 ga de seg. Senere har Kim Larsen gjort karriere som soloartist. </p><p>Denne kvelden blir det b&#xE5;de platespilling og filmvisning p&#xE5; Garage, for den som vil finne ut hvordan 70-tallet h&#xF8;res ut p&#xE5; dansk. </p><p><em>Guro H. Bergesen</em></p><h2>UTSTILLING: Furuholmen i Rosendal</h2><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/3585b35e-6565-4c06-b1c3-0d09d13802d5?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/3585b35e-6565-4c06-b1c3-0d09d13802d5?fit=crop&amp;q=80&amp;w={width}" data-original-width="3570" data-original-height="2379" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Stiller ut i Rosendal: Magne Furuholmen.
      </div> 
      <div class="photographer icon-camera">
       &#xD8;rjan Deisz
      </div> 
     </div> 
    </div><p><strong>Hva: </strong>Magne Furuholmen &#x2013; m&#xE5;leri, grafikk og skulptur. </p><p><strong>Hvor: </strong>Galleri G Guddal.</p><p><strong>N&#xE5;r: </strong>L&#xF8;rdag 13.00.</p><p><strong>Hvorfor:</strong> For ganske mange er nok Magne Furuholmen best kjent som en tredjedel av bandet a-ha, sammen med Morten Harket og Paul Waaktaar-Savoy.</p><p>Men Furuholmen er ogs&#xE5; billedkunstner. Han debuterte i 1989, og har siden stilt ut b&#xE5;de i Norge og utenfor landets grenser. Furuholmen er styremedlem i HM Sonjas internasjonale grafikk-stiftelse, han har tidligere sittet i styret for Norske Grafikere og ble i 2012 tildelt St. Olavs Orden, ridder av 1. klasse, for sin innsats for norsk kultur. Han er ogs&#xE5; styreleder for Festspillene i Bergen. </p><p>I fjor &#xE5;pnet Furuholmen og Dronning Sonja fellesutstillingen &#xAB;Texture&#xBB; i Grieghallen, i forbindelse med markering av fem&#xE5;rsjubileet for dronningens grafikk-stiftelse. </p><p>Og denne helgen &#xE5;pner alts&#xE5; utstillingen hans p&#xE5; Galleri G Guddal, like utenfor Rosendal, der han har fylt galleriet med maleri, grafikk og skulpturer. </p><p><em>Guro H. Bergesen</em></p>


          </div>

          <!--  Article rating -->
          

          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-336185b.html&title=Sjekk%20ut%20lyden%20av%20det%20danske%2070-tallet" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Sjekk%20ut%20lyden%20av%20det%20danske%2070-tallet&url=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-336185b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Sjekk%20ut%20lyden%20av%20det%20danske%2070-tallet&body=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-336185b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A336185%2C%22tags%22%3A%5B%7B%22name%22%3A%22Konsert%22%2C%22id%22%3A%22ab143541-1b07-4588-93c3-54557dab2d28%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Musikk%22%2C%22id%22%3A%22dcc56512-c9e4-40ec-81bd-5d56806859be%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Magne%20Furuholmen%22%2C%22id%22%3A%2248f0e162-5660-4a63-928e-0402e593da51%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Festspillene%20i%20Bergen%22%2C%22id%22%3A%222a43515f-7a44-46fc-b366-82224f7b3e41%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22a-ha%22%2C%22id%22%3A%22bad79156-07d5-45eb-bf2b-cecaa48791c6%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Frank%20Aarebrot%22%2C%22id%22%3A%228c0b1587-b6d8-4efc-9f55-7aa02dfa16ef%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Utstilling%22%2C%22id%22%3A%22ce71bda6-ab88-46ea-85c3-c7c00199b1b8%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Dronning%20Sonja%22%2C%22id%22%3A%22651bf6e4-c2d3-4dbd-b903-7848b0407b5d%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Litteraturhuset%22%2C%22id%22%3A%2282c629e7-816b-476c-9567-958de969f1ac%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Bergen%22%2C%22id%22%3A%2238853d80-630c-4275-a1c1-f28f4a276597%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Kim%20Larsen%20%22%2C%22id%22%3A%2254525e6f-6780-4d6d-8106-74dcfcfecce8%22%2C%22type%22%3A%22person%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Kultur"
    
    >matrix-tags</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>



        <!-- Sport EM Details -->

        





        <!-- Show jobb/realestate instead of Netboard1 on okonomi section -->

        <!-- Ad: Netboard1 -->
            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Ad: Wallpaper -->
          <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Sport Widgets -->
        
        <!-- Car offers widget -->
        
        
          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Mest%20lest%20n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;http%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- OCA ad -->
              <section class="realestate oca" width="100%" height="320">
  <div class="ad"></div>
</section>

        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;excludeCurrent&#x3D;bench.bt.336185&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bt.kultur%3Flimit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/kultur+URL=noscript;;;" alt="" />
</noscript>

  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Krinkelkroken 1, Postboks 7240<br/>
              5020 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>
        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>Epost:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1498725125.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="kultur"
     data-section-name="kultur"
     data-article-id="bt336185b"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;336185&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1498725125.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="336185" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2017-06-29T10:03:53+02:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>




</body>
</html>
