<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Klepp tok farvel med viktige spillere: – Veldig vemodig</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Men verken Tuva Hansen, Marthine Østenstad eller Elisabeth Terland kunne sikre Klepp-poeng da Rosenborg ble for sterke i den siste serierunden. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/fotball/i/kRMvXB/klepp-tok-farvel-med-viktige-spillere-veldig-vemodig"/><meta data-react-helmet="true" property="og:title" content="Klepp tok farvel med viktige spillere: – Veldig vemodig"/><meta data-react-helmet="true" property="twitter:title" content="Klepp tok farvel med viktige spillere: – Veldig vemodig"/><meta data-react-helmet="true" property="og:description" content="Men verken Tuva Hansen, Marthine Østenstad eller Elisabeth Terland kunne sikre Klepp-poeng da Rosenborg ble for sterke i den siste serierunden. "/><meta data-react-helmet="true" property="twitter:description" content="Men verken Tuva Hansen, Marthine Østenstad eller Elisabeth Terland kunne sikre Klepp-poeng da Rosenborg ble for sterke i den siste serierunden. "/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=995&w=1900&s=3c2af2b7eb2b64fd15b1a6d5248b2e99851ff979"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=995&w=1900&s=3c2af2b7eb2b64fd15b1a6d5248b2e99851ff979"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/fotball/i/kRMvXB/klepp-tok-farvel-med-viktige-spillere-veldig-vemodig"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Klepp tok farvel med viktige spillere: – Veldig vemodig","datePublished":"2020-12-06T13:50:52Z","dateModified":"2020-12-06T14:23:17Z","articleSection":"Fotball","description":"Men verken Tuva Hansen, Marthine Østenstad eller Elisabeth Terland kunne sikre Klepp-poeng da Rosenborg ble for sterke i den siste serierunden. ","keywords":"fotball klepp il toppserien","image":{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=995&w=1900&s=3c2af2b7eb2b64fd15b1a6d5248b2e99851ff979","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://www.bt.no/fotball/i/kRMvXB/klepp-tok-farvel-med-viktige-spillere-veldig-vemodig"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,195,147,193,225,1,222,190]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.bbd7efb7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.2046da11.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.f5ffe546.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/async-commons.b06464b4.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.f5017859.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.4304c676.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.93f1aba6.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.f68448f0.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~a60ae834.dc811b4d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.6aab3c34.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.2b16f7f2.m.js" type="module"></script><script src="/cnp-assets/runtime.448c832f.js" defer nomodule></script>
<script src="/cnp-assets/vendors.b2ff1e3f.js" defer nomodule></script>
<script src="/cnp-assets/main.baa0b7c8.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.9a7c90d3.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.911be553.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.9d8ed3a7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.889de63f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.76b8198c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~a60ae834.dc811b4d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.e21cb822.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.64be30e2.js" defer nomodule></script>
    
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":["con58"],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"77aff913-53eb-460e-ac5a-02fae549efba","title":"Fotball","parent":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/fotball","statisticsName":"fotball"},"tags":[{"id":"76b68224-1863-4bcc-ae96-e8a15df83a35","title":"Fotball","type":"descriptor","slug":"fotball"},{"id":"9b0d4ab6-34b1-4c6a-936d-4c225db87ca3","title":"Klepp IL","type":"organization","slug":"klepp-il"},{"id":"da03c894-2b73-417a-98b3-7880ce78d0f9","title":"Toppserien","type":"event","slug":"toppserien"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"fotball","tags":"fotball:klepp-il:toppserien"},"comments":"automatic","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Klepp tok farvel med viktige spillere: – Veldig vemodig","ads":{"keywords":{"aa-sch-context_keyword":["con58"],"aa-sch-news-corona":"false"}},"language":"nb","statistics":{"type":"Article","categories":["sport","fotball"],"title":"Klepp tok farvel med viktige spillere: – Veldig vemodig","id":"kRMvXB"},"section":{"id":"77aff913-53eb-460e-ac5a-02fae549efba","title":"Fotball","parent":{"id":"339d24ca-3911-4156-9d45-b54c60b746f1","title":"Sport","enabled":true,"url":"/sport","statisticsName":"sport"},"enabled":true,"url":"/fotball","statisticsName":"fotball"},"promotionContent":{"description":{"value":"Men verken Tuva Hansen, Marthine Østenstad eller Elisabeth Terland kunne sikre Klepp-poeng da Rosenborg ble for sterke i den siste serierunden. "},"imageAsset":{"id":"74f1320b-698a-4aa1-a08b-ac92a934d450","size":{"width":4266,"height":2495},"urls":[{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=52&w=100&s=0733704a886d085c0df54755d3362f97751dd123","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=105&w=200&s=93180e829e8f3cabe8c88af040cdf77ceec7fb64","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=251&w=480&s=1ed279c8f206ffae288cac0962a64f3b6b909309","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=419&w=800&s=59af2ed462463cf371cf29659ee97c8cdeda4b18","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=536&w=1024&s=4faea9016b683f113a72dd7d8ef59543cfe15edc","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=754&w=1440&s=c0e24297208699939633f9aa86dcf72ee2d3c15a","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&h=995&w=1900&s=3c2af2b7eb2b64fd15b1a6d5248b2e99851ff979","width":1900,"height":995}]},"title":{"value":"Klepp tok farvel med viktige spillere: – Veldig vemodig"}},"newsroom":"bt","changes":{"created":"2020-12-06T13:50:52Z","updated":"2020-12-06T14:23:17Z","firstPublished":"2020-12-06T13:50:52Z","published":"2020-12-06T13:50:52Z"},"authors":[],"tags":[{"id":"76b68224-1863-4bcc-ae96-e8a15df83a35","title":"Fotball","type":"descriptor","slug":"fotball"},{"id":"9b0d4ab6-34b1-4c6a-936d-4c225db87ca3","title":"Klepp IL","type":"organization","slug":"klepp-il"},{"id":"da03c894-2b73-417a-98b3-7880ce78d0f9","title":"Toppserien","type":"event","slug":"toppserien"}],"articleSource":{"originalNewsroom":"100-sport","originalArticleId":"7KPplv"},"showAds":false,"isTwoColumn":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1vztg94">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</style><div class="default"><style data-emotion-css="h2wt6x">.css-h2wt6x{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0px + 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-h2wt6x{top:0;}}@media screen and (min-width:981px){.css-h2wt6x{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-h2wt6x"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="zebtpy">.css-zebtpy{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;position:fixed;}@media screen and (max-width:980px){.css-zebtpy{overflow-y:visible;}}</style><div class="css-zebtpy"><style data-emotion-css="zwu24f">.css-zwu24f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-zwu24f{padding:0 10px 0 10px;}}</style><div class="css-zwu24f"><style data-emotion-css="1wkcnoy">.css-1wkcnoy{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1wkcnoy::-moz-focus-inner{border:0;}.css-1wkcnoy:focus{outline:1px dotted currentColor;}.css-1wkcnoy:link,.css-1wkcnoy:hover,.css-1wkcnoy:active,.css-1wkcnoy:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1wkcnoy svg{width:auto;vertical-align:middle;fill:#fff;height:24px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1wkcnoy svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-1wkcnoy svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-1wkcnoy" rel="" target="" aria-label="Til forsiden av BT"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="13jofuu">.css-13jofuu{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-13jofuu:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-13jofuu::-moz-focus-inner{border:0;}.css-13jofuu:focus{outline:1px dotted currentColor;}.css-13jofuu:hover{color:#fff;}@media screen and (max-width:980px){.css-13jofuu{padding:calc( ( 48px - 16px ) / 2 ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-13jofuu" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-13jofuu" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-13jofuu" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/btmeninger/" class="css-13jofuu" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-13jofuu" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion-css="1l16oc8">.css-1l16oc8{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1l16oc8 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1l16oc8 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1l16oc8{display:none;}}.css-1l16oc8:hover{border-color:#fff;color:#fff;}.css-1l16oc8::-moz-focus-inner{border:0;}.css-1l16oc8:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l16oc8{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l16oc8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1l16oc8"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1qx348u">.css-1qx348u{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-1qx348u::-moz-focus-inner{border:0;}.css-1qx348u:focus{outline:1px dotted currentColor;}.css-1qx348u::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u::placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u::-ms-input-placeholder{color:#d7d3cf;}.css-1qx348u::-webkit-search-decoration,.css-1qx348u::-webkit-search-cancel-button,.css-1qx348u::-webkit-search-results-button,.css-1qx348u::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1qx348u:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-1qx348u{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1qx348u:hover,.css-1qx348u:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1qx348u"/></label><style data-emotion-css="506v09">.css-506v09{display:none;background-color:#02476c;}@media screen and (min-width:981px){.css-506v09{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-506v09 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-506v09 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-506v09 svg{margin-left:0;}}.css-506v09::-moz-focus-inner{border:0;}.css-506v09:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-506v09"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="xojdec">.css-xojdec{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-xojdec:hover{border-color:#fff;color:#fff;}.css-xojdec::-moz-focus-inner{border:0;}.css-xojdec:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-xojdec{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-xojdec{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-xojdec{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-xojdec" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-j927hq{z-index:20;}}@media screen and (min-width:981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion-css="1myklji">.css-1myklji{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1myklji:hover{border-color:#333;color:#333;}.css-1myklji::-moz-focus-inner{border:0;}.css-1myklji:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1myklji{font-size:16px;}}</style><span class="css-1myklji">Fotball</span></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"></span></div></div></div><style data-emotion-css="14az2xo">.css-14az2xo{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-14az2xo{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-14az2xo{max-height:none;height:0;}}@media screen and (max-width:980px){.css-14az2xo{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-14az2xo{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-14az2xo"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width:981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="30g6nd">.css-30g6nd{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-30g6nd{background-color:#fff;}}@media screen and (min-width:981px){.css-30g6nd{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-30g6nd"><style data-emotion-css="jbhtog">.css-jbhtog{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-jbhtog{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-jbhtog{padding:15px 0;}}.css-jbhtog::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-jbhtog::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-jbhtog:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-jbhtog:last-of-type::before{display:none;}}</style><li class="sectionItem css-jbhtog"><style data-emotion-css="8yp1bs">@media screen and (max-width:980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1rnlljy" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="10rv11f">.css-10rv11f{display:none;}@media screen and (max-width:980px){.css-10rv11f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-10rv11f:hover{border-color:#333;color:#333;}.css-10rv11f::-moz-focus-inner{border:0;}.css-10rv11f:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-10rv11f"><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-40pivp" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-40pivp" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-40pivp" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-40pivp" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-40pivp" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-40pivp" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-1rnlljy" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-40pivp" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-40pivp" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-40pivp" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-40pivp" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-40pivp" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-40pivp" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film" class="css-40pivp" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-40pivp" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-40pivp" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-40pivp" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-40pivp" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-40pivp" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-40pivp" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-40pivp" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-1rnlljy" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-40pivp" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmagasinet/i/35m0v/her-er-spisestedene-bt-anbefaler" class="css-40pivp" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-1rnlljy" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-1rnlljy" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-40pivp" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/nokon-maa-gaa" class="css-40pivp" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-40pivp" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/ballspark" class="css-40pivp" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-40pivp" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-1rnlljy" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-10rv11f"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-40pivp" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-40pivp" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-40pivp" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-40pivp" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-40pivp" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/minneord" class="css-40pivp" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-40pivp" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/8m1QRw/se-vaare-webkamera-foelg-trafikken-paa-vestlandet-her" class="css-40pivp" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-40pivp" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kryssord" class="css-40pivp" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mini-kryss" class="css-40pivp" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sudoku" class="css-40pivp" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-jbhtog"><div class="css-8yp1bs"><button type="button" class="css-1rnlljy">A til Å</button></div><ul class="css-mzxq9i"></ul></li></ul><style data-emotion-css="s792lz">.css-s792lz{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-s792lz{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-s792lz{overflow:hidden;}}</style><div aria-label="sitemap" class="css-s792lz"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="default" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="219066">.css-219066{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-219066:last-of-type{border-bottom:none;}</style><li class="css-219066"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-77hcv" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-77hcv" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-77hcv" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-77hcv" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-77hcv" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-77hcv" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-77hcv" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-77hcv" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-77hcv" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-77hcv" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-77hcv" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-77hcv" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-77hcv" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-77hcv" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-77hcv" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-77hcv" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-77hcv" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-77hcv" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-77hcv" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-77hcv" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-77hcv" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/nokon-maa-gaa" class="css-77hcv" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-77hcv" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-77hcv" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-77hcv" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-77hcv" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-77hcv" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-77hcv" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-77hcv" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-77hcv" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-77hcv" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-77hcv" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-77hcv" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="css-77hcv" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1t9gcw7">.css-1t9gcw7{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1t9gcw7:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1t9gcw7{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1t9gcw7{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1t9gcw7"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="sa7hj6">.css-sa7hj6{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-sa7hj6:hover{border-color:#333;color:#333;}.css-sa7hj6::-moz-focus-inner{border:0;}.css-sa7hj6:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-sa7hj6" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-ve2oit" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-ve2oit" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-ve2oit" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-ve2oit" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-ve2oit" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-ve2oit" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-ve2oit" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-ve2oit" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="1ywdfvj">.css-1ywdfvj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-1ywdfvj a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ywdfvj{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ywdfvj{background:#fff;}}@media screen and (min-width:740px){.css-1ywdfvj{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ywdfvj"><style data-emotion-css="yr10jx">.css-yr10jx{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-yr10jx:empty{display:none;}</style><div class="css-yr10jx"></div><style data-emotion-css="1neaknb">.css-1neaknb{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1neaknb{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1neaknb"><style data-emotion-css="1p853vp">.css-1p853vp{position:relative;font-size:0;margin:0 auto;}.css-1p853vp:empty{display:none;}@media screen and (min-width:981px){.css-1p853vp{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1p853vp"></div><style data-emotion-css="9w82e0">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion-css="17jk31a">.css-17jk31a{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width:981px){.css-17jk31a{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-17jk31a::before,.css-17jk31a::after{content:' ';display:table;}.css-17jk31a::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-17jk31a{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-17jk31a{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-17jk31a a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width:981px){.css-17jk31a{border-color:var(--component-background-color-01);}}@media (min-width:740px){.css-17jk31a{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width:980px){.css-17jk31a{padding-top:10px;}}@media screen and (min-width:981px){.css-17jk31a{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-17jk31a"><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1qdjql0">.css-1qdjql0{margin-top:0;overflow-wrap:break-word;font-size:calc(-41px + 4.25rem);line-height:calc(-64px + 6rem);font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-72px + 5rem);}.css-1qdjql0.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1qdjql0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1qdjql0.extendedContent,.fullPageWidth .css-1qdjql0.extendedContent,.fullScreen .css-1qdjql0.extendedContent,.extendedContent .css-1qdjql0.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-1qdjql0" data-test-tag="headline">Klepp tok farvel med viktige spillere: – Veldig vemodig</h1><style data-emotion-css="bv6df6">.css-bv6df6{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-40px + 4rem);margin-top:0;}.css-bv6df6.extendedContent{clear:both;}@media screen and (min-width:981px){.css-bv6df6.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bv6df6.extendedContent,.fullPageWidth .css-bv6df6.extendedContent,.fullScreen .css-bv6df6.extendedContent,.extendedContent .css-bv6df6.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><p class="extendedContent css-bv6df6" data-test-tag="lead-text">Men verken Tuva Hansen, Marthine Østenstad eller Elisabeth Terland kunne sikre Klepp-poeng da Rosenborg ble for sterke i den siste serierunden. </p><style data-emotion-css="bvxaeo">.css-bvxaeo{font-size:14px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#666;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-bvxaeo span{white-space:pre;}.css-bvxaeo span::first-letter{text-transform:uppercase;}</style><div class="friendly css-bvxaeo" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert </span><div><time itemProp="datePublished" dateTime="2020-12-06T13:50:52Z" aria-label="Publisert: 6. desember 2020 14:50">For mindre enn 40 minutter siden</time></div></div><style data-emotion-css="1ko66m2">.css-1ko66m2{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1ko66m2{padding-bottom:inherit;}.css-1ko66m2.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1ko66m2.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ko66m2.extendedContent,.fullPageWidth .css-1ko66m2.extendedContent,.fullScreen .css-1ko66m2.extendedContent,.extendedContent .css-1ko66m2.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1ko66m2" data-test-tag="image"><style data-emotion-css="117n82s">.css-117n82s{overflow:hidden;position:relative;display:block;object-position:left;}.fullScreenTop .css-117n82s,.fullScreen .css-117n82s{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-117n82s{max-height:75vh;}}@media screen and (max-width:739px){.css-117n82s{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-117n82s{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-117n82s{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-117n82s,.fullWidth .css-117n82s,.fullPageWidth .css-117n82s,.fullScreenTop .css-117n82s,.fullScreen .css-117n82s{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-117n82s"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><div class="observer-placeholder"><noscript><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=995&amp;w=1900&amp;s=3c2af2b7eb2b64fd15b1a6d5248b2e99851ff979" srcSet="https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=995&amp;w=1900&amp;s=3c2af2b7eb2b64fd15b1a6d5248b2e99851ff979 1900w,https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=754&amp;w=1440&amp;s=c0e24297208699939633f9aa86dcf72ee2d3c15a 1440w,https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=536&amp;w=1024&amp;s=4faea9016b683f113a72dd7d8ef59543cfe15edc 1024w,https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=419&amp;w=800&amp;s=59af2ed462463cf371cf29659ee97c8cdeda4b18 800w,https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=251&amp;w=480&amp;s=1ed279c8f206ffae288cac0962a64f3b6b909309 480w,https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=105&amp;w=200&amp;s=93180e829e8f3cabe8c88af040cdf77ceec7fb64 200w,https://premium.vgc.no/v2/images/74f1320b-698a-4aa1-a08b-ac92a934d450?fit=crop&amp;h=52&amp;w=100&amp;s=0733704a886d085c0df54755d3362f97751dd123 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1n9tkj3">.css-1n9tkj3{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(11px + 0.25rem);line-height:22px;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-1n9tkj3"><style data-emotion-css="k008qs">.css-k008qs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-k008qs"><style data-emotion-css="2xty4l">.css-2xty4l{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-2xty4l"><span>Tuva Hansen (t.v.) og Marthine Østenstad (t.h.) tok farvel med Klepp søndag ettermiddag. </span><span><style data-emotion-css="1cyqv4d">.css-1cyqv4d{white-space:initial;font-size:13px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}.isCollapsed .css-1cyqv4d{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1cyqv4d"><span data-test-tag="image:byline-text">Foto: <!-- -->Anders Minge</span></span></span></p></div></figcaption></figure><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="cja3aa">.css-cja3aa{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-cja3aa:hover{color:#02476c;}.css-cja3aa:active{outline:1px dotted #797979;}</style><button type="button" class="css-cja3aa">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="default brand-metrics-survey css-z0fv45"></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion-css="1g77uj3">.css-1g77uj3{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-1g77uj3:empty{display:none;}@media screen and (max-width:980px){.css-1g77uj3{display:none;}}</style><div class="css-1g77uj3"></div></div></div><style data-emotion-css="9fflw1">.css-9fflw1{background-color:var(--c-dark);color:var(--c-neutral-01);font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);}.css-9fflw1 h4{text-transform:uppercase;font-size:12px;-webkit-letter-spacing:0.05em;-moz-letter-spacing:0.05em;-ms-letter-spacing:0.05em;letter-spacing:0.05em;border-bottom:1px solid var(--c-neutral-01);padding-bottom:0.75em;margin:2em 0 1em 0;}</style><footer role="contentinfo" class="css-9fflw1"><style data-emotion-css="yfsckx">.css-yfsckx{width:100%;background-color:var(--c-dark);position:relative;z-index:1;}</style><div class="css-yfsckx"><style data-emotion-css="1rcttml">.css-1rcttml{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width:768px){.css-1rcttml{max-width:var(--content-width);}}@media only screen and (max-width:767px){.css-1rcttml{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1rcttml section{margin-bottom:2em;}.css-1rcttml section:last-child{margin-bottom:0;}.css-1rcttml ul{list-style:none;padding:0;}.css-1rcttml dl{margin:0;padding-bottom:18px;}.css-1rcttml dl dt{font-weight:bold;}.css-1rcttml dl dd{margin:0;}</style><div class="css-1rcttml"><style data-emotion-css="9g9pp0">.css-9g9pp0{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width:767px){.css-9g9pp0{width:100%;}}</style><div class="css-9g9pp0"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion-css="14c1eef">.css-14c1eef{color:var(--c-neutral-01);border-bottom:1px dotted rgba(248,248,248,0.5);-webkit-text-decoration:none;text-decoration:none;}.css-14c1eef:hover,.css-14c1eef:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-14c1eef"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-14c1eef"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-14c1eef"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no" class="css-14c1eef"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-14c1eef"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-14c1eef">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-14c1eef">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-9g9pp0"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211" class="css-14c1eef">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-14c1eef">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-14c1eef">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-14c1eef">2211.no</a></p><style data-emotion-css="1hw29i9">.css-1hw29i9{margin-top:12px;}</style><p class="css-1hw29i9">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-14c1eef">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><p class="css-1baulvz"><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></p><p><style data-emotion-css="15m6s7f">.css-15m6s7f{display:block;width:65px;height:65px;background:url('https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-15m6s7f"></div></p></section></div><div class="css-9g9pp0"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="css-14c1eef">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss" class="css-14c1eef">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt" class="css-14c1eef">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks" class="css-14c1eef">Utenriks</a></li></ul></section></div><div class="css-9g9pp0"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-14c1eef">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-14c1eef">56 09 55 00</a></li></ul><style data-emotion-css="nwyij0">.css-nwyij0{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-nwyij0"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><style data-emotion-css="1rtvuwc">.css-1rtvuwc{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1rtvuwc">© Bergens Tidende</span></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>