<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }

    </script>

  
    <title data-react-helmet="true">Dårleg start for nye Sunnfjord kommune</title>
    <meta data-react-helmet="true" name="description" content="«Tilliten Senterpartiet og Høgre no bryt ned, kan det ta lang tid å bygge opp»"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-vQX5xV.html"/><meta data-react-helmet="true" property="og:title" content="BT meiner: Løna til Følling er pinleg for henne, Sunnfjord, Høgre og Senterpartiet"/><meta data-react-helmet="true" property="twitter:title" content="BT meiner: Løna til Følling er pinleg for henne, Sunnfjord, Høgre og Senterpartiet"/><meta data-react-helmet="true" property="og:description" content="«Tilliten Senterpartiet og Høgre no bryt ned, kan det ta lang tid å bygge opp»"/><meta data-react-helmet="true" property="twitter:description" content="«Tilliten Senterpartiet og Høgre no bryt ned, kan det ta lang tid å bygge opp»"/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/18673f54-2112-4e1e-9fc8-e2b8747f7c83?fit=crop&amp;h=962&amp;w=1836&amp;s=9756a897153ee10faa1b87e56c8b2ae17f1a77b6"/><meta data-react-helmet="true" property="og:image:width" content="1836"/><meta data-react-helmet="true" property="og:image:height" content="962"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/18673f54-2112-4e1e-9fc8-e2b8747f7c83?fit=crop&amp;h=962&amp;w=1836&amp;s=9756a897153ee10faa1b87e56c8b2ae17f1a77b6"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="vQX5xV" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/btmeninger/leder/i/vQX5xV/daarleg-start-for-nye-sunnfjord-kommune"/>
    
    
    
    <script type="module" defer src="/cnp-assets/runtime.670fd0fa.m.js"></script><script type="module" defer src="/cnp-assets/default~main~preload.a1420998.m.js"></script><script type="module" defer src="/cnp-assets/preload.845ca12b.m.js"></script><script type="module" defer src="/cnp-assets/async-styles.2fe62c99.m.js"></script><script type="module" defer src="/cnp-assets/src/features/ads/components/Ad.fb666e0a.m.js"></script><script type="module" defer src="/cnp-assets/async-commons.898a29c1.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Headline.c5513bc8.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/LeadText.9c566f23.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Image/variants/FloatIfPortrait.90f0fa52.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Image/Figcaption.9cbf5d73.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/bt/components/Byline/variants/Large.a52c63cf.m.js"></script><script type="module" defer src="/cnp-assets/src/sites/bt/components/Timestamp.7bd40912.m.js"></script><script type="module" defer src="/cnp-assets/vendors~src/features/article/components/Share.273a8d8e.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Share.a5c3c4fc.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Text.ff62f6d2.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Teaser.1b5c8d98.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget.c91f15df.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.07e2b57c.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Bundle.be15b058.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/ContentDisclaimer.18913d5d.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/Teaser/variants/SlugTag.eee5527c.m.js"></script><script type="module" defer src="/cnp-assets/src/features/article/components/CoreComments.9eef4350.m.js"></script><script type="module" defer src="/cnp-assets/default~main.263cc9d1.m.js"></script><script type="module" defer src="/cnp-assets/main.29fbffb0.m.js"></script><script defer nomodule src="/cnp-assets/runtime.ec66e8a1.js"></script><script defer nomodule src="/cnp-assets/default~main~preload.40f21a33.js"></script><script defer nomodule src="/cnp-assets/preload.5e7b146e.js"></script><script defer nomodule src="/cnp-assets/async-styles.2fe62c99.js"></script><script defer nomodule src="/cnp-assets/src/features/ads/components/Ad.9f6f4931.js"></script><script defer nomodule src="/cnp-assets/async-commons.df68e6ff.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Headline.678b38c5.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/LeadText.81c17f7d.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Image/variants/FloatIfPortrait.fdcb6bdd.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Image/Figcaption.8f1f5372.js"></script><script defer nomodule src="/cnp-assets/src/sites/bt/components/Byline/variants/Large.c14dce83.js"></script><script defer nomodule src="/cnp-assets/src/sites/bt/components/Timestamp.1cd82137.js"></script><script defer nomodule src="/cnp-assets/vendors~src/features/article/components/Share.273a8d8e.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Share.370e4009.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Text.d7c8bc39.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Teaser.30379c5f.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget.0a8b5d9e.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Widget/WidgetTitle.b0f18702.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Bundle.38df27c8.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/ContentDisclaimer.581c00d7.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/Teaser/variants/SlugTag.86b02ec4.js"></script><script defer nomodule src="/cnp-assets/src/features/article/components/CoreComments.dd8c680a.js"></script><script defer nomodule src="/cnp-assets/default~main.c3c868f9.js"></script><script defer nomodule src="/cnp-assets/main.29fbffb0.js"></script>
    <link rel='stylesheet' href='/cnp-assets/default~main~preload.a1420998.css' />
<link rel='stylesheet' href='/cnp-assets/default~main.263cc9d1.css' />
<link rel='stylesheet' href='/cnp-assets/async-styles.2fe62c99.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #fff; }</style>
    <script src="https://vgc.no/cdn/js/libs/ast/0.25.0/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"e986db3e-97d5-4d4a-b304-ecdebe45b1ff","title":"Leder","parent":{"id":"adb951e1-cf6f-40dc-9337-f2202ae6dbd2","title":"BT Meninger","enabled":true,"url":"/btmeninger","statisticsName":"btmeninger"},"enabled":true,"url":"/btmeninger/leder","statisticsName":"leder"},"tags":[{"id":"b3c2ef22-fd54-4908-9086-f0a7e07d8fd5","title":"Leder","type":"descriptor","slug":"leder"},{"id":"dc216a77-eba6-4b16-97dc-6ac85a9e7b56","title":"Førde","type":"location","slug":"foerde"},{"id":"ac36795c-0a75-426a-b48b-ebc934267ab8","title":"Naustdal","type":"location","slug":"naustdal"},{"id":"98ccb53e-fd52-4ec1-8086-8419f8997fac","title":"Gaular","type":"location","slug":"gaular"},{"id":"d3d3ad20-d318-47a1-b3a8-3bcccf28c1c5","title":"Jølster","type":"location","slug":"joelster"},{"id":"a04737cd-93e8-4e21-8317-7a41a8050c4a","title":"Olve Grotle","type":"person","slug":"olve-grotle"},{"id":"7a6e2692-f06d-43c0-9d03-26d8439bee93","title":"Ledere","type":"descriptor","slug":"ledere"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi" data-test-tag="core-navigation"><div class="_3t8Vk _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmagasinet/" class="AI07z" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/100Sport/" class="AI07z" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/kultur/" class="AI07z" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmeninger/" class="AI07z" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_1rOHM" type="button" aria-label="MENY"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34 undefined" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/btmeninger/" class="_32eHH" rel="" target="" aria-label="Meninger">Meninger</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">Leder<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_3CLpH" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_3CLpH" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_3CLpH" rel="" target="" aria-label="Leder">Leder</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/ps/" class="_3CLpH" rel="" target="" aria-label="PS">PS</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_3CLpH" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/ps/" class="_1Q4z2" rel="" target="" aria-label="PS">PS</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/100Sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/100Sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/profil/Anders_Pamer" class="_1Q4z2" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/100Sport/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjørnar%20Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Håndball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/vintersport/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL_Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skøyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svømming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div id="topstripes" class="_3YnrL"><div class="_3YMvp _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1],[300,250],[336,280],[250,250]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Dårleg start for nye Sunnfjord kommune</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">Jenny Følling (Sp) skal ha 945.000 kroner i året for å vere varaordførar i Sunnfjord. Løna til Følling er pinleg for henne, Sunnfjord, Høgre og Senterpartiet. </p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:66.68421%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=1267&amp;w=1900&amp;s=760b56b95d0dca8186dab1487b5170273fafe75d" srcSet="https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=1267&amp;w=1900&amp;s=760b56b95d0dca8186dab1487b5170273fafe75d 1900w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=1200&amp;w=1800&amp;s=2425bc26a74b71ba2a79dc8bc221697aeffcf132 1800w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=1133&amp;w=1700&amp;s=fb488bbb2a9ee12ab2686da144c2dee6d71302ae 1700w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=1067&amp;w=1600&amp;s=22cb0f62df5f1a6e68197c95ed4948063c868b26 1600w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=1000&amp;w=1500&amp;s=0acd8d4dcf2bd5ca3513559651cc428a028c39ce 1500w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=933&amp;w=1400&amp;s=942e30adce0313226b5873d3078db8570a9a4862 1400w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=867&amp;w=1300&amp;s=754a0e5c8e5843639e63e5135c6de01b451d63cf 1300w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=800&amp;w=1200&amp;s=08f4bf4aae9f2466d3b482f45d856e55356f0942 1200w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=733&amp;w=1100&amp;s=d1e7f4c5058628188e4d961f5591af4298e74424 1100w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=667&amp;w=1000&amp;s=8d3558cf94da59b24212bf02450c0c22c35715b0 1000w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=600&amp;w=900&amp;s=8569aa5d7471c6cb1d4eb23169e6cbeeddeea7d0 900w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=533&amp;w=800&amp;s=d0ebe91c19d50e19421834a161c1be056957bfbc 800w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=467&amp;w=700&amp;s=dca917775ccb0fc44e26b14229c5cc071325c3d9 700w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=400&amp;w=600&amp;s=8a794e8a68904b0bc9b1e83a08fcaf55434233a5 600w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=333&amp;w=500&amp;s=905cc27b2081db78a015d325de61ac45ea8539b2 500w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=267&amp;w=400&amp;s=b3f2030ac39128b9eda055bacde1b204363235a1 400w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=200&amp;w=300&amp;s=7a39f9fce8a73f685a85288a2a10ed85590a3c7f 300w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=133&amp;w=200&amp;s=a3224001dd263d218e10ff4d34280d487489a2e4 200w,https://images.sacdn.no/v2/images/e9e3f590-d350-4575-b3fc-14ea803f94b5?fit=crop&amp;h=67&amp;w=100&amp;s=e1ac0e71fb47f92aba0f23b1e0fdf4d19d1b37e5 100w" alt="FØLLING FÅR SUPERLØN: Det er ikkje berre Senterpartiet som har eit forklaringsproblem. Det har òg Høgre, som har gått med på ein slik avtale, meiner BT." data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>FØLLING FÅR SUPERLØN: Det er ikkje berre Senterpartiet som har eit forklaringsproblem. Det har òg Høgre, som har gått med på ein slik avtale, meiner BT. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Tor Høvik</span></span></span></p></div></figcaption></figure><div class="_2i8_s" data-test-tag="byline"><div class="_6cnkI" data-test-tag="byline:authors"><div class="_3V96k"><div class="observer-placeholder"><noscript><img class="_3gstk" src="https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1900&amp;w=1900&amp;s=273a6b178f25713e07bdbb9f973470d2976291ce" srcSet="https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1900&amp;w=1900&amp;s=273a6b178f25713e07bdbb9f973470d2976291ce 1900w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1800&amp;w=1800&amp;s=e98aadec8796e5b5e759e0a72f56bcf3d7f39c8a 1800w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1700&amp;w=1700&amp;s=73819d01ff1f0bf7c6af826e27476115b00844f8 1700w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1600&amp;w=1600&amp;s=522f3432ca75a015ee53465a246bf18287c5d25e 1600w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1500&amp;w=1500&amp;s=64d2f6398f045f6ab69766507e08f038cdb6c7d4 1500w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1400&amp;w=1400&amp;s=638de10135199eba272ffe67a7a0b3d34758ce20 1400w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1300&amp;w=1300&amp;s=801332fecfe7ce010d523b621c5a5a149c668362 1300w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1200&amp;w=1200&amp;s=b8de9b76fd8211c001317a32f2bbf7715f6ce1a7 1200w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1100&amp;w=1100&amp;s=7fec8d9b5e25344b6cc966fc087f8687582c2cff 1100w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=1000&amp;w=1000&amp;s=1ac0111e4da0c0fd33393346049ba1bee865a364 1000w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=900&amp;w=900&amp;s=22f65afb7d52bd4be2c4e52fb114128b6128d1ad 900w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=800&amp;w=800&amp;s=55a2a66a104bc8585f86784f5c6232bb400dc856 800w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=700&amp;w=700&amp;s=5f5975b218e8607493d3dba389e78af7846f8c56 700w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=600&amp;w=600&amp;s=763a2756d7ab7bee1322a7f51df309b2e3515a6a 600w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=500&amp;w=500&amp;s=939d8a5efbd93ae8c3faba65d0a29d2f205e4952 500w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=400&amp;w=400&amp;s=6b412dc7a689172298bdaaea58ccb68710058521 400w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=300&amp;w=300&amp;s=fad4a120d9d4b424361ee5dc975ff51323d383e3 300w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=200&amp;w=200&amp;s=5f6a9b20445495497c9244a89d6c1c5dc90148b7 200w,https://images.sacdn.no/v2/images/author/66cccb9e-0dbf-4b87-85a5-02b019ee7747?fit=crop&amp;h=100&amp;w=100&amp;s=02a6b21a9d45091d730e4d88ce35e8e046d95e6c 100w" alt="" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div><div><span class="_269Yb"><a href="mailto:tips@bt.no" title="Send e-post til journalisten: Bergens Tidende" class="_3PPhf" data-test-tag="byline:author-name">Bergens Tidende</a></span></div></div></div></div><div class="_2DWx4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="datePublished" dateTime="2019-09-13T15:43:46Z" aria-label="Publisert 13. september 2019 17:43">For mindre enn 40 minutter siden</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>I nye Sunnfjord </strong>kommune har Høgre kome til makta med støtte frå Senterpartiet. Måten det skjedde på luktar ille.</p><p class="_3Lrvz _1Q79c">For Senterpartiet hadde eigentleg planar om å styre saman med Arbeidarpartiet.<a data-test-tag="internal-link" href="/nyheter/lokalt/i/xPX8AB/Far-millionlonn-som-varaordforer-i-Sunnfjord" class="_1lq_V" rel="" target="" aria-label=" Ifølgje Helge Robert Midtbø frå Ap"> Ifølgje Helge Robert Midtbø frå Ap</a> var forhandlingane langt på veg ferdige. </p><p class="_3Lrvz _1Q79c">Dei var samde om alt unnateke eitt punkt: Løna til varaordførar Jenny Følling (Sp). </p><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/xPX8AB/faar-millionloenn-som-varaordfoerer-i-sunnfjord" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Får millionlønn som varaordfører i Sunnfjord"><div><div class="LeIVf _1R5ui">Les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Får millionlønn som varaordfører i Sunnfjord</h2></div></a><p class="_3Lrvz _1Q79c"><strong>Før valet hadde</strong> fellesnemnda for det nye storkommunen (tidlegare Førde, Gaular, Jølster og Naustdal) vedteke eit lønssystem for politikarane. Varaordføraren skulle ifølgje den tverrpolitiske nemnda ha 30 prosent av ordførarens løn, om lag 375.000 kroner.</p><p class="_3Lrvz _1Q79c">I forhandlingane med Senterpartiet auka Ap denne til 50 prosent. Ifølgje Midtbø var dette ei svært viktig sak for Sp, og hovudgrunnen til at Sp braut forhandlingane med Ap. </p><p class="_3Lrvz _1Q79c">Sp gjekk så til Høgre og sitjande ordførar Olve Grotle, som skal ha gått med på å auke løna til Jenny Følling til full ordførarløn, 1,25 millionar kroner. Det skapte bråk.</p><p class="_3Lrvz _1Q79c">Fredag gjorde Grotle <a aria-label="retrett på ein pressekonferanse" href="https://www.nrk.no/sognogfjordane/varaordforar-jenny-folling-far-ikkje-millionlon-1.14702610" rel="noopener" class="_3Imz3" data-test-tag="external-link">retrett på ein pressekonferanse</a> der han sa at løna til Følling blir 945.000. Følling vil få om lag 100.000 kroner i godtgjersle for fylkeskommunale verv. Dermed blir reell utbetaling for Sunnfjord om lag 845.000 kroner. </p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>Følling avviste</strong> til BT at pengar var drivkrafta for henne og Sp: «Dette handler ikke om meg, men om at en skal ha to politiske ledere som jobber for interessene for Sunnfjord. Dette handler om politisk kraft.»</p><p class="_3Lrvz _1Q79c">Forklaringa er ikkje særleg overtydande. Senterpartiet har vore med på å forhandle fram avtalen der godtgjersla til varaordføraren er definert. At løna no er redusert frå 1,25 millionar til 845.000 kroner, er framleis milevidt unna det nivået politikarane hadde lagt fram for veljarane før valet. </p><p class="_3Lrvz _1Q79c"><strong>Det er ikkje berre </strong>Senterpartiet som har eit forklaringsproblem. Det har òg Høgre, som har gått med på ein slik avtale. </p><p class="_3Lrvz _1Q79c">Rett nok seier den komande ordføraren, Olve Grotle (H), <a aria-label="til NRK " href="https://www.nrk.no/sognogfjordane/_-for-meg-er-det-heilt-feil-signal-a-ga-ut-og-kjope-seg-til-ordforarkjede-1.14700965" rel="noopener" class="_3Imz3" data-test-tag="external-link">til NRK </a>at dette var eit tilbod dei hadde til fleire. Han meiner det er naudsynt med to heiltidspolitikarar i den nye kommunen. </p><p class="_3Lrvz _1Q79c">Det burde i så fall Høgre ha fremja i fellesnemnda i god tid før valet. Slik dette ser ut no, er det umogeleg å fjerne mistanken om at Høgre har kjøpt seg til makt med skattebetalarane sine pengar.</p><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/2GK8vB/ingen-toppjobb-for-hestetun" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Ingen toppjobb for Hestetun"><div><div class="LeIVf _1R5ui">Les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Ingen toppjobb for Hestetun</h2></div></a><p class="_3Lrvz _1Q79c"><strong>Dette er ein </strong>dårleg start for nye Sunnfjord kommune, som allereie har dårleg råd. Det einaste rette er at varaordføraren får godtgjersle tilsvarande 30 prosent av ordførarløna. </p><p class="_3Lrvz _1Q79c">Politikarane i Sunnfjord må følgje avtalen dei sjølve har inngått og som veljarane har stolt på. </p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Tilliten Senterpartiet og Høgre no bryt ned, kan det ta lang tid å bygge opp. </p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="" itemProp="datePublished" dateTime="2019-09-13T15:43:46Z" aria-label="Publisert 13. september 2019 17:43">Publisert 13. september 2019 17:43</time></div></div><div id="widget-recirculation-matrix" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/kJbOAv/ny-maaling-ingen-ser-ut-til-aa-kunne-stoppe-senterpartiets-jon-askeland" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Ny måling: Ingen ser ut til å kunne stoppe Senterpartiets Jon Askeland fra å bli fylkesordfører i Vestland"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ee6c8853eb5aceab3299d7f13f0779f787c24694" srcSet="https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ee6c8853eb5aceab3299d7f13f0779f787c24694 1900w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=632a140d017e7c257dd8e487a0ec7b92d4af2179 1800w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=dff8acb2524970c5a51547d4f85a2832b92811fd 1700w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=4134d3b5b884cfb83e08dd66a7f31723a262dfbe 1600w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2796c0de21eb4d86af2502ffd0c8e4cbe92fb5e5 1500w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7a1487c72695bb43f91400f5c857743571ed08bf 1400w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=bee53f774179124232a6245c926cd40d4b7d352d 1300w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c8d4837f8cd42bb33fcdfdf38077272b1a0a0400 1200w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=7e064516ea3775de235aff393ca5561e4c151d82 1100w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=06b738693d3f23c23e31b6b00dbe3e1f0fc849c4 1000w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9098d270f93362d189eff4f0a992976f87e2aaa6 900w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=52e3fa5c430963f28cc768b4fe4735a32fe2be69 800w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=6e7ed0003b7ea1f1a26258befca79cf3e42a0d24 700w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=44bbbaeff6f393aa554f9eb2441dc41b3c77bd29 600w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=17d51515328d38fc41cad1657bc979358e216cf5 500w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=ff4f921594f811fbb62ca7a7e422aec5888c757b 400w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=47d4a898918d827f8ebb15efb2aaece67576f879 300w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8d12f94ac3b3c47a2d8cd59da6ea70a744bbb7c5 200w,https://images.sacdn.no/v2/images/63169c1f-3d66-41ee-a510-f9f96d4f46d7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b96c791b19f4018d9d1ece4a013fac14aa67d1c8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Ny måling: Ingen ser ut til å kunne stoppe Senterpartiets Jon Askeland fra å bli fylkesordfører i Vestland</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/70Qee8/fem-av-vestlands-mest-populaere-ordfoerere-kan-miste-jobben" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Fem av Vestlands mest populære ordførere kan miste jobben"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=00575469418bff0220955a41e6855e4eebf49fa0" srcSet="https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=00575469418bff0220955a41e6855e4eebf49fa0 1900w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=389055b0ac4e5793eb0122c27b6ce19b41bae0e0 1800w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=c9cbe09531114b18c0cfc977473a41adf554fed3 1700w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9e82c77fe572ca5d89e6cd57b55fdd2d238e545d 1600w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=52649559b4f64785b6cc10197fc6995a98d5b736 1500w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d58be3697f26a19fcdd18200c70ee322d10f8dd1 1400w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=98d68e10e2f08e2b8471a622687cd5b5c75ba200 1300w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d86a10d569860679ea14d7b4cd01ad988e58f859 1200w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9711db4ee657abd707ad9d9105d2de60b93e7808 1100w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=306ba0003192496de0389d7310960c8c7204dcde 1000w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b5c1cfa6188c8e633274e777ec382acc65d2d8f4 900w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c14f09bd04a9e6f71c373a1d5920ef4ec2fb9fe6 800w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3da2541cebee3d1338a6e7b1a371d6b25e94326a 700w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e273330a88e081c72b63c1d6e37417f707fbd4ed 600w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a93268aad3d4e2af8acfbba34a9b0bcf175a41cc 500w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f154c7f91b8ed6e275e701c28294f68f894cb523 400w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=feb399ae5aa6a96eef042425652e78488bff4e0f 300w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=665f154750828f27c85ab930afa48600e11a4fe0 200w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=131e1ce624ecc8bfb5c71ad3a5e430a9babba845 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Fem av Vestlands mest populære ordførere kan miste jobben</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/MRWg2J/bygge-vestland" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Bygge Vestland"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=408397b673b35a340e323dfccaff0033b42346a2" srcSet="https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=408397b673b35a340e323dfccaff0033b42346a2 1900w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c864674db36d534e40142de85cd62cd0de0cbef1 1800w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4374948acd610d10cc038857c5864666d3537aa5 1700w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a6bfc8884f4c8886a3a7b0887088e83537cbdebc 1600w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=182345dbc95a3c46d259c625804305fb91c0b4de 1500w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=3f0ae663db0eba8db30c55bcd0643bb1047d11c6 1400w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=03b96d1af38a9e9cd1eeee81ea3abca80d7009fc 1300w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9a1d40b9f2fcc74a9a72b781a5a1729a94179f8d 1200w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bccc9ca33e0e942b38f28312fb6ab980ee259a0e 1100w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=48b556f1e88d0f12d26a8048f4b9a17d2ca8260f 1000w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a1560292b83234209de8a19940db1977b58b1ce7 900w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=cbea1294125928503dd6ca9bfa62dc2f79f8d288 800w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f4c3ae39b108fe4cff1308e85612e610db595161 700w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=c0553b2c806937714f676b52ac6e6b9fcae3ba22 600w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8237e8ecad5822d4eab0ee723a60087cceda4b56 500w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=39bfdb2369a53c06cdc32a58a45f36ea8cdd944b 400w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=a626a40b355699ded67d3a3ba4dd144135895d88 300w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9ebf6583aeb8bfb7d3db6bfdcae7bdd0d8fefadb 200w,https://images.sacdn.no/v2/images/b094a3ea-8e27-4141-a5a4-1c28f6750585?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d9e48e0efe131d4ab7563b4e7f40bd077e8c3d9d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Bygge Vestland</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/zGXgj4/forsoeker-aa-laase-bybanetraseen-over-bryggen" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Forsøker å låse bybanetraseen over Bryggen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ab6ee354ca89bff4c0e9ddddf63d39a22b7cfe2d" srcSet="https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ab6ee354ca89bff4c0e9ddddf63d39a22b7cfe2d 1900w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=97cac0674af269cb005b43869232b0d4e007bef4 1800w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=7c88b6c7951ca3c7f577a3a8bbb3452df38ac5aa 1700w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c515c657cf5848888d0f91c3511735f3497ffcb1 1600w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=7c4648c11d7aaec36a4f2a380c3bd2646344968f 1500w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=51eb8ed2f4c112d69fa55526cacc30efbe2d5c67 1400w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8fb484658837482e1a15f782e5f07b639f3190a4 1300w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d06953897e6241f83ccbdbbb4d19b6271fb667f1 1200w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3a5d96ea3d5a9b0b00d27822bb70391ec8050ba3 1100w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=8d3ed2aacda40486f895f3683f9c31a4e54dadac 1000w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7b701c66b27a4860e4dd40a767c43ad1b0ce3591 900w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8c653c659868aacfddd2b47aa701d0ac01087c25 800w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8813fc63e3abbe46c715fece54ed9890d92f52ec 700w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=821e26e2a6fced02433857cb47112f504c387e2a 600w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=0491292b2e15932645a8ed5cf515f8a7e25007d9 500w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2b67fa8c649c841737fa4127d7cd86ef3e1b05d5 400w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4c744296f32a6c9fb742500330f3aeb731bb2b65 300w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=46b7c052645b2b731676c768a0742fd991287834 200w,https://images.sacdn.no/v2/images/b3eed96a-3f98-4817-ad69-9094e426cad7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=883a1980944e6937652b9f35cad66b080a492d3a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Forsøker å låse bybanetraseen over Bryggen</h2></div></a></li></ol></div></div><div class="_304VG" data-test-tag="content-disclaimer"><span class="_3oBHL"><strong>Lederen</strong><br/>                BTs lederartikler blir skrevet av mediehusets redaktører og kommentargruppe. Politisk redaktør er leder for denne gruppen. Lederne er skrevet på bakgrunn av BTs publisistiske idé, sjefredaktørs meninger og avisens tradisjon. I avisens publisistiske idé heter det:<br/>                «<em>Bergens Tidende skal være en frittstående, liberal, borgerlig (ikke-sosialistisk) avis, partipolitisk uavhengig. Avisens generelle grunnsyn skal bygge på et progressivt og menneskelig samfunnssyn. Den redaksjonelle ledelse skal ha som oppgave å lage en avis som gir sine lesere i by og bygd saklig og sann orientering om det som foregår lokalt, nasjonalt og internasjonalt. Redaksjonsledelsensintegritet skal være uavkortet så vel utad som innad».</em></span></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Leder" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Leder"><span>Leder</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Førde" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Førde"><span>Førde</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Naustdal" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Naustdal"><span>Naustdal</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Gaular" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Gaular"><span>Gaular</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Jølster" class="_1K92Y _3UTB5 nolinkstyles" rel="" target="" aria-label="Jølster"><span>Jølster</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/xPX8AB/faar-millionloenn-som-varaordfoerer-i-sunnfjord" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Får millionlønn som varaordfører i Sunnfjord"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=814&amp;w=1900&amp;s=6bbcae92a7e1c24ff6837ae1791cead9fccd98ca" srcSet="https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=814&amp;w=1900&amp;s=6bbcae92a7e1c24ff6837ae1791cead9fccd98ca 1900w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=771&amp;w=1800&amp;s=f09f56efadec1531b86ecc8790503e41fb4fb16c 1800w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=729&amp;w=1700&amp;s=c7a7a08ec35060be001a941c4ae62041e62d179e 1700w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=686&amp;w=1600&amp;s=62977a0ce082bcb548d35a009f27eac94877a590 1600w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=643&amp;w=1500&amp;s=3d730c41cef6cb84ed0236c4dc6e6b86bf8cb607 1500w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=600&amp;w=1400&amp;s=208f87c66bf08fe427ac1d7a9365cc9dd44422d6 1400w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=557&amp;w=1300&amp;s=c1ecdf097d08d44fc6ecb4dcfcb2ea9d2feecc00 1300w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=514&amp;w=1200&amp;s=e40bc03a4d56f662d01500bba3bf58e4eed3ee94 1200w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=471&amp;w=1100&amp;s=2fbef73694a2fb0c78dd239bdd20d32a91d7f4b1 1100w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=429&amp;w=1000&amp;s=f6597b8ee0206e52f0a643408eeda1bdfa14308e 1000w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=386&amp;w=900&amp;s=da19b9184008c64359386c4fb3b9cfa577be08b9 900w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=343&amp;w=800&amp;s=73957ce3079268fb8fd5036452e97f72a3558bfd 800w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=300&amp;w=700&amp;s=4138998286450aad04dd921baf52aef09f557bd4 700w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=257&amp;w=600&amp;s=c9711e388eaa1ac12b8ffa9bddd1a490c760b70b 600w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=214&amp;w=500&amp;s=47817bd1ad9363c345d59aa3b3059639836cb2c2 500w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=171&amp;w=400&amp;s=c8ee7e890215b4d85b7ff7c2e5876dc2a77bb052 400w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=129&amp;w=300&amp;s=918015c53d5ba0429f3fea6eaa0436e94f581801 300w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=86&amp;w=200&amp;s=02e0f32e1cabbf6f8c9fa44df20653fd95897100 200w,https://images.sacdn.no/v2/images/e5e29dd8-b4be-4961-972e-877c65eaa4a8?fit=crop&amp;h=43&amp;w=100&amp;s=9b8a7f7d3d13bd7e2b5693ec57d5b5cf0fe8b0d3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">LOKALT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Får millionlønn som varaordfører i Sunnfjord</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/6j83E3/sunnfjordspolitikken-hadde-kanskje-hatt-godt-av-litt-skarpare-kantar" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Sunnfjordspolitikken hadde kanskje hatt godt av litt skarpare kantar"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=814&amp;w=1900&amp;s=8d59e4455120621c3be08d5eb5ac90bb916f4a39" srcSet="https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=814&amp;w=1900&amp;s=8d59e4455120621c3be08d5eb5ac90bb916f4a39 1900w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=771&amp;w=1800&amp;s=e00e90680168fc5b811758d87eb7629b8f02d20c 1800w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=729&amp;w=1700&amp;s=0f04f51d87c2865d56b4ed791c851b9ef0cc9bcc 1700w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=686&amp;w=1600&amp;s=4e4f5b5f78c2ac59dbf2d65488bc256ebfc31574 1600w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=643&amp;w=1500&amp;s=7f4d8b5f91ed25c25f4e6183c49fd03d7cb7bed2 1500w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=600&amp;w=1400&amp;s=f8f2be9454a838b2b8348454d798a73a57d64d9d 1400w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=557&amp;w=1300&amp;s=e9aa4f912b8be2a41884b2c910a8a167db2c5be3 1300w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=514&amp;w=1200&amp;s=5381ed0357a1452cb619db22c6db86b07f81e7e5 1200w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=471&amp;w=1100&amp;s=43f6c86ffc7f2f01579bdd2d1f2d070dd132b21f 1100w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=429&amp;w=1000&amp;s=9ee743517193c2bf7db66018fd1ae9133b4d9095 1000w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=386&amp;w=900&amp;s=e64775f5309bdb246ffff37892cb47e7e5a40892 900w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=343&amp;w=800&amp;s=bcde1cd778af362bd9e4d2bfa5191925b2d32879 800w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=300&amp;w=700&amp;s=103be37836a7aafcc5e45f60ce58763efea33884 700w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=257&amp;w=600&amp;s=d94eb2c6771af60cfcb58c9119ad31d8432e96b7 600w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=214&amp;w=500&amp;s=3bab7d3163bdb693dc18b2eb82d40a47e613cbd0 500w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=171&amp;w=400&amp;s=1ccfde7988cf18f19febbb20a6ea03bba6f75901 400w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=129&amp;w=300&amp;s=ce93ff4f08659fbdecb6e2aaea5dc53dc9a3c64d 300w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=86&amp;w=200&amp;s=e6113f90e0dd23023c0709508c51ef72e91e4f1a 200w,https://images.sacdn.no/v2/images/548f29c9-71a5-42aa-9c81-1998d60b846d?fit=crop&amp;h=43&amp;w=100&amp;s=d009dd7a950fb5038f51cff32be29fde93563ded 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">KOMMENTAR</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Sunnfjordspolitikken hadde kanskje hatt godt av litt skarpare kantar</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/RRq292/valet-handlar-om-vatnet" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Valet handlar om vatnet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=814&amp;w=1900&amp;s=0b4ec20ba49f08bfe163a4819ab49984c9f153ec" srcSet="https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=814&amp;w=1900&amp;s=0b4ec20ba49f08bfe163a4819ab49984c9f153ec 1900w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=771&amp;w=1800&amp;s=86c3eb2f5b5f17802850dad450524914ab17f46a 1800w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=729&amp;w=1700&amp;s=361089acd7bcd6897e11934cd5f8c5da4222f4a7 1700w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=686&amp;w=1600&amp;s=e8a28101b23252d89eba8bf7148cc9500854f861 1600w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=643&amp;w=1500&amp;s=143a803631a995c7e1514b9f2898d1d28eb3a7d2 1500w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=600&amp;w=1400&amp;s=e42e1cf438a8c1d7f626a776bc438cfb328c991a 1400w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=557&amp;w=1300&amp;s=6a1aca11ec2871468e57df5f95c756d5bbc8c98a 1300w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=514&amp;w=1200&amp;s=733f39569ab6163697fb135237117f0db9b46462 1200w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=471&amp;w=1100&amp;s=68e9366228cefa9e6088de7b2e228c4081254dac 1100w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=429&amp;w=1000&amp;s=4964673c1e2d5f481bbfb6350cff27bc6842c1b0 1000w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=386&amp;w=900&amp;s=dd42e4d26ffd0c8c6a23a255b4e1821e5b0f9580 900w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=343&amp;w=800&amp;s=473cc2e6ccb66ec18aa616268c2938bfce99738a 800w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=300&amp;w=700&amp;s=ea6fd0df9a25ab79c3f3aea9695762bd89ef3871 700w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=257&amp;w=600&amp;s=846c0ec0e4a3abf51ad70fd08eacd5b42a581f11 600w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=214&amp;w=500&amp;s=bd778383ebbebf59a2f310f486795b830d9f5bb2 500w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=171&amp;w=400&amp;s=ce80f9b84269f3da67106f10909aef61eca82b71 400w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=129&amp;w=300&amp;s=e559966043e7bfa6e66452f3a4a207ce18fc7a5e 300w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=86&amp;w=200&amp;s=9374161d675f0d11988742d0f5a8fc4918c95d1b 200w,https://images.sacdn.no/v2/images/fea15d6a-bac5-4c32-af02-7be453f3aa78?fit=crop&amp;h=43&amp;w=100&amp;s=305b392c620dc26f00d8aafa4593092441213049 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">KOMMENTAR</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Valet handlar om vatnet</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/70Qee8/fem-av-vestlands-mest-populaere-ordfoerere-kan-miste-jobben" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Fem av Vestlands mest populære ordførere kan miste jobben"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=814&amp;w=1900&amp;s=5e00b70a0ae0bc871e59a52be01a4a4456cbf870" srcSet="https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=814&amp;w=1900&amp;s=5e00b70a0ae0bc871e59a52be01a4a4456cbf870 1900w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=771&amp;w=1800&amp;s=79029b89cd55948423482f09501801ee6b3517be 1800w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=729&amp;w=1700&amp;s=00f6c0c60203110ae1253e14d54903784b752482 1700w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=686&amp;w=1600&amp;s=3c27fc2e2b19a1bd48b261cd9b87b31bbb6ecb4c 1600w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=643&amp;w=1500&amp;s=cdbc6d403193f6c0f6a2b192068f5cf3af2c9afd 1500w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=600&amp;w=1400&amp;s=c70884793650e2242a5149e325d016cc38f54216 1400w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=557&amp;w=1300&amp;s=a9051e7573e44b0f603d8f8a75a88acca414aabc 1300w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=514&amp;w=1200&amp;s=f69dd1e6d21cdf03a90de83942cccdfe40db3c01 1200w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=471&amp;w=1100&amp;s=d2f6e06856f34803cc631c620f994ecb9c0757a9 1100w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=429&amp;w=1000&amp;s=f089f3d9d74d194d5b69916ca18bba8a6fb44bff 1000w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=386&amp;w=900&amp;s=edaa662f574bc99b833f9bf25b03c0957e7ff64c 900w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=343&amp;w=800&amp;s=820fd5fc4d2fec1689c7dfd07106df8a13c82927 800w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=300&amp;w=700&amp;s=adcd68479574aae8550fb2b9d1f7c5c6531e4641 700w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=257&amp;w=600&amp;s=8bb1f84d30bac96606f6e608b4783ed4267686db 600w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=214&amp;w=500&amp;s=ea450d7f6922466122e6df7442d6cc904e324c2a 500w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=171&amp;w=400&amp;s=a247b714e4c3b98af1d898ba8283dcb37e67cc8a 400w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=129&amp;w=300&amp;s=e1a9e06d04ffa9d1959d6157cb4659c8d4409fdf 300w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=86&amp;w=200&amp;s=36634f66e248ca82c1086c0bc5d68e519a740927 200w,https://images.sacdn.no/v2/images/99919b02-5811-46e1-82fa-c30d6f78d22f?fit=crop&amp;h=43&amp;w=100&amp;s=3873a529993e43f3eb625d78c298460d830ee43e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">LOKALT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Fem av Vestlands mest populære ordførere kan miste jobben</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/EW5ozj/26-aaring-kan-bli-foerste-ordfoerer-i-alver" class="_6cKEc _3v6UN small" rel="" target="" aria-label="26 år gamle Sara kan bli ordfører i den nye storkommunen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=814&amp;w=1900&amp;s=664c159d4b913456df0127c1b8c6caec753e6645" srcSet="https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=814&amp;w=1900&amp;s=664c159d4b913456df0127c1b8c6caec753e6645 1900w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=771&amp;w=1800&amp;s=7722c1563afb9069d2e265aa91c3af71567a9b8a 1800w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=729&amp;w=1700&amp;s=958ce8d410b386899c54f0b8e5b109969e075fb4 1700w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=686&amp;w=1600&amp;s=8c6f3c9b4899999dbd07482e279130d2d888c86f 1600w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=643&amp;w=1500&amp;s=7e0cfe974ef595e838ecc76a5f9f4de1d6081d9e 1500w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=600&amp;w=1400&amp;s=fa223cecfa59ca739e94dad8da1c017a54f14e35 1400w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=557&amp;w=1300&amp;s=5ec750accfe99e632892112b29f711d7b8b9d8d5 1300w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=514&amp;w=1200&amp;s=36dfe338389dcbcc494f508d86a6b5b1e3f22036 1200w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=471&amp;w=1100&amp;s=875249988683f69477451101d46a1f3d96ff852a 1100w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=429&amp;w=1000&amp;s=e5bdf4288a5ab85df3d3cc2c29e50733271198f2 1000w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=386&amp;w=900&amp;s=ee143c4735e5cc63ca3d88b81550827a91ac6079 900w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=343&amp;w=800&amp;s=2a4924602bd78d9112768c16cd6a3309c8ddaaf2 800w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=300&amp;w=700&amp;s=5f55233473ccc05e7345e5bc92867973cb4a4d30 700w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=257&amp;w=600&amp;s=6b4d317f9edd93c990f6f95fd113ad98dd9020a4 600w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=214&amp;w=500&amp;s=4157cbc60f12c454e5f3841aa0b6fbfcbaf4652e 500w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=171&amp;w=400&amp;s=20b02773da6d66c2cde2c43f4fafbbe11e3bd168 400w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=129&amp;w=300&amp;s=378d513ffda176ac10a677ce93cb47b164195d06 300w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=86&amp;w=200&amp;s=5a5c6d006d556d33b5bb25f80f3ca07b2e0edb28 200w,https://images.sacdn.no/v2/images/a686bea9-7453-4c7b-9d75-b6bf69567f69?fit=crop&amp;h=43&amp;w=100&amp;s=f2a9d1a7b1e53efe5ff44fc99d6cce0aa9c060ce 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">LOKALT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">26 år gamle Sara kan bli ordfører i den nye storkommunen</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/nyheter/brif/i/mRyQB4/ho-kan-bli-jokeren-som-avgjer-valet-i-bergen" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Turid (68) kan bli jokeren i årets val"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=814&amp;w=1900&amp;s=c0c16d335f731fd363a976a937cc63761b5cf2d0" srcSet="https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=814&amp;w=1900&amp;s=c0c16d335f731fd363a976a937cc63761b5cf2d0 1900w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=771&amp;w=1800&amp;s=8caf0ead405d268e9b537cf5157fc08c8a5cd2c8 1800w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=729&amp;w=1700&amp;s=74448df3708dc4c664c7a09a128e510044baa609 1700w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=686&amp;w=1600&amp;s=05c52b11eddab9b11f6ccbce919e43f3a57fbaae 1600w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=643&amp;w=1500&amp;s=5199c9f4ab62a3f82795431fda0450c231498da3 1500w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=600&amp;w=1400&amp;s=ec76b53e079acce3c074626829451fe02ef7c392 1400w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=557&amp;w=1300&amp;s=39a85d52117a46b0cebd68611a07f7d21ddc6172 1300w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=514&amp;w=1200&amp;s=531ad62d1355b7d35d4e059f7ae3690ee1ea4c1f 1200w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=471&amp;w=1100&amp;s=a08497915c0a8fae233144eda4570d02e42000fb 1100w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=429&amp;w=1000&amp;s=698b002a9a2f331426853295a71bb401db8a3539 1000w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=386&amp;w=900&amp;s=eb2b13586fd21a1bb158084be826d3b25c762c61 900w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=343&amp;w=800&amp;s=a90a30ddc0daf10a8e2e0325258cc2256d8ca227 800w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=300&amp;w=700&amp;s=78b750080e5dbeb5528b262406dec5e348b4b6c9 700w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=257&amp;w=600&amp;s=fd1d49f8a433209f2c5a0c3a0b2c8f53bfc8c5b0 600w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=214&amp;w=500&amp;s=254b76188a4b1508d444bd5b67d2e030da72376d 500w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=171&amp;w=400&amp;s=d9de2940bb4e7cea93350c0d67a3eaff4e9ba7cb 400w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=129&amp;w=300&amp;s=e73cdc133a3f67a7831dffda0b7b3d811300ba9c 300w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=86&amp;w=200&amp;s=4353ee813e279098ea91e67346fe95a4c24b85ce 200w,https://images.sacdn.no/v2/images/f5cd06c5-b4bc-4d1e-9ea6-acb63f60d3c3?fit=crop&amp;h=43&amp;w=100&amp;s=6536a173da55bafe4400de3846f7c299a1f195b5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">BRIF</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Turid (68) kan bli jokeren i årets val</h2></div></a></li></ol></div></div><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div><div class="_3YMvp _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Fseksjon\u002Fpaywall-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"async-styles":"/cnp-assets/async-styles.2fe62c99.css","default~main~preload":"/cnp-assets/default~main~preload.a1420998.css","default~main":"/cnp-assets/default~main.263cc9d1.css"}</script>
    </body>
  
    </html>