<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Eit dårleg domstol-kompromiss</title>
    <meta data-react-helmet="true" name="description" content="Regjeringas løysing for domstol-strukturen svarar ikkje på dei utfordringar domstolane står framfor. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-XgAMXb.html"/><meta data-react-helmet="true" property="og:title" content="Eit dårleg domstol-kompromiss"/><meta data-react-helmet="true" property="twitter:title" content="Eit dårleg domstol-kompromiss"/><meta data-react-helmet="true" property="og:description" content="Regjeringas løysing for domstol-strukturen svarar ikkje på dei utfordringar domstolane står framfor. "/><meta data-react-helmet="true" property="twitter:description" content="Regjeringas løysing for domstol-strukturen svarar ikkje på dei utfordringar domstolane står framfor. "/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd2c34f94b2f92b067fc883377a507298097c303"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd2c34f94b2f92b067fc883377a507298097c303"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="XgAMXb" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/btmeninger/leder/i/XgAMXb/eit-daarleg-domstol-kompromiss"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[128,113,0,151,156,172,154,153,134,185,161,184,170,167,187,175,193,190,139,129,174,131,169,140]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.4f82c764.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.9225916c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d1e74b54.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.760877d9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.255aca35.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.ef112e70.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/async-commons.08701f1d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Headline" src="/cnp-assets/hyperion-feature-article-components-Headline.e32da4bf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.8526837a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.6c8ad4eb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.1cd28309.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.e9d8c85d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.4f48a571.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-ComponentGroup" src="/cnp-assets/src-experimental-components-ComponentGroup.14ccc16b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.96fdf21d.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.a99bd23c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.7cd73836.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.959f8f79.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.5b249280.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.55b8d283.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Bundle" src="/cnp-assets/src-sites-bt-components-Bundle.9c6afb9e.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.38bf2a9d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-ContentDisclaimer" src="/cnp-assets/hyperion-feature-article-components-ContentDisclaimer.5036ff4f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.9896b272.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.b8328cfb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.897f10ad.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.58a7d6b4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-CoreComments" src="/cnp-assets/hyperion-feature-article-components-CoreComments.6b965cc2.m.js" type="module"></script><script src="/cnp-assets/runtime.db3941b1.js" defer nomodule></script>
<script src="/cnp-assets/styles.9225916c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.792898da.js" defer nomodule></script>
<script src="/cnp-assets/main.13bc7211.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.d282aac0.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.70601458.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.e72cb75a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Headline.4d5cea76.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.413e2fab.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.8dde4f38.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.6c230c8d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.e9d8c85d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.08e70a17.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-ComponentGroup.14ccc16b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.9f04b5b6.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.2e0945c0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.1ef86f43.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.0a7da537.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.0b56ff34.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.0b33eb3c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Bundle.3a64a797.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.18ee1c6a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-ContentDisclaimer.5472ad21.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.29f4c611.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.8c8e4aa2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.897f10ad.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.748828ea.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-CoreComments.392a1a14.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.9225916c.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.255aca35.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.08701f1d.css">
<link data-chunk="hyperion-feature-article-components-Headline" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Headline.e32da4bf.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.8526837a.css">
<link data-chunk="hyperion-feature-article-components-Timestamp-variants-Dual" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Timestamp-variants-Dual.6c8ad4eb.css">
<link data-chunk="hyperion-feature-article-components-Image-variants-FloatIfPortrait" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-variants-FloatIfPortrait.1cd28309.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.e9d8c85d.css">
<link data-chunk="hyperion-feature-article-components-Byline-variants-ExtraLarge" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Byline-variants-ExtraLarge.4f48a571.css">
<link data-chunk="src-experimental-components-ComponentGroup" rel="stylesheet" href="/cnp-assets/src-experimental-components-ComponentGroup.14ccc16b.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.96fdf21d.css">
<link data-chunk="src-experimental-components-CommentsCount" rel="stylesheet" href="/cnp-assets/src-experimental-components-CommentsCount.a99bd23c.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.7cd73836.css">
<link data-chunk="hyperion-feature-article-components-Teaser" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser.959f8f79.css">
<link data-chunk="src-features-article-components-MemoWidget" rel="stylesheet" href="/cnp-assets/src-features-article-components-MemoWidget.5b249280.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.55b8d283.css">
<link data-chunk="src-sites-bt-components-Bundle" rel="stylesheet" href="/cnp-assets/src-sites-bt-components-Bundle.9c6afb9e.css">
<link data-chunk="src-features-salesposter-components-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-MeteredNotification.38bf2a9d.css">
<link data-chunk="hyperion-feature-article-components-ContentDisclaimer" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-ContentDisclaimer.5036ff4f.css">
<link data-chunk="hyperion-feature-article-components-BrandMetricsSurvey" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-BrandMetricsSurvey.9896b272.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.b8328cfb.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.897f10ad.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.58a7d6b4.css">
<link data-chunk="hyperion-feature-article-components-CoreComments" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-CoreComments.6b965cc2.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi _1mptG" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmagasinet/" class="_3CDlr" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/sport/" class="_3CDlr" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/kultur/" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/btmeninger/" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label="MENY"><span class="_1VLUX">MENY</span><span class="_2ifZ5">LUKK</span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/btmeninger/" class="_32eHH" rel="" target="" aria-label="Meninger">Meninger</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">Leder<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_3CLpH" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_3CLpH" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_3CLpH" rel="" target="" aria-label="Leder">Leder</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_3CLpH" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></div><span class="_5WsG6"></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjoernar-Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Haandball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL-Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skoeyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svoemming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="_3-DHl" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/tips/" class="_3-DHl" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp  _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp  _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp  _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div class="article-wrapper-XgAMXb"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Eit dårleg domstol-kompromiss</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">Regjeringas løysing for domstol-strukturen svarar ikkje på dei utfordringar domstolane står framfor. </p><div class="_2DWx4 oq9u3" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><span class="_15R7-">Publisert </span><div><time itemProp="datePublished" dateTime="2020-03-09T04:57:26Z" aria-label="Publisert: 9. mars 2020 05:57">Nå nettopp</time></div></div><figure class="_1mQFi _1xx0T yRkUd" data-test-tag="image"><div class="qID8D _38vTU _3ZCW2 _1OPw2"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="_2zM24" src="https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd2c34f94b2f92b067fc883377a507298097c303" srcSet="https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1267&amp;w=1900&amp;s=bd2c34f94b2f92b067fc883377a507298097c303 1900w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1200&amp;w=1800&amp;s=81a636d6d1f7c6b9f868f98e6247b105d7c21dcc 1800w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1133&amp;w=1700&amp;s=babb15b36d308982b9672105440e0f2ba4b1fee5 1700w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1067&amp;w=1600&amp;s=f01506908dda506a402ab95e765b8bece12fa48b 1600w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=1000&amp;w=1500&amp;s=8d4847915a11e43e14715feec852def6a9f5a334 1500w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=933&amp;w=1400&amp;s=51626d6a3d040d005bf4986930932e753e0ed92b 1400w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=867&amp;w=1300&amp;s=0ec1bde61834d2d366038238c7ce86e80d300dc0 1300w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=800&amp;w=1200&amp;s=4cea22e291f33515fbc7b7e7ea0ad2fe022cab33 1200w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=733&amp;w=1100&amp;s=19d4b5580e3760fe7963f493c7df32ed5e5118fa 1100w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=667&amp;w=1000&amp;s=d790985cca5029040e92a65d2472780d4831017e 1000w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=600&amp;w=900&amp;s=b93e682d17e6df6a9a6f62b11d6ef4059d68a4db 900w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=533&amp;w=800&amp;s=29088c1524628fa46bf189db4a1d95020632e40f 800w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=467&amp;w=700&amp;s=f6c027010c03d819717e48b67429b5dc774ddb32 700w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=400&amp;w=600&amp;s=6eb975c6ffbf5540d2b523b069f086b311b9f1df 600w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=333&amp;w=500&amp;s=9bdb73449282bf8bc8a34695f2f631c9b576ff16 500w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=267&amp;w=400&amp;s=a520f1f43191b506fb6774a20937aa0613ec52d6 400w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=200&amp;w=300&amp;s=63bfad65b9d2c7985090c309a86df1e5e306daf0 300w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=133&amp;w=200&amp;s=849a40b0ac1137cda7136f5b36d66473f3dc99c5 200w,https://images.sacdn.no/v2/images/33334152-c20a-4af0-851d-912f46d2b5bd?fit=crop&amp;h=67&amp;w=100&amp;s=db49225ed7aad9a3c4326dd3dd54bc2abe082c12 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><figcaption class="_2EHrw _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Justisminister Monica Mæland (H) vil ikkje redusere talet på tingrettar i Noreg. Det er ei dyr og dårleg løysing, skriv BT på leiarplass. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: <!-- -->Terje Bendiksby</span></span></span></p></div></figcaption></figure><div class="_2g70b" data-test-tag="byline" data-testid="byline"><ul class="_2LiSi" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_34_QE"><div class="observer-placeholder"><noscript><img class="_3QnhS" src="https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1900&amp;w=1900&amp;s=8576334844e7495b0d38015115b0004e084f19fe" srcSet="https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1900&amp;w=1900&amp;s=8576334844e7495b0d38015115b0004e084f19fe 1900w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1800&amp;w=1800&amp;s=1ec6056e7673189df1269e97d45c27d7f34415b5 1800w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1700&amp;w=1700&amp;s=d2e9836f19a0d2ffba4a0c5a739437c8ced89a09 1700w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1600&amp;w=1600&amp;s=b204f1e495e8fe17b0e3e9746e73a8f6b22ea2b6 1600w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1500&amp;w=1500&amp;s=de6872411bd16f9bd49dd7f7279d6e7ebe6fe02c 1500w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1400&amp;w=1400&amp;s=f1a12b938bba67cfcd989792f23744dcbbb61a0d 1400w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1300&amp;w=1300&amp;s=acee8dc02c559f6a780f49807902e7a8b802804d 1300w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1200&amp;w=1200&amp;s=f83afa87b8d2b5e74ec090019cf57485bfbf7c5a 1200w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1100&amp;w=1100&amp;s=7bbbf5537c3981c7cba4f28b45d5dc59c34fdaa1 1100w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=1000&amp;w=1000&amp;s=c40e7830e7583c10d114030ab4ad106416386821 1000w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=900&amp;w=900&amp;s=e12e53953d02b5b891d23720e41ffaff6883495e 900w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=800&amp;w=800&amp;s=9ef4f419ace03dc1029f6a4fddf205b4f835fd8a 800w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=700&amp;w=700&amp;s=925cdc2683bcb196321dc489dc985a7dbe63e812 700w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=600&amp;w=600&amp;s=332f4ec38dbd34213d4d26ef5bde1637cdb8d2dd 600w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=500&amp;w=500&amp;s=3ed0f64ab848da0727874a93e14cbde4c150af0d 500w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=400&amp;w=400&amp;s=d836f005ce2fd5f3ac4bfa4bc7c4c5a2f1d41ae8 400w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=300&amp;w=300&amp;s=121cafcd5abe02a05a2768d5c6dfc740dac08f6e 300w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=200&amp;w=200&amp;s=c7c0f3f435a38f0ac54c7817756cae47793d55f0 200w,https://images.sacdn.no/v2/images/author/7d239199-b327-4b47-a40f-ed56a1e8a9a9?fit=crop&amp;h=100&amp;w=100&amp;s=826fca7e93000d202e6ecf2f817069a769da1537 100w" alt="Bergens Tidende" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div><div><span class="_2qsre" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:tips@bt.no" title="Send e-post til journalisten: Bergens Tidende" class="j6OQj" data-test-tag="byline:author-name" data-testid="byline:author-name">Bergens Tidende</a></span></div></li></ul></div><div class=""><ol class="_2Fkdr"><li class="_-2rEP"><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section></li><li class="_-2rEP"><div class="_2bWW_ Mwgc6"><div class="_2bWW_ _3JsPA"></div></div></li></ol><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></div><div class=""><div class="_3YMvp floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>Velfungerande </strong>og kompetente domstolar er heilt grunnleggande i ein rettsstat. Mangel på kompetanse og effektivitet er skadeleg for både einskildindivid, bedrifter og samfunnet.</p><p class="_3Lrvz _1Q79c">Difor var det eit godt <a aria-label="forslag " href="https://www.regjeringen.no/no/dokumenter/nou-2019-17/id2670671/?ch=2" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">forslag </a>som kom frå ekspertutvalet Domstolkommisjonen i fjor. Dei ville slå saman mange av tingrettane rundt om i landet, og redusere talet frå 60 til 22. Det ville gje større og meir kompetente fagmiljø. Samstundes ville det frigjere midlar til å gjere dei attverande tinghusa meir moderne og effektive.</p><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/lA0qrk/ny-rapport-store-mangler-i-beredskapen-i-distriktene" class="_6cKEc _3v6UN _3j0HF _2X3yJ inline" rel="" target="" aria-label="Ny rapport: Store mangler i beredskapen i distriktene"><div class="N6M02"><div class="LeIVf _1R5ui">Les også</div><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Ny rapport: Store mangler i beredskapen i distriktene</h2></div></div></a><p class="_3Lrvz _1Q79c"><strong>No har regjeringa</strong> <a aria-label="skote ned" href="https://www.nrk.no/norge/domstolsstrukturen-pa-horing_-regjeringen-vil-beholde-antall-domstoler_-men-kutte-i-administrasjon-1.14925415" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">skote ned</a> delar av forslaget. Justisdepartementet vil på den eine sida redusere talet på rettskrinsar til 22, i tråd med tilrådingane frå utvalet. Men samstundes vil dei behalde alle landets tinghus, 69 i talet. </p><p class="_3Lrvz _1Q79c">Ved å slå saman rettskrinsane kjem regjeringa eit stykke på veg i å løyse eit av problema med dagens system. Det vil gjere systemet meir fleksibelt, og legge eit grunnlag for å skape større fagmiljø. </p><p class="_3Lrvz _1Q79c">Dei fleste tinghus står i dag tomme mesteparten av tida. I snitt blir norske rettssalar brukt 30 prosent av opningstida. Mindre rettsstader har ofte ledig kapasitet, medan domstolane i byane er overbelasta. Ved å slå saman rettskrinsane kan dommarar og dommarfullmektigar i større grad flyttast der dei trengst. </p><p class="_3Lrvz _1Q79c">På sikt kan òg regjeringas forslag gjere at dommarane kan spesialisere seg i større grad, og dermed auke kompetansen i ulike saker. Det vil tene rettsvernet og brukarane av domstolane.</p><p class="_3Lrvz _1Q79c"><strong>Ulempa med forslaget</strong> er prisen for å ha så mange tinghus. Ein ting er husleige og andre direkte kostnader. Vel så viktig er at det vil kunne hindre ei naudsynt teknologisk oppgradering, rett og slett fordi det blir så mange rettslokale at det blir for dyrt.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Norske rettssalar ligg håplaust bak våre naboland i å få opptak av lyd og bilete. Det svekker dokumentasjonen og dermed både rettstryggleik og effektivitet. </p><p class="_3Lrvz _1Q79c">Domstolskommisjonen viste òg til at nye digitale løysingar kan gjere rettssakene både meir effektive og betre for dei involverte. Enkelt sagt skjer det ved at mange kan delta i ei rettssak digitalt, utan å måtte møte fysisk opp.</p><p class="_3Lrvz _1Q79c">Ein tingstad gjev status og viktige arbeidsplassar. Motstanden frå distrikta er difor forståeleg. Men regjeringa burde funne andre måtar å støtte dei på, enn å gje borgarane eit dårlegare og dyrare rettssystem.</p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert </span><div><time class="" itemProp="datePublished" dateTime="2020-03-09T04:57:26Z" aria-label="Publisert: 9. mars 2020 05:57">Publisert: 9. mars 2020 05:57</time></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les mer om dette temaet</h2><div class="EMc_V Qbag-"><ol class="_2U_7i _3tlQm"><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/0nOGQJ/domstoler-der-folk-bor-er-effektivt" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Domstoler der folk bor er effektivt"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b725f5a7499bfa3fd66d0554c0a5a39d64230857" srcSet="https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b725f5a7499bfa3fd66d0554c0a5a39d64230857 1900w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=88f4f8d8168489bfead0bba19f0eee774aa46845 1800w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b4789b5932108d6e28f3272b03fbf98fd4366cb9 1700w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a27d8c79cb3968987667959d7e18821ef0e7a5e5 1600w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a44d00ae062fd839d72528994df817a28d0766b6 1500w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=61910c0f9668a5e057fb75277abaac511b35d1fc 1400w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=09bd4cc787d5f08a8979d72de36ced0d287fac05 1300w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6241314fe42aa5831d9a54b3c83d892bc95483e0 1200w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2af06822d4454c97eb0fb2011b17f16252d5624b 1100w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=6ed50287801d8e50a335a53046df2ac013aea037 1000w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0581a84d4acd529d1a02b6c982b57fca42df994b 900w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=264f662b55f9fc626e0914790a386546cbe612bb 800w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f80d715dd11a502e3ce1f32492c87dfe91dcc01a 700w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=887f91286a40c123a88ae58761d733b768dc7d77 600w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2a923bacce30e4fbb1d6febed666d348ae7c0abb 500w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=39f8cecc81333d32077b2abd71135ed149534af5 400w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=02328775824c322fd5ac41bf57289e1036790bfc 300w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=56019362ddb3d51817a77099d4c4bf3b20cb295f 200w,https://images.sacdn.no/v2/images/7dc3ec71-7da9-4306-822c-a3ed4206f280?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1daa3be579ccc78a22d98e1d49ab8e0f4e82d539 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Domstoler der folk bor er effektivt</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/jd7wVq/morna-justispopulisme" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="«Du kødder ikke med Monica Mæland»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=808df205756d7542e8c33836853bfd6a1c290357" srcSet="https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=808df205756d7542e8c33836853bfd6a1c290357 1900w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=f99c8c0903107298405f6c6943bfb39778133e9f 1800w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a38c029baddcc3333e80cf5ba8b0e31de31cacc7 1700w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b044425636b59df36c43cd1541fc6e29521733b5 1600w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=9ee320bfcd0cecbdc6118f5c013f6e681166f0a9 1500w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=23b33c06af5e6c6b5160cee122a5feaf180423b7 1400w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=a8fce0b3dfbddacf00353711c821da176fae7c69 1300w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4d257a2aaa339619e325ab621b658287e071e5bb 1200w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1991d932af14a02b0a3d3e17715665bfe3df9da8 1100w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f03224c1b6b8cd01c219fd66da82e51e32a7f3ef 1000w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e8b1c3fb3a617645fa7e6720e0716c07eff9088a 900w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ba7e08f42da58f743254724d5c6c7ce5909a12fc 800w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b8c864afc11e18ac5534d293833c5d2701d817d2 700w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=eb913fc4f07e706e4a35876069c3c4511d5adfd3 600w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=fe61d4e92b4e059076d708720427d6f2db190f0b 500w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=0f2fb5d4854e681abf82267ab86cce4f74fa1f77 400w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=058a0f8b7c97b6fd9da81acdc76d2c4b03e05e0f 300w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e5a68d1bcb0e3ea994fcf50cfe14504db93ca65b 200w,https://images.sacdn.no/v2/images/ebdcd673-7fff-4a68-afb3-46a563ba7059?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b239fe340819382ee984b34fea198605e4e74f49 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">«Du kødder ikke med Monica Mæland»</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/Wb1qQg/hellelands-halloi" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="«Norske bygder fortener betre enn å bli herja med av distrikts­ministeren»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=af149b8e949004f104b9907ae7bb4383f6c3402e" srcSet="https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=af149b8e949004f104b9907ae7bb4383f6c3402e 1900w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=20a809151c3e90f9fe33dae6a82ade49cf4aa1d5 1800w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=81d6c3d22b61bf3fc219f4d7a0543474af5857ee 1700w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f72ac926ac0d4080a334d425fb42f03de1a90da1 1600w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=8f454bb7e2a39992e73e21c84a1398dab69f9f04 1500w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=c054bf030685e82833924bbb725119cc776e3fcf 1400w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=839969ed460e0afc8fb2079a4b0984a7bf4ac617 1300w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=275578364ce613d27b4bea073a71d7c1c0a8e732 1200w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f12eb6690a527d2ac05d548a04ec8095631c4708 1100w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e1c3055d3735a67f20caee0f1d790141b371fcde 1000w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=c6e6080b40227407a6dd0a0ade85389092b74a70 900w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=23f251e599bd161956b1d6537e98ecdf405a3a28 800w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=fd0ffc808715d1386db10597bea2218560cf2c1c 700w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=07f25002e10639d39f0e125b034eb6cb00e8801e 600w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=c7b945cd62a92f68162d62ea8345ca373fa5e063 500w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=23992ca5849049fcfebaf8d4e91e5645c3bb9633 400w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6266631da7c659a99078cb0acb8e798d5af710ec 300w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=09f68efc2a9083c6a8b0f91dcd217de9a28c190f 200w,https://images.sacdn.no/v2/images/bf8ca8d2-1b94-4f49-9fb7-3ab0943a9eb7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7bfef1f72c7cc67ee74d2ff115399a45e12b5a22 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">«Norske bygder fortener betre enn å bli herja med av distrikts­ministeren»</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/dOBvPJ/senterpartiet-faar-konkurranse-om-veljarane" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Det er behov for kraftige klimakutt, men no blir det meir snakk om billeg bensin"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2c7a9af12effd5005aff1ac1d3828276d203e29" srcSet="https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=c2c7a9af12effd5005aff1ac1d3828276d203e29 1900w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8c8b13bfd97cf8f50203f7f8a1f49574659536c7 1800w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e6d72f91466a7da5ca4e91ede08036e8a925576b 1700w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=53d4a7e76b1f9c61fd200d0142c59d9dad9cdf12 1600w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6394074a6a0e815e328e562f2ea5caaa05cc18f9 1500w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7ae50cc8956f8f7d95122fb202b0ada83507d3b1 1400w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=776c78f70b057966a105e64b9cf1af636834dd63 1300w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=4b8c66484b0271f45406a7f312f8df49bcd83a9f 1200w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=089c8bdd1ce9005e08049ba184147e407fc3057e 1100w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5ec7798fc5479323b888d14ca1f589ba3f46916c 1000w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=dc29b5fff28599cb8d0b0ff71229978f2d96e0cf 900w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=eb1a94d3526a8ad5d6c327325987fe03dc124f8a 800w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=c09ea4b4d6e558b3d001b7b2fce879387074ac47 700w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=772e498836299ba5099f7b52206a72d04b4197a5 600w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8e98db7d313157bc0129d1d4f276175cf221f2cb 500w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=042504ae9134c58e1c403aee10c9a7961be5cebc 400w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=1a5c6ee5d1719644a7d620bf7dc53a2430da6fd9 300w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=653aaabc017066e4658806c7f141e415546378dd 200w,https://images.sacdn.no/v2/images/ad92a732-e805-45be-ae58-1cd0099ea612?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=9a04969389029e0500770b4ffa07c77237fed6e2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Det er behov for kraftige klimakutt, men no blir det meir snakk om billeg bensin</h2></div></div></a></li></ol></div></div><div class="_3XJX4"></div></div><div id="most-read-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Sakene flest leser nå</h2><div class="EMc_V Qbag-"><ol class="_2U_7i _3tlQm"><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/awovK5/turguide-i-50-aarene-doede-paa-vei-til-hallingskarvet" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Turguide i 50-årene døde på vei til Hallingskarvet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0" srcSet="https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0 500w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3fa5b3b2e3ea91a73b1b83441bfbe6fae49857b4 400w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6dcb2f2ac297ab56b3bee30c066af0c058d7cec7 300w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a95a93fe898d3c6fe47bd284560567432fab1b9c 200w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aa72af6588b65eefa6a04442c4cf4b2f6c5e5a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Turguide i 50-årene døde på vei til Hallingskarvet</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/e8oaqO/bergen-kommune-dette-boer-du-hamstre" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Bergen kommune: Dette bør du hamstre"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=2eed4360d1b6378dbde410b9fa53f9889b1ab50b" srcSet="https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=510&amp;tight=true&amp;w=680&amp;s=2eed4360d1b6378dbde410b9fa53f9889b1ab50b 680w,https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=68dbb723a341c58ff667bc1757f5e9ee84e92850 600w,https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3a8c15b347dde7b0d8ec1e2e62935e0f8481c8f1 500w,https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=bf75a6530c1868b074ee8731fc4c2104c7ede1db 400w,https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f5712d514f56633543b16f348f1343e664634c92 300w,https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=10ec9b0fc2221307f39bcd4dcc96a977fe3fa1b5 200w,https://images.sacdn.no/v2/images/fc9c6441-e7a7-47d0-8674-f58a00f9c041?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=330dbc1614d1be676c62831e6d73d7f04196f50d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Bergen kommune: Dette bør du hamstre</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/8mGLLd/trafikken-direkte" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Fergesamband stengt for biler i en uke"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0" srcSet="https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0 500w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3fa5b3b2e3ea91a73b1b83441bfbe6fae49857b4 400w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6dcb2f2ac297ab56b3bee30c066af0c058d7cec7 300w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a95a93fe898d3c6fe47bd284560567432fab1b9c 200w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aa72af6588b65eefa6a04442c4cf4b2f6c5e5a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Fergesamband stengt for biler i en uke</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/70GVbK/bergen-kommune-kritisk-til-manglende-koronavedtak-fra-helsedirektorate" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Bergen kommune kritisk til manglende koronavedtak fra Helsedirektoratet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cfe36e52a9f3766f7be1160bbabd84378b7aec6c" srcSet="https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cfe36e52a9f3766f7be1160bbabd84378b7aec6c 1900w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b415cfe9292682722b282c5bab1e15861e43907d 1800w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=f9cd82e0011dd822cc17243e9c42f7b7aee4cb98 1700w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c1401cdd4a424773d1219ba0db48ac9d11e9c23d 1600w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5474172f04d33406544cb176e054ebd0eccf0342 1500w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fb9b3fa00a4cb85d567799f3c58a4cdadffb339a 1400w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=37cf9e5229b372c7ce21d921b8aaa16e02ede3cf 1300w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=2ff348cfb858321c392d1f03fc45fc6f108e15b0 1200w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=f2af8245042fad557059af608a221aaf9d922c0a 1100w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4456f8c8167c8699095b22b7de6a018f95b4302f 1000w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=e8a5a6b98577937c880315e06df6c66866bd1217 900w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=abf3be65f4c71b2695cecd82d9913f0c7061af00 800w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5bb45ff5df72d04eb47f768a75da35f0156d8f49 700w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f2d8829a98128593625b7223bbf9049e26da3bdf 600w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ddca4dd02a45e580f0828f4f9ead58d971f79e8c 500w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f4421c3740488516375d482871e164e6b1f41038 400w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=343cb96fe8f8025807d534a48f8a19f3eedc37a4 300w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9b7280145b0f0a10732cbfde6cd3df0db246ce90 200w,https://images.sacdn.no/v2/images/0d385fba-a10b-47af-b324-4f895aab10ef?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=845799c6d48e32fa05bedf15b1bdde7e9b8865e1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Bergen kommune kritisk til manglende koronavedtak fra Helsedirektoratet</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/OpAgKV/ikke-riktig-at-viruset-har-mutert-til-en-farligere-variant" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Eksperter mener folk er skremt opp uten grunn"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=60f8ecbec90d6288e3fd77bf317af2f4f1eedc18" srcSet="https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=60f8ecbec90d6288e3fd77bf317af2f4f1eedc18 1900w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b7586779312985595ec7a0759d212091e9beb062 1800w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=32e2145023570b69a4965e6ffccb010cd0fe80ab 1700w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=a5cc6c5d127fc574b6520e79c16e64448298ca5b 1600w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=11b44e9e337f56ae184f991293f8dffe52f82148 1500w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=4a15aa0157e2e2be355dd65362402ef5593820a2 1400w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=b9086b7bfa2bf8c21e8d8c0d6e06fd65a51476b6 1300w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=5321ee689c10ede53c38102e39ce5e56d41f83ef 1200w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6d1477a3909b36a9c5ab60ca3e6d7de868ed9e87 1100w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=338c526c424693f6a5c117c3351a9a62307f48df 1000w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=67f114fc414cea6982238ba3ff2bdc2724ec9335 900w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=872b31711bcf3f753e06ee8ae40ec55cb39ea557 800w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=907d9d786773791a3e0e3cefacc4c6f756bea317 700w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=8d500b6bd9216bb75f03ecc82a70f10118595de1 600w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=1db9b329cdea5a571bff8955d2ca9245296aecf0 500w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3f3709f2a028b800ca5569d1bae129ebc433bc9a 400w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=47fd20faddc0006cec4ef8084a099c94f7797497 300w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e2abb9f7074a665a8d366dd8764899d6d6f52298 200w,https://images.sacdn.no/v2/images/adf211df-6dbc-461d-b3b9-81636f88e0f7?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=09cbb8b0f43c76b7b6631f31832787103ae49f35 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Eksperter mener folk er skremt opp uten grunn</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/innenriks/i/3Jd0RL/koronautbruddet-direkte" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Koronasmittet person innlagt i Drammen – første i Norge"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0" srcSet="https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0 500w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3fa5b3b2e3ea91a73b1b83441bfbe6fae49857b4 400w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6dcb2f2ac297ab56b3bee30c066af0c058d7cec7 300w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a95a93fe898d3c6fe47bd284560567432fab1b9c 200w,https://images.sacdn.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aa72af6588b65eefa6a04442c4cf4b2f6c5e5a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Koronasmittet person innlagt i Drammen – første i Norge</h2></div></div></a></li></ol></div></div><div class="_304VG addGutters" data-test-tag="content-disclaimer"><span class="_3oBHL"><strong>Om BTs leder</strong><br/><br/>BTs lederartikler blir skrevet av mediehusets redaktører og kommentargruppe. Politisk redaktør er leder for denne gruppen. Lederne er skrevet på bakgrunn av BTs publisistiske idé, sjefredaktørs meninger og avisens tradisjon. I avisens publisistiske idé heter det:<br/><br/><em>«Bergens Tidende skal være en frittstående, liberal, borgerlig (ikke-sosialistisk) avis, partipolitisk uavhengig. Avisens generelle grunnsyn skal bygge på et progressivt og menneskelig samfunnssyn. Den redaksjonelle ledelse skal ha som oppgave å lage en avis som gir sine lesere i by og bygd saklig og sann orientering om det som foregår lokalt, nasjonalt og internasjonalt. Redaksjonsledelsens integritet skal være uavkortet så vel utad som innad»</em>.</span></div><div id="brandmetrics-survey" class="_3ds9j"></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div id="article-tags" class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/domstolene" class="_1K92Y _3UTB5" rel="" target="" aria-label="Domstolene"><span>Domstolene</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/justisdepartementet" class="_1K92Y _3UTB5" rel="" target="" aria-label="Justisdepartementet"><span>Justisdepartementet</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/solberg-regjeringen" class="_1K92Y _3UTB5" rel="" target="" aria-label="Solberg-regjeringen"><span>Solberg-regjeringen</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/distriktspolitikk" class="_1K92Y _3UTB5" rel="" target="" aria-label="Distriktspolitikk"><span>Distriktspolitikk</span></a></li></ol></div></div><div id="insight-hotness" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">BT anbefaler</h2><div class="EMc_V Qbag-"><ol class="_2U_7i _3tlQm"><li class="_2srZU _2rPXz"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/vQPPeV/helene-var-kun-tolv-aar-da-faren-ble-dement" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Helene var kun tolv år da faren ble dement. – Jeg visste ikke om noen andre barn i en slik situasjon."><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=814&amp;w=1900&amp;s=b81ccd766c1c4904d5d92d72586729daf89a2c9f" srcSet="https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=814&amp;w=1900&amp;s=b81ccd766c1c4904d5d92d72586729daf89a2c9f 1900w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=771&amp;w=1800&amp;s=6587705f01c137d82e51465246ea4ce061225ab4 1800w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=729&amp;w=1700&amp;s=37708c3aa289f15406d034caf88c2e7823a1a473 1700w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=686&amp;w=1600&amp;s=9dd3cf3eb8f75fff858bfbc030d456d95c060296 1600w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=643&amp;w=1500&amp;s=f26fd5b1a7e52f17a0db693fac0f1e4420529e12 1500w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=600&amp;w=1400&amp;s=61b058b97fceaaf55e8f305bb9df837345ec9a76 1400w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=557&amp;w=1300&amp;s=47ca71584f8e42e1046b3b7a0f79f4fe58e4884b 1300w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=514&amp;w=1200&amp;s=a7b8d39dca3299f0af121b93a29c06e130b5304c 1200w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=471&amp;w=1100&amp;s=213603d1a04f3d9d5b613f8aac912fa270d96e00 1100w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=429&amp;w=1000&amp;s=4b8c8bdf63b13fafbf3eb6fb55d874f4f6c3684f 1000w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=386&amp;w=900&amp;s=89db0ca5e0e329235716140f7b033329e6c5ebbf 900w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=343&amp;w=800&amp;s=1757028f8396c527bf549b83e58ee85043472e90 800w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=300&amp;w=700&amp;s=bb0d016ab4695406144c1d59e8d4101e3afe16cf 700w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=257&amp;w=600&amp;s=a8813cd0ae8730911b66171cb7b35fce352318af 600w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=214&amp;w=500&amp;s=a129777e6efb0fa13cde8f9e25756b138a833597 500w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=171&amp;w=400&amp;s=0a46a981890bbcafd5859dab83d6b994d67f0b4b 400w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=129&amp;w=300&amp;s=4db41adf57c62ee8c422114d3d5baf6435546ea9 300w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=86&amp;w=200&amp;s=b52a2f18cf2b2bd515b88dba2ddb0bdad3afb012 200w,https://images.sacdn.no/v2/images/b62125c4-ce50-444d-8fa0-902cbaadb853?fit=crop&amp;h=43&amp;w=100&amp;s=0d87063467604d46bcf4c0aa3b061d5c5fa5694c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Helene var kun tolv år da faren ble dement. – Jeg visste ikke om noen andre barn i en slik situasjon.</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-large:link-internal" href="/sprek/i/dO2vJB/da-fanny-32-skadet-ankelen-begynte-hun-aa-jogge-i-vann-slik-holder" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="Da Fanny (32) skadet ankelen, begynte hun å jogge i vann"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=814&amp;w=1900&amp;s=c3a79b1f27ecb6ddf802759cee95760960759998" srcSet="https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=814&amp;w=1900&amp;s=c3a79b1f27ecb6ddf802759cee95760960759998 1900w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=771&amp;w=1800&amp;s=69503b4f7a00def73a1f788798bc565ddba55307 1800w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=729&amp;w=1700&amp;s=76824358f4635502cfffe0936f9c3431590f4c47 1700w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=686&amp;w=1600&amp;s=6e7d12760c8eddb693d5a6969737d321a5ff0e22 1600w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=643&amp;w=1500&amp;s=a56383a2fe2aa221d28cd5bbca0849d91b9a1f82 1500w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=600&amp;w=1400&amp;s=118d9de98faba6803b8b4717d836746a605d7022 1400w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=557&amp;w=1300&amp;s=6d8ff7370645856302cf28a1a78f1d6cbf4885e2 1300w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=514&amp;w=1200&amp;s=39e4359a64bf6f3d5bbe51fb0116c22b5bddcb67 1200w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=471&amp;w=1100&amp;s=c09e1a85ff2598baaf76a9535b8f3b5b1d52ddbd 1100w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=429&amp;w=1000&amp;s=20a355f63e7a24d3e73e56939bbd2f54d3c9ef14 1000w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=386&amp;w=900&amp;s=d1e6f89b9e8ab6fc1cf70561c0bba103ae817f3f 900w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=343&amp;w=800&amp;s=b38b5eb9ffa9c3f1e977deaeaeadc58b66d68e91 800w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=300&amp;w=700&amp;s=9ae359a3889eaae02457f4c381b8f1238e25c9bf 700w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=257&amp;w=600&amp;s=a482ad866e17e40a24ea351dde18c601ff3f7101 600w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=214&amp;w=500&amp;s=7958a43ca0cca9cd2129d13002e3ac944822661c 500w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=171&amp;w=400&amp;s=cfd875837fe41054ebb5b4722bf266817ffa6008 400w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=129&amp;w=300&amp;s=6d24c670585538a84cb05aff57a98b04f0088b78 300w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=86&amp;w=200&amp;s=848eb39ec50f44e9c729888e7473fd7f4ecadabd 200w,https://images.sacdn.no/v2/images/0d4a5615-5148-4dab-8475-586c7fc495d3?fit=crop&amp;h=43&amp;w=100&amp;s=9b30d1342e00f5e6bed5f23b3b7f4312e81e8f23 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">Da Fanny (32) skadet ankelen, begynte hun å jogge i vann</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-large:link-internal" href="/btmeninger/kommentar/i/0nxp5G/kvinne-vern-din-kropp" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="– En kvinnekropp kan være skikkelig kjip å dra på"><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=814&amp;w=1900&amp;s=68b467a0f5736915614d8c89e0d4b1502d75505e" srcSet="https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=814&amp;w=1900&amp;s=68b467a0f5736915614d8c89e0d4b1502d75505e 1900w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=771&amp;w=1800&amp;s=3020449bac2ad489a178bb0eb138d17b73a5d509 1800w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=729&amp;w=1700&amp;s=cd8bfcd63bb7c2cbc9054a11dc1aaac328dfc592 1700w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=686&amp;w=1600&amp;s=ab8319eb74c340bf8eaa02ce154f2ee4d37df209 1600w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=643&amp;w=1500&amp;s=65c20f25d34ece018d1bb9e9405286b62a12098d 1500w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=600&amp;w=1400&amp;s=3e5b8cc4e26cd4627b23ee0915eb092f21393c21 1400w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=557&amp;w=1300&amp;s=a46a8d7ffbc31928e7c6a9d4d3eaffbc8a3ee7ef 1300w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=514&amp;w=1200&amp;s=3496db3a6e07fbf53552ecf80e381cc2a362d184 1200w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=471&amp;w=1100&amp;s=b75cc06f366382db5c821116ff85292cc947a3fc 1100w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=429&amp;w=1000&amp;s=802e274832d7725f1956152d7d745a08e9702f39 1000w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=386&amp;w=900&amp;s=cf98e74d563a0be7beb9ada3887ebcaf47941a3c 900w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=343&amp;w=800&amp;s=7b04d4f134d45b23de933a7208799a7f6a21b787 800w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=300&amp;w=700&amp;s=2701f35ea1ce991f672729af21bc098af8f545c4 700w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=257&amp;w=600&amp;s=07425e7d1e06987251147eced252ca0a10cd72fa 600w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=214&amp;w=500&amp;s=528a5360c226f88bc9a1eb60383669e6c0da6122 500w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=171&amp;w=400&amp;s=769fb5eea346374bace3fac7754cdb42f89d636d 400w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=129&amp;w=300&amp;s=130a3b2f12f83499bf41f0534136ffece5c0b6f9 300w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=86&amp;w=200&amp;s=790b49cf57e475b7002eebc308e60ccfa80f4264 200w,https://images.sacdn.no/v2/images/538dfb7b-5a9a-44b3-8813-0729b93f1c3a?fit=crop&amp;h=43&amp;w=100&amp;s=fd1f8fdf4bcc9ecb7165563d77450ae6e10665ac 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">– En kvinnekropp kan være skikkelig kjip å dra på</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-large:link-internal" href="/btmagasinet/i/wPmXrM/dorthe-glemmer-aldri-den-siste-samtalen-med-sin-mor" class="_6cKEc _3v6UN _2X3yJ large" rel="" target="" aria-label="«Jeg måtte bare fortelle hvor forferdelig det er der inne», sa moren. Så gikk hun om bord."><div class="u8lhh"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=814&amp;w=1900&amp;s=b996b72e2657787ab533dbd5c58d2bc014e633db" srcSet="https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=814&amp;w=1900&amp;s=b996b72e2657787ab533dbd5c58d2bc014e633db 1900w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=771&amp;w=1800&amp;s=6be4b177ac4fe3e6dde5bc6f6b5e497fb35525ef 1800w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=729&amp;w=1700&amp;s=3dc89e0edc49a1510faa144c2023cea29b0d2bcf 1700w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=686&amp;w=1600&amp;s=4a907b3f7d44a27095a9deee27c3b875282b2299 1600w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=643&amp;w=1500&amp;s=9443cee9bbcdf5ed9ab6986b656a74c31fa44294 1500w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=600&amp;w=1400&amp;s=df606d6d58cf0e176755b07ba9aacfee585be8c9 1400w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=557&amp;w=1300&amp;s=fb1eccd4935ef92cfc4b97a1712314369cfde428 1300w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=514&amp;w=1200&amp;s=4a8bdb3051152a7382b82bfc6fddc4361ce1ca1a 1200w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=471&amp;w=1100&amp;s=e45bc1a188c85d6af39a7c9fcbfc275f2e0d7bd1 1100w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=429&amp;w=1000&amp;s=f2d788177d13fc0b7b31b00553026ed2fbc8d63c 1000w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=386&amp;w=900&amp;s=0feac90d11602069f0c7fbc918bf0b8870b8453e 900w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=343&amp;w=800&amp;s=d73f47f6e4c6379155bf9fc0235b775b6cb6e474 800w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=300&amp;w=700&amp;s=a5ec36edcfaea032829c44f98adc3685a21bbb97 700w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=257&amp;w=600&amp;s=16af2df64f05078886519ebabf0ee6be31d8a7d5 600w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=214&amp;w=500&amp;s=65bab58edd66b942174ccdf2e1839e026e996f4d 500w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=171&amp;w=400&amp;s=665a9e5f84d7d3c131daee0cfc1b57b2800f1c8b 400w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=129&amp;w=300&amp;s=76e63afdf67a8ebc1ce73fdff8e9b54247cc2ec8 300w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=86&amp;w=200&amp;s=386d91b7f9ff9637c6d25f9d84418d4c23644a44 200w,https://images.sacdn.no/v2/images/d003693a-6834-4621-a9b2-41b24c8168d1?fit=crop&amp;h=43&amp;w=100&amp;s=634f057c8d789bf5fcca2b71e9581bbd13e96ee4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2nPGN">«Jeg måtte bare fortelle hvor forferdelig det er der inne», sa moren. Så gikk hun om bord.</h2></div></div></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div id="most-commented-articles" class="_1ake_ recirculation-matrix"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Mest debattert</h2><div class="EMc_V Qbag-"><ol class="_2U_7i _3tlQm"><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/QoAMxQ/klokt-av-byraadet-aa-sette-bybanen-foerst" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="«Det er klokt av byrådet å sette Bybanen først»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9fa1002265bdd4b45a31d407f9b42a60e0032ea3" srcSet="https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=9fa1002265bdd4b45a31d407f9b42a60e0032ea3 1900w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=012c6cdf3881c7c8b055ccd2a19473e0e1c14752 1800w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=6bdb55808361aa3d3c66870c5a051f23c45c1097 1700w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9d52f79372782fcb66c5be46fd278bda4c57e12f 1600w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=40629136bfe9e381d816b491d357f4421fe8a913 1500w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=ca5e882b3c0d57128184d1b35baa423e735ae113 1400w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cd593ccafbbe4c986715b2a644c4d56ca9f934b2 1300w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=731cbc3e10c5982581543f29012022f8ce977474 1200w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=bd489a01d7ffc569ec534c4cb1cdf86fa2d41278 1100w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=64045bbc9d0e641fcaacf4d958d26576f269d2f2 1000w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=050607fdb19c3546437b8dadba6b126d7b0edc15 900w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4a48bff38b2615f68ca9fd6b0ca67f28d4fd3530 800w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=bb4786b56fb1703d0da6921fb70e7ddf0810d292 700w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d287bffb539df4c9574688fe08c67ad7c288da3a 600w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=6f179064f774964d614cdddefc073c118ede1232 500w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=10688e07525042bee63246a4f64d4be55324ad81 400w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=43f8925035908c520781abfadaa4f177231def51 300w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=760fbcc81d7bd40e7265ffa1e9663f3eea48dad4 200w,https://images.sacdn.no/v2/images/1aa8df1f-16bb-4e9b-83ef-6b357cdccf4f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e200774fdc39c8e3f9caf02bc35bb585925d5bc8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">«Det er klokt av byrådet å sette Bybanen først»</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/4q8b3E/bil-kjoerte-inn-i-steinras-e16-var-stengt-i-vaksdal" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Bil kjørte inn i steinras på E16 "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/2dd50f70-3d32-4efe-b0b2-da67768b73aa?fit=crop&amp;h=324&amp;tight=true&amp;w=432&amp;s=71408a781794ba316952f37636fd23ff9a03ae56" srcSet="https://images.sacdn.no/v2/images/2dd50f70-3d32-4efe-b0b2-da67768b73aa?fit=crop&amp;h=324&amp;tight=true&amp;w=432&amp;s=71408a781794ba316952f37636fd23ff9a03ae56 432w,https://images.sacdn.no/v2/images/2dd50f70-3d32-4efe-b0b2-da67768b73aa?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=89ee37f3da39621f508113f866514327fad0b8c1 400w,https://images.sacdn.no/v2/images/2dd50f70-3d32-4efe-b0b2-da67768b73aa?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ee14815631409788e44cd2422d7e88d4f40d8dfd 300w,https://images.sacdn.no/v2/images/2dd50f70-3d32-4efe-b0b2-da67768b73aa?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6ac556c228ab27687470938dcd289b0dfac246eb 200w,https://images.sacdn.no/v2/images/2dd50f70-3d32-4efe-b0b2-da67768b73aa?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=51e8abb5519a627cc5a74e6dc04360209a4a5c04 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Bil kjørte inn i steinras på E16 </h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/RRwVA8/papiravisen-er-like-fossil-som-mye-annet-i-klimadebatten" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Papiravisen er like fossil som mye annet i klimadebatten"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=489&amp;tight=true&amp;w=652&amp;s=e917ae519d5fbd7b8a86f0b7ef042601df6f78bd" srcSet="https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=489&amp;tight=true&amp;w=652&amp;s=e917ae519d5fbd7b8a86f0b7ef042601df6f78bd 652w,https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=00a850136ff2c4e0db83ef948693be19cf08b3f1 600w,https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=fcc42c6a86203bae656dbfad6fd9efc41aff2513 500w,https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d9012f662968730d7ca0173ed9065ff2d0f8ffb6 400w,https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=eb1794ecd76430b2808f59ba9878a3b83e08ce7a 300w,https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ff3418ba01b3a758516ba628a3adce379cff028b 200w,https://images.sacdn.no/v2/images/8c7021d7-fe5e-42d6-82ad-4fc67a4c479c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=41fb36526c8db9d727675042a8a20f823317b8f6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Papiravisen er like fossil som mye annet i klimadebatten</h2></div></div></a></li></ol></div></div><div id="related-articles" class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="EMc_V Qbag-"><ol class="_2U_7i _3tlQm"><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/rAKd8w/la-digitaliseringsministeren-leve" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Digitaliserings­ministeren bør fredast"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5d352ebd00bfa3614fd7e59b07a7415ffa3f8479" srcSet="https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5d352ebd00bfa3614fd7e59b07a7415ffa3f8479 1900w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3946a431fe29152ae2519238c54c9d436038aa4a 1800w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=2b3fa98c514a313045c6b0a4224f9f49973bf297 1700w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=783e22506728628ce4694fbd9d2b871b9d7212d9 1600w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bc51a28cae977f75f1f6397054e49eef3f541c5b 1500w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0bd2efc46d396a73bc36e7b54bc19e8a1c5a0f95 1400w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=15e093e8f1e0bb8eb5dbf19bdb24c4fe26324e4f 1300w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=22ea06624d30186e26cc5a8f18606ebe15fe076e 1200w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d803a8e4b78ac6c011db3dc0f7b5c04150c72f21 1100w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=3dab1ff90e63d49083554cdad3299692c6ccc169 1000w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f438b7e5b7f8872a66117fa0e5974b0d432cdb98 900w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e04a1c4f3e3e1a555977ae1a3cea012703508c57 800w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=a521262737e9b9bd065236599fcddfd0fe49d308 700w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0eb9a3a17f65d30c8267c36834c8601510c0f9b3 600w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4f69b1285e6b748389fe9a1b9df22bba515d231c 500w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=afee3af58bc34a1a64834b3cd38a39f23cfdcfa1 400w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6254fe1428238d4409f556c7b8769a7a8d7baaa7 300w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7fcd0f77d1b7957f23a4fdb5d809ccdfbb24e3f6 200w,https://images.sacdn.no/v2/images/652c902b-5c47-45fa-8062-b448b2bf86f6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1872d4e809b3c9c576a80d8faae101715e7a9785 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Digitaliserings­ministeren bør fredast</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/vQPlkB/regjeringa-maa-faa-hovudet-ut-av-oljefatet" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="Regjeringa må få hovudet ut av oljefatet"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ce66ec3b5b02f40182118f9f5a0c9e3c4065553c" srcSet="https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ce66ec3b5b02f40182118f9f5a0c9e3c4065553c 1900w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8178e8110151549afa1864c927a7249f9e5c46f6 1800w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=a94bf0d0546f6e4fa5e0675adc356e2d8d481d59 1700w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=32c955c47369183c3d8c4e38c137a93680556618 1600w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=add6bcef2cac29c15e325b2485b870f101828ffa 1500w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d7a86baf82f98e82f26305948dcafea1554fe7ca 1400w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=4295d41948b1a169b740833d998c3988eea0a59f 1300w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b2e8cbd88ccea2f29403c5f7329fa87766d29851 1200w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=4068d1c3707609b6bf485d839cc60bc09fd16c25 1100w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=b362b5c3aba2af05d5bbfc99c2ca188cc5ae75ee 1000w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=20210ea1486fd946841fab1966a34a19bd66bdb2 900w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8fc9bc474511cceb3079894aa4c566710c299678 800w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8aca2567f56c08051f1d6d8c168cce079f7eb18d 700w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=18ac1956789ad2df0b63f14d12c08b01b9600fb9 600w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=90e3f404069be9b8ed15be4b34cd7fa9d998a376 500w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f9b7848a2809d4213e7e53380d7d7280354e5f06 400w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=ad4bb0e02ba58cdff9ebc8a46a2e9bc9f959c079 300w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b7df6ab79c38a8ab8dd70b2e1d6e1f8be2497f5b 200w,https://images.sacdn.no/v2/images/6765b728-e030-412b-bba3-7b405f19996d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=c032f440da641b0549e7192ea46f373b59148201 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">Regjeringa må få hovudet ut av oljefatet</h2></div></div></a></li><li class="_2srZU _2rPXz"><div class=""><div class="_3YMvp  _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/GGgqbq/derfor-maa-klimasaka-behandlast-av-hoegsterett" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Derfor må klimasaka til Høgsterett"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b58c62a0f9c4dd3b5fea9ce0c7f29983d2ce7b02" srcSet="https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b58c62a0f9c4dd3b5fea9ce0c7f29983d2ce7b02 1600w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=b34287cce32be0507c9308edd4f006f5bfcee0f3 1500w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=e2fd9a5483b45358fff029dc77810476bcb29f9d 1400w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=70f1bd027658b5eed239a7df3d3e5de872f04a7a 1300w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=fb1d6ade3db591b79502ec082a35305361254d19 1200w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a1edb306a39ba44acbf7ceb55fd17594fc54bf57 1100w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=84c341ee01c8ceb2216f7583d9a75e5031b32a1a 1000w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=f85dda28f2fe123da14da1f16c0101d980dd198d 900w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ee97aa4da65b07b195d4d0fede5fcf07261cd871 800w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=d03630da109bf60ba415ff48cc8f9adfa1c50961 700w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=1a284e7cfbb5177b34253b3806051767a834b515 600w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=de88e0c231648564a4285fbf31cc4facfa031e38 500w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=44f8e01b6ee50c544595ff12d567421b289866ff 400w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6db87c4d01901fecf34fa93256380d3b12a7415f 300w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ef2bba64fd65f71695cf0c9c5d7b0941eb6a40d8 200w,https://images.sacdn.no/v2/images/f7209554-021e-4df4-b721-9d571293093a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3d518a1703a7ee5261294485f1cd0587a7bb8a0e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Derfor må klimasaka til Høgsterett</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/awdRKO/det-enkle-er-ofte-det-verste" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Ho har ei eiga evne til å redusera eitkvart politisk spørsmål til eit slagord på Facebook"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=626234d17dfe723c6410060da1a4e3febce40069" srcSet="https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=626234d17dfe723c6410060da1a4e3febce40069 1900w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=83879547b3c7e6d0e8a9cd647768734950ac867e 1800w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=5640501a7450e0713e3cfcee7f5dcb523be6c9bd 1700w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=030d7e671a967cafc5843abdf298ee1cc7658591 1600w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=a64a032a571f7bae3c151281eca5171a96ea186d 1500w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=8a4a7b5c8dcb0cbf3c518840501204ca964591c4 1400w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=56189868668e28a2cfb7d442d5d86d5f0cc5d3ad 1300w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9bb2866bd801d12c5c66d830bf099435239a06a6 1200w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=0d93f231f3725b539e33dac26c94a25cc972b836 1100w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=34e18ce06eae7ad53a3b543391db3cd1a0d75150 1000w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=31b024198796f3f6d5d7c0676a725096acddfa0a 900w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=5cafba19f65570eaad7ac9dbd43fcd4174dbacbe 800w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=891c6b3494774efdfc399f0886b5e70c955e164d 700w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=f148813c1d3c349dc46d4269e49d823c1d70a7c2 600w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=82b4b170d180ab4f6a153a3a67f7a3a4d1eac124 500w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=d572610580bb638584f5424f9a23ff4043de9fbc 400w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6d16365daa9cad1e17f07d46920149852aa01acc 300w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b1685ec51e6eae98ba2bc2fcbeba464ac0ac1311 200w,https://images.sacdn.no/v2/images/8298ea88-cd4c-440b-b797-8625274512fb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2eba92f566b3d64563016023f29744d660e87e87 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Ho har ei eiga evne til å redusera eitkvart politisk spørsmål til eit slagord på Facebook</h2></div></div></a></li><li class="_2srZU _2rPXz"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/xPEzKG/hoegsterett-maa-vere-ein-domstol-for-heile-landet" class="_6cKEc _3v6UN _26a56 small" rel="" target="" aria-label="– Oslo-dominansen er eit demokratisk problem. "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=05d579e65b239e6a02f1de1448a1fd58802ae384" srcSet="https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=05d579e65b239e6a02f1de1448a1fd58802ae384 1900w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=021a2815a678389fc100f8c60f308927945b5d14 1800w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=39286a7f64f12e63577bbf13f19c462cef1ab5dc 1700w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d784a806e1e6de38f8d2da6f5eeef5f565cb0443 1600w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=843ad1bd19d1c740664c68ff310f5e645e88e614 1500w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=47af4269c777afda5bdb9adcf98d6f39bb698250 1400w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=33271fd40c5e9ef359b036ce1731a65a4bc06262 1300w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8c470ef3c8b729389a1df7516b279ae70d7fd61a 1200w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=951d448405e689303884fe29c969a231d4105d5e 1100w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=806157c451df56540be060a476a53c8260b3adc3 1000w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ffd9221729b0040990ca9404009503f8c7068a7a 900w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ea2c1dea5166fe147e7caef5bfbd4e48b7962d99 800w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=e62fa333f65cf727b30baf1d635721d53b9b9f97 700w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=25a96ab7e749ccb9aab85a606da202904b1fa933 600w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=04d9a2f52e210e7e205d3e0399761d6623aca8b9 500w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=26706d63ccf94f0a4957d21e74df214502f9eef7 400w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=b34b187f732ab988df980bbbfbcb11025a6345ec 300w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e761be759bfcbe7cd1b920066593d3712b5c3dc0 200w,https://images.sacdn.no/v2/images/4e61e031-9fb1-406a-9449-922650dbb092?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=85599d33220ba38b781aa056a32f9e63dbee43f4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="N6M02"><div class="_2oNDx"><h2 class="_2gb1Q _2G45I">– Oslo-dominansen er eit demokratisk problem. </h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:froy.gudbrandsen@bt.no">Frøy Gudbrandsen</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><p class="beiOI"><a id="_20Rlm" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>