<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt338938"
      data-numeric-id="338938"
       data-short-id="OMe5b"
      data-type="standard"
      data-published="1504767987000"
      data-modified="1504768379000"
      data-section-id="btmeninger:leder"
      data-section-unique-name="btmeninger:leder"
      data-section-name="btmeninger &gt; leder"
      data-engage-group="Meninger"
      data-tags="Kriminalitet|Kriminalpolitikk|Anders Anundsen|Per-Willy Amundsen"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1504692165">

<title>Justispopulisme - Bergens Tidende</title>
<meta property="og:title" content="Justispopulisme">
<meta name="twitter:title" content="Justispopulisme">

<meta name="description" content=" Norges justisminister må være en garantist for rettsstatens prinsipper. Slik er det ikke i dag. ">
<meta property="og:description" content=" Norges justisminister må være en garantist for rettsstatens prinsipper. Slik er det ikke i dag. ">
<meta name="twitter:description" content=" Norges justisminister må være en garantist for rettsstatens prinsipper. Slik er det ikke i dag. ">

<meta property="og:url" content="https://www.bt.no/article/bt-OMe5b.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-OMe5b.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/f4389c28-4097-40d9-9879-554f582f7c18?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/f4389c28-4097-40d9-9879-554f582f7c18?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="59" data-page="OMe5b_-_Justispopulisme" data-xtsite="413806" data-endpoint="https://logs1142" data-x6="browser" data-tags="Kriminalitet|Kriminalpolitikk|Anders Anundsen|Per-Willy Amundsen" >
<meta id="tns-data" data-path="mno/bt.no/nyheter/meninger">


  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1504692026.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1504692026.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1504692026.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1504692025.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1504692026.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1504692026.png"/>

</head>
<body class="pub-bt article-type-standard section-btmeninger:leder">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Leder</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.bt.no/tv/" class="">BTTV</a></li>
                                            <li><a href="https://junior.bt.no/" class="">BT Junior</a></li>
                                            <li><a href="https://www.bt.no/data/direkte/2017/trafikken-direkte" class="">Trafikken direkte</a></li>
                                            <li><a href="https://www.bt.no/data/direkte/2017/krim" class="">Krim og hendelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://detskjer.bt.no/" class="">Det skjer</a></li>
                                            <li><a href="https://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="https://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="https://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="https://www.bt.no/data/direkte/2017/kultur-direkte" class="">Kultur direkte</a></li>
                                            <li><a href="https://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="https://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="https://www.bt.no/emne/Ballspark" class="">Ballspark</a></li>
                                            <li><a href="https://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="https://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="https://www.bt.no/data/sykkelvm/" class="new">Sykkel-VM</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Ballspark">Ballspark</a></li>
                                                        <li><a href="https://www.bt.no/bil/">Bil</a></li>
                                                        <li><a href="https://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="https://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="https://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://live.bt.no">Direkte</a></li>
                                                        <li><a href="https://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="https://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/jobb">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/kronikk">Kronikk</a></li>
                                                        <li><a href="https://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="https://www.bt.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="https://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.bt.no/data/direkte/2017/trafikken-direkte">Trafikk</a></li>
                                                        <li><a href="https://www.bt.no/tv/">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_coreheader-btn_native_1600SPID"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->


<!-- fastflow widget -->




<!-- Eliteserien menu -->

<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        

        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">Justispopulisme</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Norges justisminister m&#xE5; v&#xE6;re en garantist for rettsstatens prinsipper. Slik er det ikke i dag. </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline-with-photo-wrapper">
      <figure class="byline-photo author-singular">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://bt.mnocdn.no/images/author/28c4f4bc-2d74-44dd-8430-d2d80152d1dc?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </figure>
      <div class="byline has-byline-photo  author-singular has-byline-description">
        <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="574">
            <a class="author" href="mailto:eirin.eikefjord@bt.no" itemprop="name email">Eirin Eikefjord</a>
          <span class="author-description">Kommentator i BT</span>
        </div>
      </div>
    </div>


            <!-- Dateline -->
              <span class="dateline dateline-both">
    <time class="date date-publisert" itemprop="datePublished" datetime="2017-09-07T07:06:27Z">7. sep. 2017 09:06</time>,
    <time class="date date-oppdatert" itemprop="dateModified" datetime="2017-09-07T07:12:59Z"><span>oppdatert</span> 09:12</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



              
              
              <p><strong>I valgkampen </strong>har justisminister Amundsen (Frp) tatt til orde for <a href="http://www.tv2.no/a/9319666/">tvangskastrering av &#xAB;pedofile monstre&#xBB; </a>og at menn som er anmeldt &#x2013; ikke d&#xF8;mt &#x2013; for vold<a href="http://www.vg.no/nyheter/innenriks/partnervold/justisministeren-vil-ha-fotlenke-paa-overgrepsanmeldte/a/24130175/"> m&#xE5; g&#xE5; med fotlenke.</a> </p><p>Det er urovekkende at justisdepartementets &#xF8;verste politiske leder t&#xF8;ylesl&#xF8;st fremmer forslag som utfordrer grunnleggende rettsprinsipper. Justisministeren skal f&#xF8;re en kunnskapsbasert kriminalpolitikk, ikke g&#xE5; i bresjen for tiltak som forsterker fiendebilder og skaper falsk trygghet. </p><p><strong>Under Frps </strong>regjeringstid i justisdepartementet har kriminalpolitikken g&#xE5;tt i repressiv retning. Amundsens forgjenger, Anders Anundsens (Frp) siste lovforslag som justisminister var &#xE5; heve maksstraffen til 40 &#xE5;rs fengsel, i strid med faglige r&#xE5;d. </p><p>Anundsens handlekraft gikk dessverre p&#xE5; bekostning av b&#xE5;de rettssikkerhet og personvern. Han s&#xF8;rget for utvidede fullmakter til skjult etterforskning og overv&#xE5;king, og stadig nye tillatelser til at politiet fikk b&#xE6;re v&#xE5;pen. </p><p>Anundsen delegerte norsk tvangsmyndighet til nederlandske fengsler, og p&#xE5; hans vakt fikk Politidirektoratet (POD) for alvor <a href="https://www.bt.no/btmeninger/leder/i/OMrKl/Politibyrakrati-utan-styring">etablere seg som en egenr&#xE5;dig stat i staten</a>. </p><p>Anundsen sto ogs&#xE5; ansvarlig for det pinlige lovforslaget om nasjonalt tiggeforbud, den tvilsomme beslutningen om &#xE5; deportere mulla Krekar til Kyrkjs&#xE6;ter&#xF8;ra og at <a href="http://www.bt.no/spesial/asylbarna/#!/">lengev&#xE6;rende asylbarn ble sendt ut </a>av landet &#x2013; stikk i strid med asylavtalen med KrF og Venstre.</p><ul>
     <li><strong>Les ogs&#xE5; Eirin Eikefjord: <a href="https://www.bt.no/btmeninger/kommentar/i/4wkog/Arven-etter-Anundsen">Arven etter Anundsen</a></strong></li>
    </ul><p><strong>I en rettsstat</strong> er alle<strong> </strong>uskyldige til det motsatte er bevist, og ingen skal straffes uten lov og dom. Dagens Frp-statsr&#xE5;der viser bekymringsfull vilje til &#xE5; omg&#xE5; slike garantier. </p><p>Innvandringsminister Sylvi Listhaug (Frp) <a href="https://www.nrk.no/norge/listhaug-vil-setje-menneskerettane-til-side-1.13656673">vil &#xAB;utfordre&#xBB; menneskerettighetene</a> for &#xE5; internere flere asyls&#xF8;kere. Justisminister Per-Willy Amundsens fotlenker g&#xE5;r p&#xE5; akkord med uskyldspresumpsjonen. Frps forslag om &#xF8;kte straffer, kastrering og forvaring for alle overgrepsd&#xF8;mte er b&#xE5;de drastiske og kunnskapsfiendtlige.</p><p><strong>Mer straff </strong>bidrar kun til &#xE5; forsterke hevn&#xAD;motivet i strafferetten. Mer fengsel er kostbart, og stjeler ressurser fra resten av straffesakskjeden. Risikoen for &#xE5; bli oppdaget har betydelig st&#xF8;rre preventiv effektiv. &#xD8;kt prioritering av etterforskning, domstoler og rehabilitering er derfor et bedre svar enn h&#xF8;yere straffer og automatisk forvaring. </p><p>Dette m&#xE5; en justisminister forst&#xE5;. Norge trenger en justisminister som styrer i tr&#xE5;d med kunnskap, menneskerettigheter og rettsstat, ikke en som lar seg lede av populisme og enkle l&#xF8;sninger. </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="https://bt.mnocdn.no/images/f4389c28-4097-40d9-9879-554f582f7c18?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/f4389c28-4097-40d9-9879-554f582f7c18?fit=crop&amp;q=80&amp;w={width}" data-original-width="5296" data-original-height="3362" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
        POPULISTISK: Justisminister Amundsen (Frp) vil ha tvangskastrering av pedofile og at menn som er anmeldt for vold m&#xE5; g&#xE5; med fotlenke. Norge trenger en justisminister som styrer i tr&#xE5;d med kunnskap, menneskerettigheter og rettsstat, ikke en som t&#xF8;ylesl&#xF8;st fremmer populistiske l&#xF8;sninger, mener BT p&#xE5; lederplass.
      </div> 
      <div class="photographer icon-camera">
       Stenersen, Tor
      </div> 
     </div> 
    </div>


          </div>

          <!--  Article rating -->
          

          <!-- Related articles -->
          

          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-OMe5b.html&title=Justispopulisme" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Justispopulisme&url=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-OMe5b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Justispopulisme&body=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-OMe5b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A338938%2C%22tags%22%3A%5B%7B%22name%22%3A%22Kriminalitet%22%2C%22id%22%3A%229711b2e2-b098-48aa-98d4-5dfc0244e289%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Kriminalpolitikk%22%2C%22id%22%3A%22f8be6b1e-1951-4a4e-87ad-f2c9c3a02c7c%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Anders%20Anundsen%22%2C%22id%22%3A%221f304874-604b-4488-b99a-88f8618b8440%22%2C%22type%22%3A%22person%22%7D%2C%7B%22name%22%3A%22Per-Willy%20Amundsen%22%2C%22id%22%3A%227213e8b5-6334-46ff-81d0-bddfce376352%22%2C%22type%22%3A%22person%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Leder"
    
    >matrix-tags</a>
</section>


          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Mest+lest+n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;http%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>



        <!-- Sport EM Details -->



          <div class="widgets widget-list widget-infobox">
  <header class="widget-list widget-small-header">Lederen</header>

  <div class="widget-content">
    <p>BTs lederartikler blir skrevet av mediehusets redaktører og kommentargruppe. Politisk redaktør er leder for denne
      gruppen. Lederne er skrevet på bakgrunn av BTs publisistiske idé, sjefredaktørs meninger og avisens tradisjon. I
      avisens publisistiske idé heter det:</p>

    <p><i>«Bergens Tidende skal være en frittstående, liberal, borgerlig (ikke-sosialistisk) avis, partipolitisk uavhengig.
      Avisens generelle grunnsyn skal bygge på et progressivt og menneskelig samfunnssyn. Den redaksjonelle ledelse skal
      ha som oppgave å lage en avis som gir sine lesere i by og bygd saklig og sann orientering om det som foregår lokalt,
      nasjonalt og internasjonalt. Redaksjonsledelsensintegritet skal være uavkortet så vel utad som innad».</i>
    </p>
  </div>
</div>

        <!-- Ad: Netboard2 -->
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Realestate ad (jobb is moved to article-body-tabletup.hjs)-->

        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Sport Widgets -->
        
        <!-- Car offers widget -->
        
        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;excludeCurrent&#x3D;bench.bt.OMe5b&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bt.btmeninger%3Aleder%3Flimit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/nyheter/meninger+URL=noscript;;;" alt="" />
</noscript>

  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Lars Hilles gate 30 / Odd Frantzens plass 5
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>
        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>Epost:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1504692025.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="btmeninger:leder"
     data-section-name="btmeninger:leder"
     data-article-id="btOMe5b"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;338938&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1504692025.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="OMe5b" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2017-09-07T09:06:27+02:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>




</body>
</html>
