<!DOCTYPE html>
<html lang="nb-NO">
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:pages" content="162508655002,588312007864724,120183438017841,129884863872336,118707274851134,1448105068804967">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt350279"
      data-numeric-id="350279"
       data-short-id="bK2v9g"
      data-type="standard"
      data-published="1531106539000"
      data-modified="1531106539000"
      data-section-id="btmeninger:kommentar"
      data-section-unique-name="btmeninger:kommentar"
      data-section-name="btmeninger &gt; kommentar"
      data-engage-group="Meninger"
      
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1531050570">

<title>Jarnbanegaloppen - Bergens Tidende</title>
<meta property="og:title" content="Jarnbanegaloppen">
<meta name="twitter:title" content="Jarnbanegaloppen">

<meta name="description" content=" Utsetjing av jarnbaneutbygginga på Austlandet er heilt på sin plass. Pustepausen må gje plass til vestlandsinteressene i pengegaloppen. ">
<meta property="og:description" content=" Utsetjing av jarnbaneutbygginga på Austlandet er heilt på sin plass. Pustepausen må gje plass til vestlandsinteressene i pengegaloppen. ">
<meta name="twitter:description" content=" Utsetjing av jarnbaneutbygginga på Austlandet er heilt på sin plass. Pustepausen må gje plass til vestlandsinteressene i pengegaloppen. ">

<meta property="og:url" content="https://www.bt.no/article/bt-bK2v9g.html">
<meta name="twitter:url" content="https://www.bt.no/article/bt-bK2v9g.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/b513e7f1-7236-4f82-b5f0-4bacd6a7a84a?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/b513e7f1-7236-4f82-b5f0-4bacd6a7a84a?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="59" data-page="bK2v9g_-_Jarnbanegaloppen" data-xtsite="413806" data-endpoint="https://logs1142" data-x6="browser"  >
<meta id="tns-data" data-path="mno/bt.no/nyheter/meninger">


  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1530875106.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1530875106.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1530875106.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1530875105.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1530875106.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1530875106.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1530875105.js"></script>

</head>
<body class="pub-bt article-type-standard section-btmeninger:kommentar">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kommentar</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="https://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="https://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="">TV</a></li>
                                            <li><a href="https://junior.bt.no/" class="">BT Junior</a></li>
                                            <li><a href="https://www.bt.no/direkte/trafikken-direkte" class="">Trafikken direkte</a></li>
                                            <li><a href="https://www.bt.no/direkte/krim" class="">Krim og hendelser</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="https://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="https://detskjer.no/bergen/" class="">Det skjer</a></li>
                                            <li><a href="https://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="https://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="https://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="https://www.bt.no/direkte/kultur-direkte" class="">Kultur direkte</a></li>
                                            <li><a href="https://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="https://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="https://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="https://www.bt.no/emne/Ballspark" class="">Ballspark</a></li>
                                            <li><a href="https://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="https://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Ballspark">Ballspark</a></li>
                                                        <li><a href="https://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="https://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="https://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="https://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://live.bt.no">Direkte</a></li>
                                                        <li><a href="https://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="https://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="https://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="https://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="https://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="https://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="https://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="//www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="https://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="https://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="https://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="https://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="https://www.bt.no/direkte/trafikken-direkte">Trafikk</a></li>
                                                        <li><a href="https://www.bt.no/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/emne/Webkamera/">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="https://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                              <li><a href="https://bedrift.bt.no">Bedriftsabonnement</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.schibsted.tech"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"https://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_coreheader-btn_native_1600SPID"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,fetch,URL,dataset,Element.prototype.remove"></script>
    <script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            }
        };
    </script>


<!-- World Cup Menu -->

<!-- fastflow widget -->




<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/b513e7f1-7236-4f82-b5f0-4bacd6a7a84a?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/b513e7f1-7236-4f82-b5f0-4bacd6a7a84a?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="5616" data-original-height="3744" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 DYR UTBYGGING: Stortingets milliardrulling m&#xE5; ha eit st&#xF8;rre perspektiv enn &#xE5; setja eit felles bu- og arbeidsmarknaden for alle sm&#xE5;byar og bygdelag p&#xE5; Austlandet &#xF8;vst p&#xE5; prioriteringslista, skriv Asbj&#xF8;rn Kristoffersen. Biletet er fr&#xE5; jarnbaneutbygging i Vestfold. 
                
                <strong>FOTO: 
                 Knut Egil Wang
                </strong>
            </div>
          
          </div>

    </li>
  </ul>
</section>


        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">Jarnbanegaloppen</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Utsetjing av jarnbaneutbygginga p&#xE5; Austlandet er heilt p&#xE5; sin plass. Pustepausen m&#xE5; gje plass til vestlandsinteressene i pengegaloppen. </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline-with-photo-wrapper">
      <figure class="byline-photo author-singular">
        <div class="byline-photo-item section-color-border-primary" style="background-image: url('https://bt.mnocdn.no/images/author/b076849a-7606-45d4-adae-27b62685ac57?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;180');"></div>
      </figure>
      <div class="byline has-byline-photo  author-singular">
        <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="15122">
            <span itemprop="name" class="author">Asbj&#xF8;rn Kristoffersen</span>
          
        </div>
      </div>
    </div>


            <!-- Dateline -->
              <span class="dateline dateline-single">
    <time class="date date-publisert" itemprop="datePublished dateModified" datetime="2018-07-09T03:22:19Z">9. juli 2018 05:22</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
                <!-- Ad: Netboard1 -->
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



              
                <aside class="article-sidebar article-sidebar-push-down">
                  <section class="widgets widget-list widget-mostsold-vertical">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Aktuelt&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;%2Farticle-list%2Finsight%2Fbt%3Fdays%3D3%26offset%3D0%26limit%3D1&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

                  <section class="jobb oca" width="100%" height="320">
    <div class="ad"></div>
</section>

                </aside>
              
              <p><strong>Bortimot 300 milliardar</strong> kroner til jarnbaneutbygging p&#xE5; det sentrale Austlandet er stormannsgalskap, sj&#xF8;lv om pengar skulle veksa p&#xE5; tre i Slottsparken. Jarnbanedirektoratet har med full rett &#xE5;tvara mot &#xE5; setja i gang heile det s&#xE5;kalla inter-city-programmet samstundes, med statsr&#xE5;dens tilslutning f&#xF8;rre veke. Hastverk ville vore lastverk i dette tilfellet.<strong> </strong></p><p>If&#xF8;lgje Stortingets vedtak skal det byggjast dobbelspora jarnbane fr&#xE5; Oslo til Hamar, Fredrikstad, T&#xF8;nsberg og H&#xF8;nefoss, i fire retningar, innan 2024. I neste omgang med vidaref&#xF8;ring til Lillehammer, Halden og Porsgrunn. Det ville blitt landets st&#xF8;rste og dyraste anleggsomr&#xE5;de noko sinne.</p><p>Ikkje berre m&#xE5; det byggjast nye jarnbaneliner, sm&#xE5;byar p&#xE5; rutene m&#xE5; gjerne omkalfatrast for &#xE5; gje plass til sn&#xF8;ggtoga. Gamle jarnbanestasjonar kan bli ubrukelege, hus m&#xE5; rivast og gatene leggjast om for &#xE5; f&#xE5; skjenegangen fram. Den norske anleggsmarknaden ville blitt sprengt i hastverket og lastverket. Gevinsten er ikkje godt nok dokumentert. </p><p><strong>Og f&#xF8;rem&#xE5;let?</strong> Det sentrale Austlandet skal samlast til ein felles bu- og arbeidsmarknad, innanfor akseptabel pendlingsavstand til Oslo for politifolk, l&#xE6;rarar, servit&#xF8;rar og andre som arbeider i Oslo, men ikkje har r&#xE5;d til &#xE5; bu der. Det skal ogs&#xE5; leggjast til rette for at det aller meste av den store, forventa innvandringa til Noreg skal samlast i dette omr&#xE5;det. </p><p>Kvifor jarnbane? Jarnbane er sn&#xF8;ggast og mest komfortabelt. Sj&#xF8;lv om jarnbane berre tek ein br&#xF8;kdel av transporten, kan det vera ei avgjerande avlasting for vegnettet. Jarnbane er dessutan minst forureinande, s&#xE5; lenge elektriske bussar ikkje tel med i rekneskapen. </p><p><strong>Klimaargumentet</strong> har gjort jarnbanesatsinga bortimot immun for vanleg samferdselskiv og -strid. Men det burde vera lett &#xE5; stilla sp&#xF8;rsm&#xE5;l ved klimaeffekten av &#xE5; leggja til rette for s&#xE5; spreidd busetnad over s&#xE5; store deler av Austlandet. I sm&#xE5;byane vil dei f&#xE6;rraste ha gang- eller sykkelavstand til stasjonane. Vel heime i Hamar, vil dei fleste bruka bil til einebustaden sin. </p><p>Med firefelts motorveg parallelt med jarnbanespora, vil ekspressbussar bli alvorlege konkurrentar. Dei vil ha fleire stoggestader, og vera vesentleg billegare, sj&#xF8;lv med sterkt subsidiert jarnbane. Stor overgang til ekspressbussar skjer jamvel i jarnbanelandet Tyskland. Sm&#xE5;k&#xE5;rsfolk og n&#xF8;yereknande folk, pensjonistar, ungdom, innvandrarar, tek buss. Folk med meir pengar, f&#xF8;retrekkjer togkomforten. </p><p>Om toga framleis g&#xE5;r. I tysk m&#xE5;lestokk ville ei jarnbanesatsing tilsvarande den norske, i eit s&#xE5; tynt folkesett omr&#xE5;de, vore utenkjeleg. Mykje st&#xF8;rre, tyske byar enn Hamar, med eit folketal noks&#xE5; n&#xF8;yaktig likte Ask&#xF8;y, har mist eller risikerer &#xE5; mista togsambandet. </p>
                  <!-- Ad: Netboard3 -->
                  <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard_uncentered"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_3-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



              <p><strong>Dersom folketal</strong> og folketilvekst er avgjerande, kan det argumenterast for at det aller meste, om ikkje alt, av samferdselsmidlar skal g&#xE5; til det sentrale Austlandet. </p><p>N&#xE5;r oslov&#xE6;ringar gjer narr av nye bruer &#xAB;til &#xE5; frakta siste flyttelasset fr&#xE5; utkantane&#xBB;, reknar dei ikkje med kva som blir henta ut av statskassa til jarnbanedrift i Oslo-regionen. Dei ser ogs&#xE5; bort fr&#xE5; at til d&#xF8;mes Hardangerbrua er 90 prosent lokalt finansiert, med bompengar, fylkeskommunale tilskot og kommunale kraftpengar<strong>. </strong></p><p>Pengar veks ikkje p&#xE5; tre i Slottsparken, oljeformuen er henta fr&#xE5; havsens botn. Sytti prosent av landets eksportinntekter er havrelaterte. For landet er det viktigare &#xE5; sikra framtida for dei som skaffar eksportinntektene enn at Oslo blir millionby, med tenestetausene p&#xE5; trygg fr&#xE5;stand i Porsgrunn. Utan utkantane, d&#xF8;yr hipsterane.</p><p><strong>Jarnbanesatsing </strong>kan best forsvarast tett opp til v&#xE5;r einaste hovudstad, og til langdistansetog som kan erstatta flytransport av folk og vegtransport av varer. Bergensbana er det politisk umogeleg &#xE5; leggja ned. Med ny togline mellom Oslo og H&#xF8;nefoss og mellom Bergen og Voss, kan reisetida kortast ned til fire og ein halv time. I lengste laget for &#xE5; avvikla alle flyrutene, men eit godt stykke p&#xE5; veg. </p><p>Oslo&#x2013;H&#xF8;nefoss, til ein kostnad p&#xE5; 30 milliardar, kan berre forsvarast som del av kortare og raskare Bergensbane. Men starten skjer i feil ende. Ny jarnbaneline kombinert med ny veg Bergen&#x2013;Voss, til ein kostnad av 33 milliardar kroner, er ei hastesak p&#xE5; grunn av rasfaren. Berre Arna-Stanghelle st&#xE5;r p&#xE5; statens l&#xF8;yveprogram, men andre periode i den nasjonale transportplanen. Stanghelle-Voss er skyvd ut i det bl&#xE5;. </p><p>Vestlendingar er statsprogrammerte til &#xE5; stilla seg bak i k&#xF8;en, om dei enn m&#xE5; leva med livet mellom hendene n&#xE5;r fjellsidene losnar. Austlandet ljomar no av jammer over at jarnbaneutbygginga er utsett med ei par &#xE5;r. S&#xE5; djupe er samferdselskl&#xF8;ftene, og djupare skal dei bli, om pengeflaumen ikkje blir betre styrt. </p><p>Bergensbana kan naturlegvis ogs&#xE5; koma i ein meir utsett posisjon om eller n&#xE5;r vegen over Haukeli blir realisert, og elektriske sn&#xF8;ggbussar og trailerar kan overta mykje av trafikken. Men faren for &#xE5; f&#xE5; lite att for pengane, er mykje mindre vestp&#xE5; enn austp&#xE5;. Til orientering for samferdsleministeren finst det enno ikkje v&#xEA;rsikre fjellovergangar mellom det nye Vestland fylke og Austlandet. Til gjengjeld finst det rikeleg med kjerrevegar. </p><p><strong>Stortingets milliardrulling </strong>m&#xE5; ha eit st&#xF8;rre perspektiv enn &#xE5; setja eit felles bu- og arbeidsmarknaden for alle sm&#xE5;byar og bygdelag p&#xE5; Austlandet &#xF8;vst p&#xE5; prioriteringslista. Jamvel som ei hastesak, sj&#xF8;lv med den siste utsetjinga. I andre deler av landet finst det rikeleg med samferdselstiltak som burde f&#xE5;tt innsmett i jarnbanegaloppen. </p>
              

          </div>


          <!--  Article rating -->
          

          <!--  Newsletter signup (v3 I guess) -->

          <!-- Related articles -->
          <section class="widgets widget-list related external-related">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com/?template&#x3D;bt/related&amp;includeCSS&#x3D;false&amp;source&#x3D;/article-list/with-ids/bench.bt.EonXwj@bt,bench.bt.1kGwqq@bt,bench.bt.zR03q@bt,bench.bt.oRnQrm@bt"
  >widget-list</a>
</section>



          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-bK2v9g.html&title=Jarnbanegaloppen" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Jarnbanegaloppen&url=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-bK2v9g.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Jarnbanegaloppen&body=https%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-bK2v9g.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A350279%2C%22tags%22%3A%5B%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Kommentar"
    
    >matrix-tags</a>
</section>



          <!-- Ad: Netboard2 -->
            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Mest+lest+n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;http%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>


        <!-- Sport EM Details -->



        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt",
      theme: {
        rulesUrl: 'https://kundeportal.bt.no/retningslinjer-for-kommentarfelt/'
      }
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Ad: Wallpaper -->
            <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        <!-- Widgets -->
        <!-- Commentators widget -->
          <section class="widgets widget-list widget-commentators">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com/?template&#x3D;bt/commentators&amp;includeCSS&#x3D;false&amp;source&#x3D;/article-list/multiple/bench.author.bt.eirin eikefjord|1,bench.author.bt.frode bjerkestrand|1,bench.author.bt.frøy gudbrandsen|1,bench.author.bt.mathias fischer|1,bench.author.bt.ingvild rugland|1,bench.author.bt.hans k. mjelva|1"
  >widget-list</a>
</section>

        
        <!-- Sport Widgets -->
        
        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;excludeCurrent&#x3D;bench.bt.bK2v9g&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bt.btmeninger%3Akommentar%3Flimit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.+YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/nyheter/meninger+URL=noscript;;;" alt="" />
</noscript>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=15236236&cv=2.0&cj=1" />
</noscript>


  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>

        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="innlegg">
        <h5 class="innlegg">Skriv innlegg</h5>
        <ul>
          <li>
            <a style="text-decoration: underline;" title="Slik får du meningene dine i BT" target="_blank" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a>
          </li>
        </ul>
      </section>
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
          <li>
            Telefon: <a href="tel:56095500">56 09 55 00</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1530875104.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="btmeninger:kommentar"
     data-section-name="btmeninger:kommentar"
     data-article-id="btbK2v9g"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;350279&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1530875105.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min@1505832839.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="bK2v9g" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2018-07-09T05:22:19+02:00">
</script>


<script>
  $(function () {
    var siteVersion = document.getElementsByName('site-version')[0].content || 'desktop';
    var type = $('meta[name=article-info]').attr('data-type') || 'standard';
    var intervalId = null;

    function setLiveblogConfigWhenReady() {
      if (window._adsKeywords) {
        window._liveblogConfig = {
          shouldRenderAd: function (currentIndex) {
            if (type === 'match') {
              return !(currentIndex !== 3 && currentIndex !== 10)
            }
            return !(currentIndex >= 0 && (currentIndex - 2) % 4 !== 0)
          },
          apnexusConfig: window._adsKeywords,
          currentDevice: siteVersion,
          deviceMapping: {
            phone: {
              invCodeTag: 'wph',
              placement: 'board_{placementIndex}',
              sizes: [[320, 250], [300, 250], [336, 280], [250, 250]]
            },
            tablet: {
              invCodeTag: 'wtb',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            },
            desktop: {
              invCodeTag: 'wde',
              placement: 'netboard_{placementIndex}',
              sizes: [[580, 400]]
            }
          }
        };

        window.clearInterval(intervalId);
      }
    }

    intervalId = window.setInterval(setLiveblogConfigWhenReady, 100);
  });
</script>




</body>
</html>
