<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Homofobi dreper. Denne fortellingen bør få politiske konsekvenser.</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Kommentar: «Welcome To Chechnya» er en av årets sterkeste og viktigste filmer. Fint om flere har mot til å vise den."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/btmeninger/kommentar/i/aPwAr7/homofobi-dreper-denne-fortellingen-boer-faa-politiske-konsekvenser"/><meta data-react-helmet="true" property="og:title" content="Frode Bjerkestrand: – Homofobi dreper. Denne fortellingen bør få politiske konsekvenser."/><meta data-react-helmet="true" property="twitter:title" content="Frode Bjerkestrand: – Homofobi dreper. Denne fortellingen bør få politiske konsekvenser."/><meta data-react-helmet="true" property="og:description" content="Kommentar: «Welcome To Chechnya» er en av årets sterkeste og viktigste filmer. Fint om flere har mot til å vise den."/><meta data-react-helmet="true" property="twitter:description" content="Kommentar: «Welcome To Chechnya» er en av årets sterkeste og viktigste filmer. Fint om flere har mot til å vise den."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/9c2149b1-d98e-4fab-a1d6-5f90302247b3?fit=crop&amp;h=500&amp;w=1000&amp;s=39a9ea2949596aafae77203b29088e115754a355"/><meta data-react-helmet="true" property="og:image:width" content="1000"/><meta data-react-helmet="true" property="og:image:height" content="500"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/9c2149b1-d98e-4fab-a1d6-5f90302247b3?fit=crop&amp;h=500&amp;w=1000&amp;s=39a9ea2949596aafae77203b29088e115754a355"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="aPwAr7" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/btmeninger/kommentar/i/aPwAr7/homofobi-dreper-denne-fortellingen-boer-faa-politiske-konsekvenser"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Frode Bjerkestrand: – Homofobi dreper. Denne fortellingen bør få politiske konsekvenser.","datePublished":"2020-10-23T03:55:44Z","dateModified":"2020-10-23T03:55:44Z","wordCount":751,"articleSection":"Kommentar","description":"Kommentar: «Welcome To Chechnya» er en av årets sterkeste og viktigste filmer. Fint om flere har mot til å vise den.","keywords":"kommentar dokumentarfilm lhbt tsjetsjenia sundance film festival overgrep russland osse terror sikkerhet asyl","image":{"url":"https://premium.vgc.no/v2/images/9c2149b1-d98e-4fab-a1d6-5f90302247b3?fit=crop&h=500&w=1000&s=39a9ea2949596aafae77203b29088e115754a355","width":1000,"height":500,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Frode Bjerkestrand"}],"mainEntityOfPage":"https://www.bt.no/btmeninger/kommentar/i/aPwAr7/homofobi-dreper-denne-fortellingen-boer-faa-politiske-konsekvenser"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[177,133,0,145,146,1,197,220,191,190,210,211,9,6,185,212,209,223,218,213,188,206]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.f9af6783.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.43748b55.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.e8070943.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.65695bf8.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.e0599dc7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.7240191f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.1a9e98dd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.75d9f4d2.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~94dc48f1.65411184.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.a5fdedde.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Image" src="/cnp-assets/src-sites-bt-components-Image.b91808c1.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.9264558c.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.6edc8b65.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-CommentsCount" src="/cnp-assets/src-features-rnd-components-CommentsCount.c3b7f2f5.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-ContentDisclaimer" src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.10d002d2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.e988832e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.fa9d867c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ed81d1f3.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.4ee32e92.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.8c5106a4.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.de63e6b2.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.f1d689e8.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.600a05ed.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.e6dba228.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.113d4f9c.m.js" type="module"></script><script src="/cnp-assets/runtime.7694fea3.js" defer nomodule></script>
<script src="/cnp-assets/vendors.5bb47fbf.js" defer nomodule></script>
<script src="/cnp-assets/main.f60dd0e3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.3be85579.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.e1e2eb73.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.7a40e7c9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.a77928c1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.ad39028d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~94dc48f1.65411184.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.b7a465a3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Image.a091ac9a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.a81b46d6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.370fb593.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-CommentsCount.4e63da26.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.87ddcfb6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.92a4dabb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.365b6c81.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.7dc8f8e2.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.c7d09e74.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.e8a57247.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.550a9552.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.9991d9c9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.69b40e61.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.669881bb.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.92e67a82.js" defer nomodule></script>
    <link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.65695bf8.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="456rvf">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</style><div class="meninger"><style data-emotion-css="h2wt6x">.css-h2wt6x{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0px + 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-h2wt6x{top:0;}}@media screen and (min-width:981px){.css-h2wt6x{padding-bottom:0;height:calc( 0px + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-h2wt6x"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="zebtpy">.css-zebtpy{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#02476c;position:fixed;}@media screen and (max-width:980px){.css-zebtpy{overflow-y:visible;}}</style><div class="css-zebtpy"><style data-emotion-css="zwu24f">.css-zwu24f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width:980px){.css-zwu24f{padding:0 10px 0 10px;}}</style><div class="css-zwu24f"><style data-emotion-css="1wkcnoy">.css-1wkcnoy{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1wkcnoy::-moz-focus-inner{border:0;}.css-1wkcnoy:focus{outline:1px dotted currentColor;}.css-1wkcnoy:link,.css-1wkcnoy:hover,.css-1wkcnoy:active,.css-1wkcnoy:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1wkcnoy svg{width:auto;vertical-align:middle;fill:#fff;height:24px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1wkcnoy svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-1wkcnoy svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-1wkcnoy" rel="" target="" aria-label="Til forsiden av BT"><svg theme="meninger" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="13jofuu">.css-13jofuu{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-13jofuu:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-13jofuu::-moz-focus-inner{border:0;}.css-13jofuu:focus{outline:1px dotted currentColor;}.css-13jofuu:hover{color:#fff;}@media screen and (max-width:980px){.css-13jofuu{padding:calc( ( 48px - 16px ) / 2 ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-13jofuu" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-13jofuu" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-13jofuu" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-ws62f0"><style data-emotion-css="tgjgc6">.css-tgjgc6{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 56px - 16px ) / 2 ) 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);background:#02476c;}.css-tgjgc6:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-tgjgc6::-moz-focus-inner{border:0;}.css-tgjgc6:focus{outline:1px dotted currentColor;}.css-tgjgc6:hover{color:#fff;}@media screen and (max-width:980px){.css-tgjgc6{padding:calc( ( 48px - 16px ) / 2 ) 5px;font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmeninger/" class="css-tgjgc6" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-13jofuu" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1qoqukc">.css-1qoqukc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1qoqukc{max-width:200px;font-size:14px;}}</style><div class="css-1qoqukc"><style data-emotion-css="1l16oc8">.css-1l16oc8{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1l16oc8 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1l16oc8 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1l16oc8{display:none;}}.css-1l16oc8:hover{border-color:#fff;color:#fff;}.css-1l16oc8::-moz-focus-inner{border:0;}.css-1l16oc8:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l16oc8{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l16oc8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1l16oc8"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1qx348u">.css-1qx348u{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-1qx348u::-moz-focus-inner{border:0;}.css-1qx348u:focus{outline:1px dotted currentColor;}.css-1qx348u::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u::placeholder{color:#d7d3cf;opacity:1;}.css-1qx348u::-ms-input-placeholder{color:#d7d3cf;}.css-1qx348u::-webkit-search-decoration,.css-1qx348u::-webkit-search-cancel-button,.css-1qx348u::-webkit-search-results-button,.css-1qx348u::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1qx348u:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-1qx348u{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-1qx348u:hover,.css-1qx348u:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1qx348u"/></label><style data-emotion-css="506v09">.css-506v09{display:none;background-color:#02476c;}@media screen and (min-width:981px){.css-506v09{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-506v09 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-506v09 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-506v09 svg{margin-left:0;}}.css-506v09::-moz-focus-inner{border:0;}.css-506v09:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-506v09"><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="xojdec">.css-xojdec{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-xojdec:hover{border-color:#fff;color:#fff;}.css-xojdec::-moz-focus-inner{border:0;}.css-xojdec:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-xojdec{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-xojdec{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-xojdec{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-xojdec" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="j927hq">.css-j927hq{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-j927hq{z-index:20;}}@media screen and (min-width:981px){.css-j927hq{margin-right:calc(2 * 10px);}}.css-j927hq::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-j927hq::after{right:-18px;}}</style><div class="css-j927hq"><style data-emotion-css="1myklji">.css-1myklji{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1myklji:hover{border-color:#333;color:#333;}.css-1myklji::-moz-focus-inner{border:0;}.css-1myklji:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1myklji{font-size:16px;}}</style><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-1myklji" rel="" target="" aria-label="Kommentar">Kommentar</a></div><style data-emotion-css="1j7trcs">.css-1j7trcs{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-1j7trcs:hover{border-color:#333;color:#333;}.css-1j7trcs::-moz-focus-inner{border:0;}.css-1j7trcs:focus{outline:1px dotted currentColor;}.css-1j7trcs svg{margin-left:5px;}@media screen and (min-width:740px){.css-1j7trcs{font-size:16px;}}@media screen and (min-width:981px){.css-1j7trcs{display:block;-webkit-order:2;-ms-flex-order:2;order:2;}}@media screen and (min-width:981px){.css-1j7trcs{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1j7trcs"><style data-emotion-css="1e9mzxf">@media screen and (min-width:981px){.css-1e9mzxf{display:none;}}</style><span class="css-1e9mzxf">Kommentar</span><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="97y7pi">@media screen and (max-width:980px){.css-97y7pi{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-97y7pi{display:none;}}@media screen and (min-width:740px){.css-97y7pi{display:none;}}@media screen and (min-width:981px){.css-97y7pi{max-width:65%;margin-left:5px;display:block;overflow:hidden;}}</style><div class="css-97y7pi"><style data-emotion-css="m1jdes">.css-m1jdes{display:block;-webkit-align-content:baseline;-ms-flex-line-pack:baseline;align-content:baseline;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:980px){.css-m1jdes{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width:981px){.css-m1jdes{height:56px;}}</style><ul class="css-m1jdes"><style data-emotion-css="i1gvl">.css-i1gvl{display:block;width:-webkit-max-content;width:-moz-max-content;width:max-content;padding:0 5px;line-height:56px;}@media screen and (max-width:980px){.css-i1gvl{height:48px;line-height:48px;width:auto;border-bottom:1px solid #d7d3cf;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;}}@media screen and (min-width:981px){.css-i1gvl{float:left;}}</style><li class="css-i1gvl"><style data-emotion-css="u2h0ay">.css-u2h0ay{-webkit-text-decoration:none;text-decoration:none;}.css-u2h0ay:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-u2h0ay::-moz-focus-inner{border:0;}.css-u2h0ay:focus{outline:1px dotted currentColor;}.css-u2h0ay,.css-u2h0ay:hover,.css-u2h0ay:active{color:#333;}@media screen and (max-width:980px){.css-u2h0ay{height:100%;display:block;}}@media screen and (min-width:981px){.css-u2h0ay{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-u2h0ay" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-u2h0ay" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-u2h0ay" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-u2h0ay" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-i1gvl"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-u2h0ay" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></div><style data-emotion-css="1wmasm8">.css-1wmasm8{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1wmasm8"></span></div></div></div><style data-emotion-css="14az2xo">.css-14az2xo{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-14az2xo{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-14az2xo{max-height:none;height:0;}}@media screen and (max-width:980px){.css-14az2xo{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-14az2xo{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-14az2xo"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width:981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="30g6nd">.css-30g6nd{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-30g6nd{background-color:#fff;}}@media screen and (min-width:981px){.css-30g6nd{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-30g6nd"><style data-emotion-css="1e9xpzv">.css-1e9xpzv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1e9xpzv{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-1e9xpzv{padding:15px 0;}}.css-1e9xpzv::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-1e9xpzv::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1e9xpzv:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1e9xpzv:last-of-type::before{display:none;}}</style><li class="sectionItem css-1e9xpzv"><style data-emotion-css="8yp1bs">@media screen and (max-width:980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1rnlljy" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="10rv11f">.css-10rv11f{display:none;}@media screen and (max-width:980px){.css-10rv11f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-10rv11f:hover{border-color:#333;color:#333;}.css-10rv11f::-moz-focus-inner{border:0;}.css-10rv11f:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-10rv11f"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="mzxq9i">.css-mzxq9i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-mzxq9i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width:981px){.css-mzxq9i{margin-top:-5px;}}</style><ul class="css-mzxq9i"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-40pivp" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-40pivp" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-40pivp" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-40pivp" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-40pivp" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-40pivp" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-1rnlljy" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-10rv11f"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-40pivp" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-40pivp" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-40pivp" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-40pivp" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-40pivp" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-10rv11f"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-40pivp" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Film" class="css-40pivp" rel="" target="" aria-label="Film">Film</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-40pivp" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-40pivp" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-40pivp" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-10rv11f"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-40pivp" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-40pivp" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-40pivp" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-40pivp" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-1rnlljy" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-10rv11f"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/folkivest" class="css-40pivp" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmagasinet/i/35m0v/her-er-spisestedene-bt-anbefaler" class="css-40pivp" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-1rnlljy" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-mzxq9i"></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-1rnlljy" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-10rv11f"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-40pivp" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/nokon-maa-gaa" class="css-40pivp" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-40pivp" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/tag/ballspark" class="css-40pivp" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-40pivp" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-1rnlljy" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-10rv11f"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-mzxq9i"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-40pivp" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-40pivp" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-40pivp" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-40pivp" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-40pivp" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/emne/minneord" class="css-40pivp" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-40pivp" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/8m1QRw/se-vaare-webkamera-foelg-trafikken-paa-vestlandet-her" class="css-40pivp" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-40pivp" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/kryssord" class="css-40pivp" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/mini-kryss" class="css-40pivp" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/sudoku" class="css-40pivp" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><button type="button" class="css-1rnlljy">A til Å</button></div><ul class="css-mzxq9i"></ul></li></ul><style data-emotion-css="s792lz">.css-s792lz{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:980px){.css-s792lz{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-s792lz{overflow:hidden;}}</style><div aria-label="sitemap" class="css-s792lz"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="meninger" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="j3uj0o">@media screen and (min-width:981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion-css="yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion-css="219066">.css-219066{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-219066:last-of-type{border-bottom:none;}</style><li class="css-219066"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/amagasinet/" class="css-77hcv" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-77hcv" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-77hcv" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-77hcv" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-77hcv" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-77hcv" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-77hcv" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-77hcv" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-77hcv" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-77hcv" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-77hcv" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-77hcv" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-77hcv" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-77hcv" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/folkivest" class="css-77hcv" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-77hcv" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-77hcv" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-77hcv" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-77hcv" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-77hcv" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-77hcv" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/nokon-maa-gaa" class="css-77hcv" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-77hcv" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-77hcv" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-77hcv" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/wP7Mk1/republikken?" class="css-77hcv" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-77hcv" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-77hcv" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-77hcv" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-77hcv" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-77hcv" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-77hcv" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-77hcv" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="css-77hcv" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1t9gcw7">.css-1t9gcw7{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1t9gcw7:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1t9gcw7{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1t9gcw7{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1t9gcw7"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="sa7hj6">.css-sa7hj6{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-sa7hj6:hover{border-color:#333;color:#333;}.css-sa7hj6::-moz-focus-inner{border:0;}.css-sa7hj6:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-sa7hj6" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-ve2oit" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-ve2oit" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-ve2oit" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-ve2oit" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-ve2oit" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-ve2oit" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-ve2oit" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="/mine-varsler" class="css-ve2oit" rel="" target="" aria-label="Mine varsler">Mine varsler</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-ve2oit" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"><div class="_3YMvp css-0 _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="baux4a">.css-baux4a{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-baux4a a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-baux4a{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-baux4a{background:#fff;}}@media screen and (min-width:740px){.css-baux4a{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-baux4a"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"><div class="_3YMvp"><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="_3YMvp"><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1l2vr1t">html,body{background:#fff;}</style><style data-emotion-css="11w6uft">.css-11w6uft{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-11w6uft{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-11w6uft::before,.css-11w6uft::after{content:' ';display:table;}.css-11w6uft::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-11w6uft{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-11w6uft{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-11w6uft a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-11w6uft{padding-top:calc(1 * (0.8333333333333334vw + 1.833333333333333px));}}@media (min-width:980px){.css-11w6uft{padding-top:10px;}}</style><div class="css-11w6uft"><div class="article-wrapper-aPwAr7"><style data-emotion-css="6jstjz">.css-6jstjz.extendedContent{clear:both;}@media screen and (min-width:981px){.css-6jstjz.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6jstjz.extendedContent,.fullPageWidth .css-6jstjz.extendedContent,.fullScreen .css-6jstjz.extendedContent,.extendedContent .css-6jstjz.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><style data-emotion-css="1sdc6wf">.css-1sdc6wf{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-1sdc6wf.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1sdc6wf.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1sdc6wf.extendedContent,.fullPageWidth .css-1sdc6wf.extendedContent,.fullScreen .css-1sdc6wf.extendedContent,.extendedContent .css-1sdc6wf.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><h1 class="extendedContent css-1sdc6wf" data-test-tag="headline">Homofobi dreper. Denne fortellingen bør få politiske konsekvenser.</h1><style data-emotion-css="12lhlbd">.css-12lhlbd{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-12lhlbd.extendedContent{clear:both;}@media screen and (min-width:981px){.css-12lhlbd.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-12lhlbd.extendedContent,.fullPageWidth .css-12lhlbd.extendedContent,.fullScreen .css-12lhlbd.extendedContent,.extendedContent .css-12lhlbd.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><p class="extendedContent css-12lhlbd" data-test-tag="lead-text">«Welcome To Chechnya» er en av årets sterkeste og viktigste filmer. Fint om flere har mot til å vise den.</p><style data-emotion-css="ahkqd0">.css-ahkqd0{font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}.css-ahkqd0.extendedContent{clear:both;}@media screen and (min-width:981px){.css-ahkqd0.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-ahkqd0.extendedContent,.fullPageWidth .css-ahkqd0.extendedContent,.fullScreen .css-ahkqd0.extendedContent,.extendedContent .css-ahkqd0.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-ahkqd0" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="hily3b">.css-hily3b{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-hily3b"><div class="css-0"><div class="observer-placeholder"><noscript><style data-emotion-css="e5sqb8">.css-e5sqb8{width:calc(10 * var(--gap-unit));height:auto;margin-right:var(--gap-unit);object-fit:cover;border-radius:100%;}</style><img class="css-e5sqb8" src="https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=1900&amp;w=1900&amp;s=02f22aacc567230a12e53bac9415f11dced761f0" srcSet="https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=1900&amp;w=1900&amp;s=02f22aacc567230a12e53bac9415f11dced761f0 1900w,https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=1440&amp;w=1440&amp;s=5b0f28cbbb3359b9d133e359b6d5daf95af3d706 1440w,https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=1024&amp;w=1024&amp;s=380e141d2cdb478a018f9f84c9c1500a40dbfb76 1024w,https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=800&amp;w=800&amp;s=75c062aff759baf793403acb1bdc63139a4e0282 800w,https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=480&amp;w=480&amp;s=efac0c0ff5acae4fe326e4d4c1b836754e818956 480w,https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=200&amp;w=200&amp;s=5a3f3a3804f28e34c3da65e6148632e24081a009 200w,https://premium.vgc.no/v2/images/author/4d70790e-4f06-479c-b2c9-a3ae097417f6?fit=crop&amp;h=100&amp;w=100&amp;s=ace7013382864103d8bbb1d1eac88e2ca4a03dcd 100w" alt="Frode Bjerkestrand" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><style data-emotion-css="1i1eqvz">.css-1i1eqvz{font-size:calc(6px + 0.5rem);line-height:1.2em;font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1i1eqvz::before{content:'Av ';font-weight:normal;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1i1eqvz"><style data-emotion-css="f6umem">.css-f6umem{font-size:calc(6px + 0.5rem);line-height:1.2em;font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><a href="mailto:frode.bjerkestrand@bt.no" title="Send e-post til journalisten: Frode Bjerkestrand" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-f6umem">Frode Bjerkestrand</a></span><style data-emotion-css="1m07pb6">.css-1m07pb6{margin-top:calc(0.25 * var(--gap-unit));font-size:calc(6px + 0.5rem);line-height:1.2em;font-weight:normal;color:#797979;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@media screen and (min-width:740px){.css-1m07pb6{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-1m07pb6">Kulturredaktør i BT</div></div></li></ul></div><style data-emotion-css="1aql2zp">.css-1aql2zp{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-1aql2zp{padding-bottom:inherit;}.css-1aql2zp.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1aql2zp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1aql2zp.extendedContent,.fullPageWidth .css-1aql2zp.extendedContent,.fullScreen .css-1aql2zp.extendedContent,.extendedContent .css-1aql2zp.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1aql2zp" data-test-tag="image"><style data-emotion-css="29ulfx">.css-29ulfx{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-29ulfx,.fullScreen .css-29ulfx{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-29ulfx{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-29ulfx{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-29ulfx{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-29ulfx,.fullWidth .css-29ulfx,.fullPageWidth .css-29ulfx,.fullScreenTop .css-29ulfx,.fullScreen .css-29ulfx{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-29ulfx"><style data-emotion-css="8zvlz4">.css-8zvlz4{width:100%;display:block;height:0;padding-bottom:56.26315%;}.fullScreen .css-8zvlz4,.fullScreenTop .css-8zvlz4{height:100%;padding-bottom:0;}</style><div class="css-8zvlz4"><style data-emotion-css="1qhdkip">.css-1qhdkip{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=1069&amp;w=1900&amp;s=a36c6f4fabad4f746cf29176aebc235d9a16f85e" srcSet="https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=1069&amp;w=1900&amp;s=a36c6f4fabad4f746cf29176aebc235d9a16f85e 1900w,https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=810&amp;w=1440&amp;s=c787d91b1ea9d1d59f22898985a2339143e58bc9 1440w,https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=576&amp;w=1024&amp;s=ba7a096f7efc15c18e9c8aad02039e131f1c7f59 1024w,https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=450&amp;w=800&amp;s=3c58cef73c8732e613450b186082759b59b398ba 800w,https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=270&amp;w=480&amp;s=ad2bbe17616fd8f5c1f882be4ce26a20a4173375 480w,https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=113&amp;w=200&amp;s=eafe837d022db6fa70ea424c63fb63a7d362bca0 200w,https://premium.vgc.no/v2/images/770d903b-c7e1-433d-8e8b-140cee543aa9?fit=crop&amp;h=56&amp;w=100&amp;s=a7144111cbd5d210a533c4159e981cdece406750 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="dqd1od">.css-dqd1od{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(-4px + 1rem);line-height:calc(-3px + 1.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-dqd1od"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Filmen er tett på smugleroperasjoner, på belastningen ved å leve i skjul i månedsvis og på frykten for å bli oppdaget av politiet eller den homofobe mobben, skriver Frode Bjerkestrand. </span><span><style data-emotion-css="szaj1t">.css-szaj1t{font-weight:600;white-space:initial;}.isCollapsed .css-szaj1t{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-szaj1t"><span data-test-tag="image:byline-text">Foto: <!-- -->BIFF</span></span></span></p></div></figcaption></figure><style data-emotion-css="148rby6">.css-148rby6{font-size:11px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-148rby6 span{white-space:pre;}.css-148rby6 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-148rby6" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert </span><div><time itemProp="datePublished" dateTime="2020-10-23T03:55:44Z" aria-label="Publisert: 23. oktober 2020 05:55">Nå nettopp</time></div></div><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="8wasgn">.css-8wasgn{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-8wasgn"><style data-emotion-css="pugv5n">.css-pugv5n{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-pugv5n"><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></li><li class="css-pugv5n"></li></ol><style data-emotion-css="jqrtya">.css-jqrtya{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-jqrtya::after{content:'';display:block;height:1px;background-color:rgb(215,211,207);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></div><style data-emotion-css="1ufz58j">.css-1ufz58j{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-1ufz58j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-1ufz58j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion-css="4ng65j">.css-4ng65j{font-size:15px;line-height:1.2;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:24px;padding:24px;background-color:#e0f6f6;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-radius:6px;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}.css-4ng65j a,.css-4ng65j a:visited{color:#333;font-weight:600;-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;line-height:18px;}@media screen and (max-width:739px){.css-4ng65j{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-4ng65j{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-4ng65j" data-test-tag="content-disclaimer"><style data-emotion-css="1fcsmgl">.css-1fcsmgl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-bottom:20px;}</style><div class="css-1fcsmgl"><style data-emotion-css="1oxvs31">.css-1oxvs31{margin-right:9px;}</style><img src="https://statisk.bt.no/icon/icon_info.svg" alt="icon" class="css-1oxvs31"/><style data-emotion-css="1ytii0m">.css-1ytii0m{color:#00888a;font-size:20px;font-weight:600;-webkit-letter-spacing:-0.26px;-moz-letter-spacing:-0.26px;-ms-letter-spacing:-0.26px;letter-spacing:-0.26px;padding-bottom:2px;}</style><span class="css-1ytii0m">Kommentar</span></div><style data-emotion-css="sg08w6">.css-sg08w6{color:rgb(51,51,51);font-size:15px;line-height:22px;}</style><span class="css-sg08w6">Dette er en kommentar. Kommentarer skrives av BTs kommentatorer, redaktører og gjestekommentatorer, og gir uttrykk for deres egne meninger og analyser.</span></div><style data-emotion-css="1xpmlcm">.css-1xpmlcm{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-1xpmlcm"><strong>Det er over en uke </strong>siden jeg så <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="«Welcome To Chechnya» («Velkommen til Tsjetsjenia») " class="meninger css-14uukyf" href="https://www.welcometochechnya.com/" rel="noopener" data-test-tag="external-link">«Welcome To Chechnya» («Velkommen til Tsjetsjenia») </a>på Bergen internasjonale filmfestival (Biff).</p><p class="css-1xpmlcm">Men filmen banker hardt i skallen fremdeles, lenge etter at festivalen er over.</p><div class="_3YMvp _3T3lf"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1xpmlcm"><strong>Noen hundre mil </strong>øst for oss blir homofile og transpersoner systematisk forfulgt, torturert og krenket på det groveste. Noen blir drept, noen forsvinner stille, uten spor.</p><p class="css-1xpmlcm">Dokumentarfilmen med den ironiske tittelen dokumenterer de groteske forfølgelsene tett, med sterke bilder.</p><p class="css-1xpmlcm">Likevel blir overgrepene legitimert og ignorert av våre store nabo i øst, Russland.</p><style data-emotion-css="yf5mfr">.css-yf5mfr{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;border-left:4px solid;padding:var(--gap-unit) 0 var(--gap-unit) var(--component-padding-factor-fluid-factor);border-left-color:#02476c;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-yf5mfr::before,.css-yf5mfr::after{content:' ';display:table;}.css-yf5mfr::after{clear:both;}.css-yf5mfr a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/kultur/i/GaGrbV/han-ble-kidnappet-og-torturert-fordi-han-er-homofil-naa-lever-han-og-f" class="imagePosition-top inline css-yf5mfr" rel="" target="" aria-label="Han ble kidnappet og torturert fordi han er homofil. Nå lever han og familien i skjul. "><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="dfceet">.css-dfceet{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:bold;color:#595959;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class=" css-dfceet">Les også</div><style data-emotion-css="17canpv">.css-17canpv{font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="meninger css-17canpv"><style data-emotion-css="1fg9a39">.css-1fg9a39{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-1fg9a39:hover{border-bottom:2px solid;}.nohover .css-1fg9a39:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-1fg9a39">Han ble kidnappet og torturert fordi han er homofil. Nå lever han og familien i skjul. </h2></div></div></a><p class="css-1xpmlcm"><strong>Filmen er opprørende, </strong>og har vakt stor oppmerksomhet siden den ble lansert og prisbelønnet under Sundance Film Festival i sommer. Den fikk også dokumentarfilmprisen under årets Biff. </p><p class="css-1xpmlcm">Den er klippet sammen av opptak med skjult kamera i den russiske republikken Tsjetsjenia og i Moskva, og av flimrende mobilkamerabilder som viser fryktelige overgrep.</p><p class="css-1xpmlcm"><strong>En mobb slipper</strong> en brostein i hodet på en homofil kvinne. De er kvinnens egen slekt.</p><p class="css-1xpmlcm">En homofil mann blir tvangsklippet av to overfallsmenn. Scenen gir assosiasjoner til behandlingen de såkalte «tyskerjentene» fikk etter andre verdenskrig her i Norge.</p><div class="_3YMvp _3T3lf"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1xpmlcm">Den homofile popstjernen Zelim Bakaev forsvinner sporløst i 2017 etter avhør hos det tsjetsjenske politiet. Ingen vet hva som har skjedd med ham.</p><p class="css-1xpmlcm">En mann blir filmet mens han blir voldtatt og mishandlet.</p><p class="css-1xpmlcm"><strong>Dette er ikke </strong>rekonstruksjoner, men såkalte «skrytevideoer», som voldelige overfallsmenn har laget selv.</p><p class="css-1xpmlcm">Det er gått sport i jakten på LHBT-personer i Tsjetsjenia. Den systematiske forfølgelsen begynte i 2017, og pågår fremdeles.</p><p class="css-1xpmlcm">Terroren er dokumentert flere ganger, <a aria-label="blant annet av Organisasjonen for sikkerhet og samarbeid i Europa (OSSE) i 2018," class="meninger css-14uukyf" href="https://www.osce.org/files/Moscow Mechanism Document_ENG.pdf" rel="noopener" data-test-tag="external-link">blant annet av Organisasjonen for sikkerhet og samarbeid i Europa (OSSE) i 2018,</a> som fant grove brudd på menneskerettene.</p><p class="css-1xpmlcm"><strong>Midt i horrorfilmen</strong> finnes det helter. Organisasjonen Russian LGBT Network arbeider aktivt for å berge forfulgte LHBT-personer ut av Tsjetsjenia.</p><p class="css-1xpmlcm">De får hjelp til å komme seg i skjul i Moskva, og til å søke asyl i Canada eller andre vestlige land.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/wePvzP/denne-biff-godbiten-er-hollywood-filmenes-rake-motsetning" class="imagePosition-top inline css-yf5mfr" rel="" target="" aria-label="Denne Biff-godbiten er Hollywood-filmenes rake motsetning"><div class="css-nleqxx"><div class=" css-dfceet">Les også</div><div class="meninger css-17canpv"><h2 class="css-1fg9a39">Denne Biff-godbiten er Hollywood-filmenes rake motsetning</h2></div></div></a><p class="css-1xpmlcm"><strong>Filmen er tett </strong>på slike smugleroperasjoner, på belastningen ved å leve i skjul i månedsvis, og på frykten for å bli oppdaget av politiet eller den homofobe mobben.</p><div class="_3YMvp _3T3lf"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1xpmlcm">En ting som gjør spesielt inntrykk, er hvordan tsjetsjenske myndigheter oppfordrer familier til selv å «håndtere» problemet. Ofte blir det løst ved bruk av vold.</p><p class="css-1xpmlcm"><strong>I løpet av de to</strong> første årene av forfølgelsene hjalp Russian LGBT Network 151 personer å rømme til utlandet.</p><p class="css-1xpmlcm">Canada har gitt 44 av dem flyktningstatus. Norge bør også se positivt på asylsøknader fra de forfulgte, om de skulle komme.</p><p class="css-1xpmlcm"><strong>En annen helt </strong>er Maxim Lapunov, <a data-test-tag="internal-link" href="/kultur/i/GaGrbV/han-ble-kidnappet-og-torturert-fordi-han-er-homofil-naa-lever-han-og-f" class="css-14uukyf" rel="" target="" aria-label="som var gjest i Bergen under årets filmfestival." theme="meninger">som var gjest i Bergen under årets filmfestival.</a></p><p class="css-1xpmlcm">Han er det første offer for forfølgelsene som har våget å stå åpent frem med sine anklager mot regimet i Tsjetsjenia.</p><p class="css-1xpmlcm">Saken hans ble kontant avvist i det russiske rettssystemet. I filmen tar opptaket fra rettssalen ca. 12 sekunder. Nå ønsker Lapunov å føre saken sin for den europeiske menneskerettsdomstolen i Strasbourg.</p><style data-emotion-css="1ko66m2">.css-1ko66m2{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1ko66m2{padding-bottom:inherit;}.css-1ko66m2.extendedContent{clear:both;}@media screen and (min-width:981px){.css-1ko66m2.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1ko66m2.extendedContent,.fullPageWidth .css-1ko66m2.extendedContent,.fullScreen .css-1ko66m2.extendedContent,.extendedContent .css-1ko66m2.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><figure class="extendedContent css-1ko66m2" data-test-tag="image"><style data-emotion-css="117n82s">.css-117n82s{overflow:hidden;position:relative;display:block;object-position:left;}.fullScreenTop .css-117n82s,.fullScreen .css-117n82s{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-117n82s{max-height:75vh;}}@media screen and (max-width:739px){.css-117n82s{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-117n82s{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-117n82s{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-117n82s,.fullWidth .css-117n82s,.fullPageWidth .css-117n82s,.fullScreenTop .css-117n82s,.fullScreen .css-117n82s{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-117n82s"><style data-emotion-css="r5fcu">.css-r5fcu{width:100%;display:block;height:0;padding-bottom:67.15789%;}.fullScreen .css-r5fcu,.fullScreenTop .css-r5fcu{height:100%;padding-bottom:0;}</style><div class="css-r5fcu"><div class="observer-placeholder"><noscript><img class="css-1qhdkip" src="https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=1276&amp;w=1900&amp;s=2d4ff287b4c5d452a51563db9a826931e1a04eea" srcSet="https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=1276&amp;w=1900&amp;s=2d4ff287b4c5d452a51563db9a826931e1a04eea 1900w,https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=967&amp;w=1440&amp;s=f1ef0b3df88d1e2c9cd70e2c20c089bc01879ac1 1440w,https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=688&amp;w=1024&amp;s=46815caeb2dcdbfb51b36e270fe04b07f218919b 1024w,https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=537&amp;w=800&amp;s=9b584e721e173ac5b8ee5706a3f49ec11c75e4ae 800w,https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=322&amp;w=480&amp;s=d9ec7084449d7b14b98e059024bdfafb40e4009b 480w,https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=134&amp;w=200&amp;s=9ff2ade262cd8cfb279a6ad8e468fff092fa46de 200w,https://premium.vgc.no/v2/images/8e852e14-2824-44fd-b48f-413232dee36e?fit=crop&amp;h=67&amp;w=100&amp;s=b524f2cbf622a4e63ed79ab07cd26bbf587effe5 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="1wpo3sl">.css-1wpo3sl{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(-4px + 1rem);line-height:calc(-3px + 1.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-1wpo3sl"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Maxim Lapunov (til høyre) besøkte Bergen internasjonale filmfestival sammen med kjæresten Bogdan og niesen Vera. </span><span><span data-test-tag="image:byline" class="css-szaj1t"><span data-test-tag="image:byline-text">Foto: <!-- -->Ørjan Deisz</span></span></span></p></div></figcaption></figure><p class="css-1xpmlcm"><strong>Han kjemper mot </strong>mektige fiender. LHBT-samfunnet står midt i terrorbalansen mellom Russland og Tsjetsjenia.</p><p class="css-1xpmlcm">Etter brutale kriger i republikken, sto <a aria-label="Ramzan Kadyrov frem som den sterkeste mann. Han har vært president siden 2007. " class="meninger css-14uukyf" href="https://www.nupi.no/Skole/HHD-Artikler/2008/Tsjetsjeniakonflikten-i-et-historisk-perspektiv" rel="noopener" data-test-tag="external-link">Ramzan Kadyrov frem som den sterkeste mann. Han har vært president siden 2007. </a></p><p class="css-1xpmlcm">Han er Vladimir Putins villige vaktbikkje, og hevder han er den eneste som kan sikre en slags ro i landet. <a aria-label="Det gjør han med hard, autoritær hånd." class="meninger css-14uukyf" href="https://snl.no/Ramzan_Kadyrov" rel="noopener" data-test-tag="external-link">Det gjør han med hard, autoritær hånd.</a></p><div class="_3YMvp _3T3lf"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_4&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1xpmlcm"><strong>Hvor avstumpet</strong> Kadyrov er, vises også i dokumentarfilmen. Da han får spørsmål om behandlingen av homofile i landet, svarer han slik</p><p class="css-1xpmlcm">– Dette er nonsens. Vi har ikke slike folk her. Vi har ingen homofile. (...) De er undermennesker.</p><p class="css-1xpmlcm">Rett etter denne sekvensen kommer et klipp fra en russisk nyhetssending. Oppleseren siterer en talsmann for president Putin, som sier han har ingen grunn til å tvile på Kadyrovs uttalelser om temaet.</p><p class="css-1xpmlcm"><strong>Forfølgelsen av </strong>LHBT-personer er åpenbart et politisk verktøy, som brukes til å styrke det autoritære regimene.</p><p class="css-1xpmlcm">Kadyrov og Putin har funnet seg en utsatt gruppe i samfunnet, som de mener truer tradisjonelle familieverdier, kulturen og religionen.</p><p class="css-1xpmlcm">Budskapet sauses inn med avstumpet patriotisme, som et frieri til velgere og partier på ytre høyreside.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/QmojVx/stillferdig-og-sterkt-om-retten-til-aa-bestemme-over-egen-kropp" class="imagePosition-top inline css-yf5mfr" rel="" target="" aria-label="Stillferdig og sterkt om retten til å bestemme over egen kropp"><div class="css-nleqxx"><div class=" css-dfceet">Les også</div><div class="meninger css-17canpv"><h2 class="css-1fg9a39">Stillferdig og sterkt om retten til å bestemme over egen kropp</h2></div></div></a><p class="css-1xpmlcm"><strong>Dessuten er det</strong> en velprøvd strategi for å dra velgernes oppmerksomhet bort fra andre, dyptgripende problemer. Som fattigdom, økonomisk ulikhet og korrupsjon.</p><p class="css-1xpmlcm">Tragisk nok er det altfor mange som tolker signalene fra øverste statsleder som grønt lys for terror og overgrep.</p><p class="css-1xpmlcm"><strong>Det er ille dersom </strong>diskusjonen om forfølgelsen av LHBT-personer og de grove bruddene på menneskerettene i Russland og Tsjetsjenia dør med Biff.</p><div class="_3YMvp _3T3lf"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_6&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_6&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_6&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-1xpmlcm">Norske politikere og menneskerettsorganisasjoner bør bidra raust med økonomisk og politisk støtte til dem som berger livet til LHBT-personer i Øst-Europa. </p><p class="css-1xpmlcm">Og hvis det er et snev av kulturpolitisk bevissthet igjen hos de store kinokjedene i Norge, bør de vise filmen. </p><style data-emotion-css="1d4smeg">.css-1d4smeg{font-size:11px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-1d4smeg" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-10-23T03:55:44Z" aria-label="Publisert: 23. oktober 2020 05:55">Publisert: 23. oktober 2020 05:55</time></div></div><section class="css-nneji5" data-test-tag="share"><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></section><style data-emotion-css="87i774">.css-87i774{clear:both;margin-bottom:16px;}</style><div class="css-87i774"><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="196eu1y">.css-196eu1y{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:16px;background-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-196eu1y:active{background-color:rgb(173,181,189);}.css-196eu1y:hover{box-shadow:0px 8px 16px 1px rgba(0,0,0,0.08),0px 3px 6px -3px rgba(0,0,0,0.2);}.css-196eu1y:disabled,.css-196eu1y[disabled]{cursor:default;}.css-196eu1y[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/7846afb5-ad07-4e48-9f80-492ba5f85df0/kommentar" class="css-196eu1y" rel="" target="" aria-label="Kommentar"><span class="css-0">Kommentar</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/44bf451e-59e5-47a9-a993-3c417b12ee36/dokumentarfilm" class="css-196eu1y" rel="" target="" aria-label="Dokumentarfilm"><span class="css-0">Dokumentarfilm</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/2f961c74-112a-4063-9784-c811e63dfd7e/lhbt" class="css-196eu1y" rel="" target="" aria-label="LHBT"><span class="css-0">LHBT</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/15d647e7-c5d3-495c-a553-366994baf264/tsjetsjenia" class="css-196eu1y" rel="" target="" aria-label="Tsjetsjenia"><span class="css-0">Tsjetsjenia</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/f09ea0e1-262e-47c8-979a-d2ad183a444d/sundance-film-festival" class="css-196eu1y" rel="" target="" aria-label="Sundance Film Festival"><span class="css-0">Sundance Film Festival</span></a></li></ol></div></div><style data-emotion-css="g8x8ia">.css-g8x8ia{clear:both;margin-bottom:16px;}.css-g8x8ia.extendedContent{clear:both;}@media screen and (min-width:981px){.css-g8x8ia.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g8x8ia.extendedContent,.fullPageWidth .css-g8x8ia.extendedContent,.fullScreen .css-g8x8ia.extendedContent,.extendedContent .css-g8x8ia.extendedContent{margin:0 auto;width:calc( var(--inner-content-width-desktop) - 2 * var(--extended-content-margin) );}}</style><div class="extendedContent css-g8x8ia"><style data-emotion-css="1op88m3">.css-1op88m3{font-size:calc(3px + 0.75rem);line-height:2em;font-family:Inter,Arial,sans-serif;font-weight:600;color:#666;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;margin-top:0;}</style><h2 class="css-1op88m3" data-test-tag="widget:title">Les mer om dette temaet</h2><style data-emotion-css="14qjmac">.css-14qjmac::before,.css-14qjmac::after{content:' ';display:table;}.css-14qjmac::after{clear:both;}</style><div class="css-14qjmac"><style data-emotion-css="1i77c9z">.css-1i77c9z{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.bundleFullWidth .css-1i77c9z{max-width:1320px;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media screen and (min-width:740px){.bundleFullWidth .css-1i77c9z{padding:45px 75px;}}</style><ol class="css-1i77c9z"><style data-emotion-css="sdi4bd">.css-sdi4bd{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}.bundleFullWidth .css-sdi4bd{max-width:414px;min-width:340px;padding:0 12px;}@media screen and (min-width:740px){.css-sdi4bd{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-sdi4bd{-webkit-flex-basis:calc(100% - var(--gap-unit));-ms-flex-preferred-size:calc(100% - var(--gap-unit));flex-basis:calc(100% - var(--gap-unit));}.css-sdi4bd:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-sdi4bd"><style data-emotion-css="bvsnsb">.css-bvsnsb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-bvsnsb::before,.css-bvsnsb::after{content:' ';display:table;}.css-bvsnsb::after{clear:both;}.css-bvsnsb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/eK1goM/no-staar-noreg-opp-for-lhbt-samfunnet-i-polen?r=9" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="UD gjer rett i å stanse pengestøtta til «lhbt-frie» kommunar i Polen"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1c733gj">.css-1c733gj{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1c733gj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1c733gj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a1913d8c8fb5b39c250f965afc250460e26f5a85" srcSet="https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a1913d8c8fb5b39c250f965afc250460e26f5a85 1900w,https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=e5ea17014b271b36f46d0d31b75a2a7fba3bf120 1440w,https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=033e98800a99d330a5bc91df58c65968bbfd4c7e 1024w,https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4a5568949491b009b10236fb73029815b15b556d 800w,https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=8bbe0e26e9c650b451baf9a58fc3aa958a4de1aa 480w,https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7222ca06181da0edaa937348b3ce9904f769ec04 200w,https://premium.vgc.no/v2/images/0373bc81-3299-4fdf-a189-119cdfa5b43f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=0ac8223253fb87c15ffdd2b271cd11e81b0d8af6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">UD gjer rett i å stanse pengestøtta til «lhbt-frie» kommunar i Polen</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/rAkz4e/vi-trenger-mer-pride-fordommer-doer-ikke-saa-lett?r=9" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Vi trenger mer Pride. Fordommer dør ikke så lett."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7eef0f6a04f0b65b7ab954b8b64cb1e1e1b82763" srcSet="https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7eef0f6a04f0b65b7ab954b8b64cb1e1e1b82763 800w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=29cbd8ec8833565c9b25d725861fe39ffbb1baf9 480w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=65285435131233b6ea35f654d261e2eb23dd7f6c 200w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ac86bd51a677b48ee78bba2afd78fab28568a224 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– Vi trenger mer Pride. Fordommer dør ikke så lett.</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/bn5lGB/her-er-fem-ting-du-boer-vite-om-kulturbudsjettet?r=9" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Barneteater får støtten halvert: – Tankeløst og arrogant"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a9ae2be9b92530f17c794cb3ccdf0d66bc903fa2" srcSet="https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=a9ae2be9b92530f17c794cb3ccdf0d66bc903fa2 1900w,https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=24e4466b78e014903d80d8643df7cd57964514ac 1440w,https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=78039ad6ceb7aedc832591a4d82a907b57f4d049 1024w,https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f65c9f51830c0490051330db6668eb4f48fdfd65 800w,https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=59540b508d9405c1a966e002c2400143d27f1bb5 480w,https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=59ad49a0a6254bd968f461afeb0601cc55648744 200w,https://premium.vgc.no/v2/images/9376d729-d95f-4ae8-b662-5bd22546c16b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e9a2cf9c0271624d136ce7e465d056f146f270b7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">Barneteater får støtten halvert: – Tankeløst og arrogant</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/PR9pkp/historien-om-greta-thunberg-er-fascinerende-og-vond-det-koster-aa-vaere?r=9" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Filmen om Greta Thunberg er fascinerende og vond"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=92cf1d386446552b63682b25bf838f760949f7a5" srcSet="https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=92cf1d386446552b63682b25bf838f760949f7a5 1900w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b127a232786c3f6edcc9f5d88bc1b6b665efbeac 1440w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=dd8df1444a82d7fd180cf6b24bb8d301f543ef85 1024w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fdf216441b591c62ded55160c529b17a04771648 800w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1f646a9cb471eb67483224504ee68ab261ff15e9 480w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=31d7dc063696c7a1e10688fb0a8ff1e3bd30b397 200w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8e10f7d09a9112a6472aa97a02e63acae0ee7a91 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– Filmen om Greta Thunberg er fascinerende og vond</h2></div></div></a></li></ol></div></div><style data-emotion-css="mo39pb animation-os3uaf">.css-mo39pb{position:fixed;z-index:1000;box-sizing:border-box;left:0;bottom:0;width:100%;text-align:center;padding:16px;font-size:18px;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;background-color:#f2f1ef;color:#333;box-shadow:0 3px 7px 0 rgba(0,0,0,0.3);opacity:0;-webkit-animation:animation-os3uaf ease 100s;animation:animation-os3uaf ease 100s;}@media screen and (max-width:739px){.css-mo39pb{padding:8px;box-shadow:0 0 15px 0 rgba(0,0,0,0.2);}}@media screen and (min-width:981px){.css-mo39pb{width:450px;left:16px;bottom:16px;}}.css-mo39pb:empty{display:none;}@-webkit-keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}@keyframes animation-os3uaf{2%{opacity:0;}3%{opacity:1;}100%{opacity:1;}}</style><div class="css-mo39pb"></div></div><style data-emotion-css="p0c4bu">.css-p0c4bu{clear:both;margin-bottom:16px;}@media screen and (min-width:740px){.css-p0c4bu{margin-left:-100px;margin-right:-100px;}}</style><div id="insight-more-aktuelt" class="more-aktuelt css-p0c4bu"><style data-emotion-css="1vkb375">@media screen and (max-width:739px){.css-1vkb375 svg{width:120px;height:26px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/i/yR35lr/oeystein-studerte-fordi-alle-andre-gjorde-det-mens-aida-trodde-det-h" class="css-1vkb375" rel="" target="" aria-label="På syv år prøvde Øystein fem jobber og tre utdanninger. Så traff han blink. "><style data-emotion-css="1lxcw3q">.css-1lxcw3q{width:100%;border-radius:8px;margin:0 auto;position:relative;overflow:hidden;}@media screen and (min-width:740px){.css-1lxcw3q{height:270px;margin-bottom:32px;}}</style><div class="css-1lxcw3q"><style data-emotion-css="bm877s">.css-bm877s{width:100%;}@media screen and (min-width:740px){.css-bm877s{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:100%;}}</style><div class="css-bm877s"><style data-emotion-css="7070v9">.css-7070v9{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media screen and (min-width:740px){.css-7070v9{width:60%;height:100%;}}</style><div class="css-7070v9"><style data-emotion-css="ducv57">.css-ducv57{width:100%;height:auto;}</style><img class="css-ducv57" src="https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=1069&amp;w=1900&amp;s=2e9b1af44cf2a133fb2f2baf290c6f2053c265b3" srcSet="https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=1069&amp;w=1900&amp;s=2e9b1af44cf2a133fb2f2baf290c6f2053c265b3 1900w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=810&amp;w=1440&amp;s=17aa22e4be64231f8843e1dbf8a3e2a7d4cbc8d0 1440w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=576&amp;w=1024&amp;s=a7192dfd57799cfaf13aba4068fa400e65a58056 1024w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=450&amp;w=800&amp;s=82429bf52da673c0f0886c5f52356daf8522f6c0 800w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=270&amp;w=480&amp;s=c076f8c7afe029e45b2730f92a7387b7f9cb6d8d 480w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=113&amp;w=200&amp;s=d8820adfe640c6dd430c2b3da1c5624602afc4c3 200w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=56&amp;w=100&amp;s=c6f965c2fe3d9c81bfc07e0e96f2d62e24b07604 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div><style data-emotion-css="1cbg41r">.css-1cbg41r{width:100%;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-transform:scaleY(-1);-ms-transform:scaleY(-1);transform:scaleY(-1);}@media screen and (min-width:740px){.css-1cbg41r{left:60%;-webkit-transform:scaleX(-1);-ms-transform:scaleX(-1);transform:scaleX(-1);height:100%;width:100%;position:absolute;top:0;right:0;}}</style><div class="css-1cbg41r"><img class="css-ducv57" src="https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=1069&amp;w=1900&amp;s=2e9b1af44cf2a133fb2f2baf290c6f2053c265b3" srcSet="https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=1069&amp;w=1900&amp;s=2e9b1af44cf2a133fb2f2baf290c6f2053c265b3 1900w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=810&amp;w=1440&amp;s=17aa22e4be64231f8843e1dbf8a3e2a7d4cbc8d0 1440w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=576&amp;w=1024&amp;s=a7192dfd57799cfaf13aba4068fa400e65a58056 1024w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=450&amp;w=800&amp;s=82429bf52da673c0f0886c5f52356daf8522f6c0 800w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=270&amp;w=480&amp;s=c076f8c7afe029e45b2730f92a7387b7f9cb6d8d 480w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=113&amp;w=200&amp;s=d8820adfe640c6dd430c2b3da1c5624602afc4c3 200w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=56&amp;w=100&amp;s=c6f965c2fe3d9c81bfc07e0e96f2d62e24b07604 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div></div><style data-emotion-css="1i3jrrd">.css-1i3jrrd{position:absolute;width:100%;height:100%;top:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}</style><div class="css-1i3jrrd"><style data-emotion-css="1cczvbw">.css-1cczvbw{border-radius:10px 10px 0 0;width:100%;-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;background-image:linear-gradient( 0deg,rgba(0,0,0,0) 50%,rgba(0,0,0,0.49) 100%,rgba(0,0,0,0.55) 100%,#000 100% );height:140px;}</style><div class="css-1cczvbw"></div><style data-emotion-css="1da5svd">.css-1da5svd{border-radius:0 0 10px 10px;width:100%;-webkit-align-self:flex-end;-ms-flex-item-align:end;align-self:flex-end;height:270px;background-image:linear-gradient( 0deg,#000 0%,rgba(0,0,0,0.7) 21%,rgba(0,0,0,0.1) 77%,rgba(0,0,0,0) 91% );}@media screen and (min-width:740px){.css-1da5svd{border-radius:0 10px 10px 0;width:50%;height:100%;background-image:linear-gradient( -90deg,#000 0%,rgba(0,0,0,0.7) 21%,rgba(0,0,0,0.1) 77%,rgba(0,0,0,0) 91% );position:absolute;right:0;}}</style><div class="css-1da5svd"></div></div><style data-emotion-css="nt7kr4">.css-nt7kr4{width:100%;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;position:absolute;top:0;}</style><div class="css-nt7kr4"><style data-emotion-css="1fdogwm">.css-1fdogwm{font-size:14px;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;padding:20px;}</style><span class="css-1fdogwm">BT anbefaler</span><style data-emotion-css="1gcr3dz">.css-1gcr3dz{width:100%;height:45%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-self:flex-end;-ms-flex-item-align:end;align-self:flex-end;background:#fff;border-radius:10px;margin:0 20px 20px;padding:16px 16px 10px;}@media screen and (min-width:740px){.css-1gcr3dz{width:40%;height:auto;-webkit-align-self:unset;-ms-flex-item-align:unset;align-self:unset;margin:20px 20px 20px 0;padding:20px 20px 10px;}}</style><div class="css-1gcr3dz"><style data-emotion-css="j7qwjs">.css-j7qwjs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-j7qwjs"><style data-emotion-css="1ln44wx">.css-1ln44wx{margin:0;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:14px;font-size:calc(12px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><h2 class="css-1ln44wx">På syv år prøvde Øystein fem jobber og tre utdanninger. Så traff han blink. </h2><style data-emotion-css="x3qb79">.css-x3qb79{font-size:calc(8px + 0.25rem);line-height:18px;font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@media screen and (max-width:320px){.css-x3qb79{display:none;}}</style><p class="css-x3qb79">Alle tre valgte feil studier etter videregående. Slik løste de det.</p></div><style data-emotion-css="1mtw6u1">.css-1mtw6u1{margin:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;line-height:28px;border-top:1px solid #979797;padding-top:5px;}</style><div class="css-1mtw6u1"><style data-emotion-css="1k5qnbf">.css-1k5qnbf{font-size:14px;font-family:Inter,Arial,sans-serif;font-weight:600;color:#FFF;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;text-transform:uppercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:#333;font-weight:normal;}</style><span class="css-1k5qnbf">LES SAKEN</span><style data-emotion-css="117lg1v">.css-117lg1v{font-family:Inter,Arial,sans-serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="css-117lg1v">⟶</div></div></div></div></div></a></div><div id="most-read-articles" class="extendedContent css-g8x8ia"><h2 class="css-1op88m3" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="css-14qjmac"><ol class="css-1i77c9z"><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/JJoa04/en-tidligere-justisminister-boer-helst-ikke-lyge-i-retten?r=4" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="«Mot slutten av dagen viste Laila Bertheussen frem baksiden av dagens veske. Har hun gitt oss fasiten?»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7ed1d1759cc28fbfb8a55439a1fbd52373de9cdd" srcSet="https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7ed1d1759cc28fbfb8a55439a1fbd52373de9cdd 1900w,https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=cf2f4efb6e75c0fb3673568ebab5d50f13721cb1 1440w,https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=babfdff83d0c46440f87a48ede879cc03e33a009 1024w,https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=719b2da7c5594a6b40f4d62884743e6502670a87 800w,https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ef2d4637441b8997ad82bb4ef101e5e06049f335 480w,https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=01cb185399c13b6c8eeda102b67aa07e3d8f39ce 200w,https://premium.vgc.no/v2/images/d348115e-daef-423f-bc0d-9edf676671e5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ac935566862a947dfbac57393b63d11c21e2b5f5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">«Mot slutten av dagen viste Laila Bertheussen frem baksiden av dagens veske. Har hun gitt oss fasiten?»</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/rgA708/nrk-gaar-rett-i-influenserfellen?r=4" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– NRKs «Innafor» bommer grovt, igjen"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/26c0f25e-6f36-4cea-82b8-3bccbc6acb0e?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=d09f0ae52205ecf15fcb506d15dd8c51c72cb0ee" srcSet="https://premium.vgc.no/v2/images/26c0f25e-6f36-4cea-82b8-3bccbc6acb0e?fit=crop&amp;h=735&amp;tight=true&amp;w=980&amp;s=d09f0ae52205ecf15fcb506d15dd8c51c72cb0ee 980w,https://premium.vgc.no/v2/images/26c0f25e-6f36-4cea-82b8-3bccbc6acb0e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=09e0f81dc9691324ae11e0f36e9fc2ad2d3a5ca9 800w,https://premium.vgc.no/v2/images/26c0f25e-6f36-4cea-82b8-3bccbc6acb0e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=339bfbeff32146cb620bbc707e56e33091bd0ebf 480w,https://premium.vgc.no/v2/images/26c0f25e-6f36-4cea-82b8-3bccbc6acb0e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=f15d8a297e1910f74d0b4079034ac4da6dcef25c 200w,https://premium.vgc.no/v2/images/26c0f25e-6f36-4cea-82b8-3bccbc6acb0e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e78344c09c493c41b1cecabc6864637690561ae6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– NRKs «Innafor» bommer grovt, igjen</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte?r=4" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Brann i to biler i Frydenbølien"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c9c232149b44f58840ef06ea6aab95dca506cf6c 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a95a93fe898d3c6fe47bd284560567432fab1b9c 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aa72af6588b65eefa6a04442c4cf4b2f6c5e5a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">Brann i to biler i Frydenbølien</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/RRPJX8/usa-valget-direkte?r=4" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Skal straffe land som blander seg inn i valget"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/e0392bea-7c27-4066-bdac-8442af68ff9e?fit=crop&amp;h=949&amp;tight=true&amp;w=1265&amp;s=31eb26686244de457ff6e974cfed85578e376268" srcSet="https://premium.vgc.no/v2/images/e0392bea-7c27-4066-bdac-8442af68ff9e?fit=crop&amp;h=949&amp;tight=true&amp;w=1265&amp;s=31eb26686244de457ff6e974cfed85578e376268 1265w,https://premium.vgc.no/v2/images/e0392bea-7c27-4066-bdac-8442af68ff9e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=f890cfe08d438cfeaab80c0b9b69eb62025cff1b 1024w,https://premium.vgc.no/v2/images/e0392bea-7c27-4066-bdac-8442af68ff9e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1d195a023019612803d68c27e813200e98e3639d 800w,https://premium.vgc.no/v2/images/e0392bea-7c27-4066-bdac-8442af68ff9e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=360901a40bccef2b4ffbe389960e6d715b68f2d9 480w,https://premium.vgc.no/v2/images/e0392bea-7c27-4066-bdac-8442af68ff9e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8cd1ced4f84340e2ea706ebefb85491bde8cf4e9 200w,https://premium.vgc.no/v2/images/e0392bea-7c27-4066-bdac-8442af68ff9e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7a792e473246a7959383fb4c8c5df12f00a13caa 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– Skal straffe land som blander seg inn i valget</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/3Jd0RL/siste-nytt-om-korona?r=4" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="270 nye smittede registrert siste døgn"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=c9c232149b44f58840ef06ea6aab95dca506cf6c 480w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a95a93fe898d3c6fe47bd284560567432fab1b9c 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aa72af6588b65eefa6a04442c4cf4b2f6c5e5a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">270 nye smittede registrert siste døgn</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/6zjJyQ/de-aapnet-serveringssted-under-pandemien-mange-synes-vi-er-idioter?r=4" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="De åpnet utested midt under pandemien: – For vår del hadde ikke dette blitt til uten korona"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d9e8ad04798164bbd7d583d96e0120526028351" srcSet="https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=1d9e8ad04798164bbd7d583d96e0120526028351 1900w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8d31bc0186545425bd5eb905fe70c1b38ae510eb 1440w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=9c2f7056b27f1ea952a3cbac1c2db3019e098074 1024w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f3be056207ac7d4870e08e3f3a15ee7dfe82ff35 800w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=6f675fd2260dc44edbee8605ce31d87add133f1f 480w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=df12ee0bf3bd32f8f85aaf3cf9bcc0f037002ee9 200w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=acc16d4613f3fd7d8bb7b74a1a14215682c473c3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">De åpnet utested midt under pandemien: – For vår del hadde ikke dette blitt til uten korona</h2></div></div></a></li></ol></div></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="meninger brand-metrics-survey css-z0fv45"></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div id="ui-core-comments" data-testid="ui-core-comments" class="css-1slam30"></div><div id="recommended" class="extendedContent css-g8x8ia"><h2 class="css-1op88m3" data-test-tag="widget:title">BT anbefaler</h2><div class="css-14qjmac"><ol class="css-1i77c9z"><li class="css-sdi4bd"><style data-emotion-css="zsv6aa">.css-zsv6aa{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-zsv6aa::before,.css-zsv6aa::after{content:' ';display:table;}.css-zsv6aa::after{clear:both;}.css-zsv6aa a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/kultur/i/6zjJyQ/de-aapnet-serveringssted-under-pandemien-mange-synes-vi-er-idioter?r=1" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="De åpnet utested midt under pandemien: – For vår del hadde ikke dette blitt til uten korona"><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=814&amp;w=1900&amp;s=7f5b0997fb770c2f46bcc8656d9de7ac8a32b61c" srcSet="https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=814&amp;w=1900&amp;s=7f5b0997fb770c2f46bcc8656d9de7ac8a32b61c 1900w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=617&amp;w=1440&amp;s=2ec2fe9fd4f4a1662089ccc9fd7805966f5c9ecf 1440w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=439&amp;w=1024&amp;s=52605ddae0999f050905786b3e97df94603e06bd 1024w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=343&amp;w=800&amp;s=a27512faf45da6c3c208c1d137013ff4d174ad4c 800w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=206&amp;w=480&amp;s=cf061f8cc9995741d9df40892026ec772ffa1ad9 480w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=86&amp;w=200&amp;s=257dd13657c4f717ff5c90722f29790aeb51728d 200w,https://premium.vgc.no/v2/images/871a22de-caa5-49df-87c2-78b5d4c0d3b9?fit=crop&amp;h=43&amp;w=100&amp;s=77d8786bbdb644484ee7212429c3bdd3954d290d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><style data-emotion-css="nj0ebj">.css-nj0ebj{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:var(--component-text-color-01);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;color:inherit;}.css-nj0ebj:hover{border-bottom:2px solid;}.nohover .css-nj0ebj:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-nj0ebj">De åpnet utested midt under pandemien: – For vår del hadde ikke dette blitt til uten korona</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/BlRokE/ny-presisering-skaper-forvirring-og-frykt-hvis-det-blir-slik-kan-a?r=1" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="– Da kan alle like godt stenge. Dette vil gi mange konkurser."><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c71bb9ec-4eec-49ff-a772-57b5a1d253f4?fit=crop&amp;h=343&amp;w=800&amp;s=426bf6e5a1693f15ea84dbb551574ab1a4a65e63" srcSet="https://premium.vgc.no/v2/images/c71bb9ec-4eec-49ff-a772-57b5a1d253f4?fit=crop&amp;h=343&amp;w=800&amp;s=426bf6e5a1693f15ea84dbb551574ab1a4a65e63 800w,https://premium.vgc.no/v2/images/c71bb9ec-4eec-49ff-a772-57b5a1d253f4?fit=crop&amp;h=206&amp;w=480&amp;s=693f2aec14331548d682a4c5e9b6116e0d5854a1 480w,https://premium.vgc.no/v2/images/c71bb9ec-4eec-49ff-a772-57b5a1d253f4?fit=crop&amp;h=86&amp;w=200&amp;s=5df171b05c0ba6a08231325bf9dda4b96dd6eedb 200w,https://premium.vgc.no/v2/images/c71bb9ec-4eec-49ff-a772-57b5a1d253f4?fit=crop&amp;h=43&amp;w=100&amp;s=5d8eee6f71606018baa2d85a9139f7502b23e888 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-nj0ebj">– Da kan alle like godt stenge. Dette vil gi mange konkurser.</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/yR35lr/oeystein-studerte-fordi-alle-andre-gjorde-det-mens-aida-trodde-det-h?r=1" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="På syv år prøvde Øystein fem jobber og tre utdanninger. Så traff han blink. "><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=814&amp;w=1900&amp;s=9ee3fdb1dbfb7f04b7620b53e862bd6736723ed6" srcSet="https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=814&amp;w=1900&amp;s=9ee3fdb1dbfb7f04b7620b53e862bd6736723ed6 1900w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=617&amp;w=1440&amp;s=209e89dc70b1d82fdee5b6b988f24c948841a630 1440w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=439&amp;w=1024&amp;s=d11a313ab22c60dcb05e7903a8197a0c118ddc2a 1024w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=343&amp;w=800&amp;s=67e834cb4d19b5272a68082d3c1f5305c3c43270 800w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=206&amp;w=480&amp;s=c78c24484f34942223b43ae585f6e9a63e9adb46 480w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=86&amp;w=200&amp;s=d880fb62714ece55a788dcc3049a4bf41f54f777 200w,https://premium.vgc.no/v2/images/21c8cf83-d7f1-45bf-8eb9-6ff7bb76ee8f?fit=crop&amp;h=43&amp;w=100&amp;s=0cba3d7ab79e34a74905647e12eae1d43588e4d0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-nj0ebj">På syv år prøvde Øystein fem jobber og tre utdanninger. Så traff han blink. </h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/WObPJG/foelg-fremleggelsen-av-bybudsjettet-direkte?r=1" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Bensin og diesel kan bli forbudt i Bergen"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=814&amp;w=1900&amp;s=9effd00119475d5246beb56fe4ac415a330977e8" srcSet="https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=814&amp;w=1900&amp;s=9effd00119475d5246beb56fe4ac415a330977e8 1900w,https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=617&amp;w=1440&amp;s=32d72f83cc710e8f4bf8e4ff0f1e462fb057181d 1440w,https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=439&amp;w=1024&amp;s=abb2394069436161ca2d82c1f379651abfb83397 1024w,https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=343&amp;w=800&amp;s=ca48e13a2e42318036a7bb2767e1702327f385c8 800w,https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=206&amp;w=480&amp;s=c65ea2fb417ab468112b94651c0754c4ea829c55 480w,https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=86&amp;w=200&amp;s=a34cecb156d7baf8fa75efecdcf93c30db32e911 200w,https://premium.vgc.no/v2/images/2446b5f3-160f-4bbc-8785-ded9aaa9498e?fit=crop&amp;h=43&amp;w=100&amp;s=913cee5fc2786e70b86656f5af60ff8dfc146736 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-nj0ebj">Bensin og diesel kan bli forbudt i Bergen</h2></div></div></a></li></ol></div></div><div id="most-commented-articles" class="extendedContent css-g8x8ia"><h2 class="css-1op88m3" data-test-tag="widget:title">Mest debattert</h2><div class="css-14qjmac"><ol class="css-1i77c9z"><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/X8gmn7/rent-oppspinn-om-trump-fra-moltu?r=6" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Trump-tilhenger i Bergen får svar: – Rent oppspinn"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f17c7c25680fdf2da6d4dfc661958caf39c941a7" srcSet="https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=f17c7c25680fdf2da6d4dfc661958caf39c941a7 1900w,https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=3c332306ca5ebd160c789d5f4b760da7ee2e7177 1440w,https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=73a7f793aed42a7dc2b9ca5f090c278f34b20fb4 1024w,https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=5ea0e1c29098992e350398d1cadb1507de1516f6 800w,https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0905b67829b79e003f36aa8a9bfdd3d195eb0b67 480w,https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d039d6b8790f4666bcf055e054938bbdf71d062a 200w,https://premium.vgc.no/v2/images/d71c7b50-4294-4794-aa49-2cb4a3aa057a?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=664626374fe7b34ca53e2d3774dd38477afac7aa 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">Trump-tilhenger i Bergen får svar: – Rent oppspinn</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/dlO35j/det-er-motorvegen-som-har-oeydelagt-aasane?r=6" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Det er dette som har øydelagt Åsane"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=33f5ac6c56a72bf6e97f42509eab9b5ce21ed6e4" srcSet="https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=33f5ac6c56a72bf6e97f42509eab9b5ce21ed6e4 1900w,https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b7d9863837bae0ca52b9a65c04573cf7086e3c74 1440w,https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=0303b5fee1848931bfed43e05a557547f47111ef 1024w,https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=541f260b59c2da41d65042618607c75d21ea8cf8 800w,https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=84b275ea4a8fdb3e636a9e23f84d467d408b5563 480w,https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=cda43d1e436c0aaff7509130d9f0bf1b8aaf8a8a 200w,https://premium.vgc.no/v2/images/327af24c-7b5b-4395-9a06-4a0000014584?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=6072b7ab04dcc1403b685f6d886f31c64800e3ee 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– Det er dette som har øydelagt Åsane</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/EpW8rP/la-private-bygge-barnehagene?r=6" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="La private bygge barnehagene"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0400ce70bd99e8dde793cd2559c6d8158ec9fafb" srcSet="https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0400ce70bd99e8dde793cd2559c6d8158ec9fafb 1900w,https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=5ad0d624c8a5922dc00ecb665818bef8fb801ab6 1440w,https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=94e767b9bf94a41385f0a8fece0449bbeba05e46 1024w,https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f3de82742e1b43ac84ab70d369addca8bce95e99 800w,https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d8d8bce62ec3ab2c2c1606e4204a9a44e8928dc8 480w,https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=90caef47e9c55f111637e125dba88650045f2e0e 200w,https://premium.vgc.no/v2/images/119b3f48-fc16-4437-9900-4bb89207e413?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d4f1a95302226c38176309df7ec32ae3609fca32 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">La private bygge barnehagene</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/zgGoKb/ytringsfrihet-og-mobbing?r=6" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Siv Jensen driver med mobbing"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4b8360ad911a3fa70071e941f6e2a17671310da2" srcSet="https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=4b8360ad911a3fa70071e941f6e2a17671310da2 1900w,https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=7c3ff6f8f1bcafa6c4fd642156303138dc888d23 1440w,https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=278bb7c608dc8cdbe8578ac5574e1778a97f1bad 1024w,https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=071d986e643d07305553284abd1bdeb3b1141a9a 800w,https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=a24dd978d7694adab571c691339e4385e01ef4c9 480w,https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=93cc3553ed82db102dac11c7e93cf4305718f010 200w,https://premium.vgc.no/v2/images/c663ff0f-3b6e-4608-8a69-7ad49923e510?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=094cdcba7fdbe91b67bd5566eeaf7aec3b8e29a6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– Siv Jensen driver med mobbing</h2></div></div></a></li></ol></div></div><div id="related-articles" class="extendedContent css-g8x8ia"><h2 class="css-1op88m3" data-test-tag="widget:title">Flere artikler</h2><div class="css-14qjmac"><ol class="css-1i77c9z"><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/GaGrbV/han-ble-kidnappet-og-torturert-fordi-han-er-homofil-naa-lever-han-og-f?r=3" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Maxim ble kidnappet og torturert fordi han er homofil. Nå lever han i skjul."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3323d09e68abcb65d08ea450bebf61376c26901c" srcSet="https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3323d09e68abcb65d08ea450bebf61376c26901c 1900w,https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=77a930bffa33428b0833441a362f472a8becf0f1 1440w,https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=1439688fced5bdb4caf5c6cfca25aa9bca888f50 1024w,https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=539a22646d4341da88c864e0684b199f65f84f38 800w,https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7d774b3a164ff7c3063dda35a4c8f69393805ac1 480w,https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9742d3361957639d9e8ca33b39546a35155efb6e 200w,https://premium.vgc.no/v2/images/1f3a0a11-e7a5-4a60-817c-ce6a6ff50081?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=28a8b484b61e4ad29c31905f4fc4e6adb1b143fb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">Maxim ble kidnappet og torturert fordi han er homofil. Nå lever han i skjul.</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/kultur/i/Qmooqx/han-skal-lage-en-koronasikker-filmfestival-over-tolv-dager-det-er-e?r=3" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Skal lage koronasikker filmfestival over tolv dager. – Det er en liten bragd at vi har fått dette til."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0c0f20f5b58c5ad0d7d2eb644f93c1c48a6304b8" srcSet="https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=0c0f20f5b58c5ad0d7d2eb644f93c1c48a6304b8 1900w,https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=679a2069e1939ec26d079e7c42ecb79f2bed0ca0 1440w,https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=562618ed30568798f806166be643eb83b26b6aca 1024w,https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=36409ab461c101780ab898e5e17e2ee3e15cf2f3 800w,https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=7eeeae74d33bda36338417e58ad8cf92bd6f2918 480w,https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=404c1209b5b959e39d2ab38bc24d81ce1ad18632 200w,https://premium.vgc.no/v2/images/0b271acd-c2cb-42fc-b01f-a2d30375328e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ba5d601ecc9e506efb78af8556f13f0396d65d45 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">Skal lage koronasikker filmfestival over tolv dager. – Det er en liten bragd at vi har fått dette til.</h2></div></div></a></li><li class="css-sdi4bd"><div class="_3YMvp"><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/x3PX9l/russland-angreip-noreg-seier-ud-ikkje-med-missil-men-med-datakraft?r=3" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Noreg bør gå til Nato. Eit angrep på éin, er eit angrep på alle."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5bcd08f381bc9c64b272541db34adb6bea6910dd" srcSet="https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=5bcd08f381bc9c64b272541db34adb6bea6910dd 1900w,https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=68cdb3c4548c017747b83341646d9179dba115ad 1440w,https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=106378b7687c649f91495e5e4552aea397f793b4 1024w,https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=71763729db3387bf36774cec6c7732b2c1a80c6c 800w,https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ab14099a64b44faddbb82794839135475de4c1a9 480w,https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=eac06d233ad31624e53447863fbedb7fbe6dc6bf 200w,https://premium.vgc.no/v2/images/d7549ed0-9b66-4778-ae51-0182f11cd0eb?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=cfb7e25235f13aa3bfb2965efbfb369c20c3179c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– Noreg bør gå til Nato. Eit angrep på éin, er eit angrep på alle.</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/PR9pkp/historien-om-greta-thunberg-er-fascinerende-og-vond-det-koster-aa-vaere?r=3" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Filmen om Greta Thunberg er fascinerende og vond"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=92cf1d386446552b63682b25bf838f760949f7a5" srcSet="https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=92cf1d386446552b63682b25bf838f760949f7a5 1900w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=b127a232786c3f6edcc9f5d88bc1b6b665efbeac 1440w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=dd8df1444a82d7fd180cf6b24bb8d301f543ef85 1024w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=fdf216441b591c62ded55160c529b17a04771648 800w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=1f646a9cb471eb67483224504ee68ab261ff15e9 480w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=31d7dc063696c7a1e10688fb0a8ff1e3bd30b397 200w,https://premium.vgc.no/v2/images/874c8045-72d5-49c4-bd9b-ab270e638bc0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8e10f7d09a9112a6472aa97a02e63acae0ee7a91 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">– Filmen om Greta Thunberg er fascinerende og vond</h2></div></div></a></li><li class="css-sdi4bd"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/qAnMRE/det-er-ikke-nok-aa-si-ja-til-en-samtykkelov?r=3" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="«Det er ikke nok å si ja til en samtykkelov»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3802728057ff38f03978fb305f0f25269803b170" srcSet="https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=3802728057ff38f03978fb305f0f25269803b170 1900w,https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=08be7369eef79be708a6c7fbf55b377e9b702cf4 1440w,https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=03ae28d0120fcb47deb71bcf11b402cbafba9738 1024w,https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6c53d9bbd3009cc754ebe92fd0388faebbe8bee0 800w,https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=d7cbcc9c416cccb323cb83a8dff11800e0817bf9 480w,https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=390b407caab7656e28aaed4dc6f80931704619a5 200w,https://premium.vgc.no/v2/images/ed7bedae-1183-4a17-a8c7-c3f801b78491?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=967194156016a4cd4c8554b8d84d1edcf7d1ceb1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-17canpv"><h2 class="css-1fg9a39">«Det er ikke nok å si ja til en samtykkelov»</h2></div></div></a></li></ol></div></div><div class="_3YMvp _3T3lf"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><style data-emotion-css="7h5aoh">.css-7h5aoh{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-7h5aoh:empty{display:none;}@media screen and (max-width:980px){.css-7h5aoh{display:none;}}</style><div class="css-7h5aoh"><div class="_3YMvp"><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><style data-emotion-css="9fflw1">.css-9fflw1{background-color:var(--c-dark);color:var(--c-neutral-01);font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);}.css-9fflw1 h4{text-transform:uppercase;font-size:12px;-webkit-letter-spacing:0.05em;-moz-letter-spacing:0.05em;-ms-letter-spacing:0.05em;letter-spacing:0.05em;border-bottom:1px solid var(--c-neutral-01);padding-bottom:0.75em;margin:2em 0 1em 0;}</style><footer role="contentinfo" class="css-9fflw1"><style data-emotion-css="yfsckx">.css-yfsckx{width:100%;background-color:var(--c-dark);position:relative;z-index:1;}</style><div class="css-yfsckx"><style data-emotion-css="1rcttml">.css-1rcttml{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width:768px){.css-1rcttml{max-width:var(--content-width);}}@media only screen and (max-width:767px){.css-1rcttml{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1rcttml section{margin-bottom:2em;}.css-1rcttml section:last-child{margin-bottom:0;}.css-1rcttml ul{list-style:none;padding:0;}.css-1rcttml dl{margin:0;padding-bottom:18px;}.css-1rcttml dl dt{font-weight:bold;}.css-1rcttml dl dd{margin:0;}</style><div class="css-1rcttml"><style data-emotion-css="9g9pp0">.css-9g9pp0{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width:767px){.css-9g9pp0{width:100%;}}</style><div class="css-9g9pp0"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion-css="14c1eef">.css-14c1eef{color:var(--c-neutral-01);border-bottom:1px dotted rgba(248,248,248,0.5);-webkit-text-decoration:none;text-decoration:none;}.css-14c1eef:hover,.css-14c1eef:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-14c1eef"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-14c1eef"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-14c1eef"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no" class="css-14c1eef"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-14c1eef"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-14c1eef">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-14c1eef">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-9g9pp0"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211" class="css-14c1eef">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-14c1eef">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-14c1eef">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-14c1eef">2211.no</a></p><style data-emotion-css="1hw29i9">.css-1hw29i9{margin-top:12px;}</style><p class="css-1hw29i9">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-14c1eef">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><p class="css-1baulvz"><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></p></section></div><div class="css-9g9pp0"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="css-14c1eef">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss" class="css-14c1eef">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt" class="css-14c1eef">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks" class="css-14c1eef">Utenriks</a></li></ul></section></div><div class="css-9g9pp0"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-14c1eef">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-14c1eef">56 09 55 00</a></li></ul><style data-emotion-css="nwyij0">.css-nwyij0{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-nwyij0"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><style data-emotion-css="1rtvuwc">.css-1rtvuwc{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1rtvuwc">© Bergens Tidende</span></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>