<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Jeg hever fakkelen på vegne av oss streite</title>
    <meta data-react-helmet="true" name="description" content="Familiefaren Arnt Hasager Mandrup føler seg nesten som minoritet. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-XgrGQB.html"/><meta data-react-helmet="true" property="og:title" content="Debatt: – Jeg hever fakkelen på vegne av oss streite"/><meta data-react-helmet="true" property="twitter:title" content="Debatt: – Jeg hever fakkelen på vegne av oss streite"/><meta data-react-helmet="true" property="og:description" content="Familiefaren Arnt Hasager Mandrup føler seg nesten som minoritet. "/><meta data-react-helmet="true" property="twitter:description" content="Familiefaren Arnt Hasager Mandrup føler seg nesten som minoritet. "/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/50e810c9-e642-4814-b994-67b3ca1d5dde?fit=crop&amp;h=994&amp;w=1900&amp;s=3e7403f13b2f71cbef8e6a088ff7ebaf6a248f98"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="994"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/50e810c9-e642-4814-b994-67b3ca1d5dde?fit=crop&amp;h=994&amp;w=1900&amp;s=3e7403f13b2f71cbef8e6a088ff7ebaf6a248f98"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="XgrGQB" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/btmeninger/debatt/i/XgrGQB/jeg-hever-fakkelen-paa-vegne-av-oss-streite"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'd9d325b4-01a7-4f3a-8f2a-054cb2d3de46',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Debatt: – Jeg hever fakkelen på vegne av oss streite","datePublished":"2020-06-28T14:42:08Z","dateModified":"2020-06-28T14:44:25Z","wordCount":519,"articleSection":"Debatt","description":"Familiefaren Arnt Hasager Mandrup føler seg nesten som minoritet. ","keywords":"transseksuell samfunn barn bærekraft","image":{"url":"https://premium.vgc.no/v2/images/50e810c9-e642-4814-b994-67b3ca1d5dde?fit=crop&h=994&w=1900&s=3e7403f13b2f71cbef8e6a088ff7ebaf6a248f98","width":1900,"height":994,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Arnt Hasager Mandrup"}],"mainEntityOfPage":"https://www.bt.no/btmeninger/debatt/i/XgrGQB/jeg-hever-fakkelen-paa-vegne-av-oss-streite"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[161,124,0,134,135,181,189,194,188,140,182,3,198,203,196,208,205,146,199,197,178,170,193]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.ec53d467.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.7437ab32.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.884813cf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.63382642.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.db5d1056.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.416902ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.64414790.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.440f377a.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.d5b85e28.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.e351fc60.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-ArticleSectionLabel" src="/cnp-assets/src-features-rnd-components-ArticleSectionLabel.409bc80e.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-ExtraLarge" src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.852f80e6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.0a5d66e0.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-CommentsCount" src="/cnp-assets/src-experimental-components-CommentsCount.be1bf45a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.0d37f957.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MemoWidget" src="/cnp-assets/src-features-rnd-components-MemoWidget.af090356.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Widget-WidgetTitle" src="/cnp-assets/src-features-rnd-components-Widget-WidgetTitle.9432a6ae.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Bundle" src="/cnp-assets/src-features-rnd-components-Bundle.8611553c.m.js" type="module"></script>
<script defer data-chunk="src-sites-bt-components-Teaser-variants-RecirculationTeaser" src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.1397a155.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-MeteredNotification" src="/cnp-assets/src-features-salesposter-components-MeteredNotification.c571811d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.c08d5fb9.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-MoreAktueltTeaser" src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.4f5e40a9.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-ContentDisclaimer" src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.ed72eab2.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.5afb1cf8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.c180223a.m.js" type="module"></script>
<script defer data-chunk="src-features-page-components-CoreComments" src="/cnp-assets/src-features-page-components-CoreComments.e6af8931.m.js" type="module"></script><script src="/cnp-assets/runtime.bcff3d60.js" defer nomodule></script>
<script src="/cnp-assets/vendors.4712e83c.js" defer nomodule></script>
<script src="/cnp-assets/main.c2e7150b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.3ac114fc.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.085ba057.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.c5e03669.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.e06e26f5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.0f82ea92.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.223cb312.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.9b29ed51.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-ArticleSectionLabel.82ed64c9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-ExtraLarge.12fa14f5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.8f469039.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-CommentsCount.6ced794f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.16294666.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MemoWidget.d2f71936.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Widget-WidgetTitle.0c9a2255.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Bundle.2cc039d5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-bt-components-Teaser-variants-RecirculationTeaser.36c483a9.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-MeteredNotification.d509837b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.c848f638.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.7a59afe7.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-ContentDisclaimer.d972103a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.bf384326.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.342f4f36.js" defer nomodule></script>
<script src="/cnp-assets/src-features-page-components-CoreComments.90aef572.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.884813cf.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.63382642.css">
<link data-chunk="hyperion-components-Headline" rel="stylesheet" href="/cnp-assets/async-commons.416902ea.css">
<link data-chunk="src-features-rnd-components-ArticleSectionLabel" rel="stylesheet" href="/cnp-assets/src-features-rnd-components-ArticleSectionLabel.409bc80e.css">
<link data-chunk="src-experimental-components-CommentsCount" rel="stylesheet" href="/cnp-assets/src-experimental-components-CommentsCount.be1bf45a.css">
<link data-chunk="src-features-rnd-components-MemoWidget" rel="stylesheet" href="/cnp-assets/src-features-rnd-components-MemoWidget.af090356.css">
<link data-chunk="src-features-rnd-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/src-features-rnd-components-Widget-WidgetTitle.9432a6ae.css">
<link data-chunk="src-features-rnd-components-Bundle" rel="stylesheet" href="/cnp-assets/src-features-rnd-components-Bundle.8611553c.css">
<link data-chunk="src-features-salesposter-components-MeteredNotification" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-MeteredNotification.c571811d.css">
<link data-chunk="src-features-rnd-components-MoreAktueltTeaser" rel="stylesheet" href="/cnp-assets/src-features-rnd-components-MoreAktueltTeaser.4f5e40a9.css">
<link data-chunk="src-features-rnd-components-ContentDisclaimer" rel="stylesheet" href="/cnp-assets/src-features-rnd-components-ContentDisclaimer.ed72eab2.css">
    <style data-react-helmet="true" >html, body { background: #fff; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="bt-logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="cyly3v">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</style><div class="meninger"><style data-emotion-css="1scpz1y">.css-1scpz1y{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 48px + 48px );padding-bottom:0;}@media screen and (max-width:979px){.css-1scpz1y{top:0;}}@media screen and (min-width:980px){.css-1scpz1y{padding-bottom:0;height:calc( 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1scpz1y"><style data-emotion-css="t3xpvp">.css-t3xpvp{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:979px){.css-t3xpvp{height:48px;line-height:48px;}}</style><div class="css-t3xpvp"><style data-emotion-css="bndd2w">.css-bndd2w{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#02476c;position:fixed;}@media screen and (max-width:979px){.css-bndd2w{overflow-y:visible;}}</style><div class="css-bndd2w"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="1wkcnoy">.css-1wkcnoy{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1wkcnoy::-moz-focus-inner{border:0;}.css-1wkcnoy:focus{outline:1px dotted currentColor;}.css-1wkcnoy:link,.css-1wkcnoy:hover,.css-1wkcnoy:active,.css-1wkcnoy:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-1wkcnoy svg{width:auto;vertical-align:middle;fill:#fff;height:24px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-1wkcnoy svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-1wkcnoy svg{height:27px;}}</style><a data-test-tag="internal-link" href="/" class="css-1wkcnoy" rel="" target="" aria-label="Til forsiden av BT"><svg theme="meninger" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#bt-logo"></use></svg></a><style data-emotion-css="1xiwsqv">.css-1xiwsqv{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 10px);}@media screen and (max-width:979px){.css-1xiwsqv{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1xiwsqv"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="m4ny07">.css-m4ny07{display:inline-block;margin-right:30px;}@media screen and (max-width:979px){.css-m4ny07{display:none;}}</style><li class="css-m4ny07"><style data-emotion-css="v35th4">.css-v35th4{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:16px;text-transform:null;font-weight:600;color:rgba(255,255,255,0.85);}.css-v35th4:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-v35th4::-moz-focus-inner{border:0;}.css-v35th4:focus{outline:1px dotted currentColor;}.css-v35th4:hover{color:#fff;}@media screen and (max-width:979px){.css-v35th4{font-size:16px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/btmagasinet/" class="css-v35th4" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="css-m4ny07"><a data-test-tag="internal-link" href="/sport/" class="css-v35th4" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-m4ny07"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-v35th4" rel="" target="" aria-label="Økonomi" tabindex="0">Økonomi</a></li><li class="css-m4ny07"><a data-test-tag="internal-link" href="/btmeninger/" class="css-v35th4" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="51kem2">.css-51kem2{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:980px){.css-51kem2{min-width:65px;}}</style><div class="css-51kem2"><style data-emotion-css="101rf0x">.css-101rf0x{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:980px){.css-101rf0x{max-width:200px;font-size:14px;}}</style><div class="css-101rf0x"><style data-emotion-css="1tj3tjq">.css-1tj3tjq{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1tj3tjq > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1tj3tjq > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:980px){.css-1tj3tjq{display:none;}}.css-1tj3tjq:hover{border-color:#fff;color:#fff;}.css-1tj3tjq::-moz-focus-inner{border:0;}.css-1tj3tjq:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1tj3tjq{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1tj3tjq{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1tj3tjq"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1pm70ya">.css-1pm70ya{position:relative;box-sizing:border-box;}@media screen and (max-width:979px){.css-1pm70ya{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:980px){.css-1pm70ya{margin-left:auto;display:block;}}</style><div class="css-1pm70ya"><style data-emotion-css="1r2hize">.css-1r2hize{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1r2hize{position:relative;line-height:100%;height:inherit;}}.css-1r2hize > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:980px){.css-1r2hize > svg{display:none;}}</style><form aria-label="form" class="css-1r2hize"><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="14xndhz">.css-14xndhz{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#d7d3cf;caret-color:#02476c;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-14xndhz::-moz-focus-inner{border:0;}.css-14xndhz:focus{outline:1px dotted currentColor;}.css-14xndhz::-webkit-input-placeholder{color:#d7d3cf;opacity:1;}.css-14xndhz::-moz-placeholder{color:#d7d3cf;opacity:1;}.css-14xndhz:-ms-input-placeholder{color:#d7d3cf;opacity:1;}.css-14xndhz::placeholder{color:#d7d3cf;opacity:1;}.css-14xndhz::-ms-input-placeholder{color:#d7d3cf;}.css-14xndhz::-webkit-search-decoration,.css-14xndhz::-webkit-search-cancel-button,.css-14xndhz::-webkit-search-results-button,.css-14xndhz::-webkit-search-results-decoration{-webkit-appearance:none;}.css-14xndhz:focus{color:#333;}@media screen and (min-width:980px){.css-14xndhz{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#fff;border:none;}.css-14xndhz:hover,.css-14xndhz:focus{width:200px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-14xndhz"/></label><style data-emotion-css="w4nqu1">.css-w4nqu1{display:none;background-color:#02476c;}@media screen and (min-width:980px){.css-w4nqu1{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #fff;}}.css-w4nqu1 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-w4nqu1 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-w4nqu1 svg{margin-left:0;}}.css-w4nqu1::-moz-focus-inner{border:0;}.css-w4nqu1:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-w4nqu1"><svg theme="meninger" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="1ir6hie">.css-1ir6hie{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ir6hie:hover{border-color:#fff;color:#fff;}.css-1ir6hie::-moz-focus-inner{border:0;}.css-1ir6hie:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1ir6hie{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1ir6hie{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:980px){.css-1ir6hie{width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1ir6hie" type="button" aria-label="MENY"><style data-emotion-css="178qdfu">.css-178qdfu{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:979px){.css-178qdfu{display:none;}}</style><span class="css-178qdfu">MENY</span><style data-emotion-css="1cdekvv">.css-1cdekvv{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:979px){.css-1cdekvv{display:none;}}</style><span class="css-1cdekvv">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="1flnsl8">.css-1flnsl8{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:979px){.css-1flnsl8{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-1flnsl8"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="g4uxf1">.css-g4uxf1{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-g4uxf1{height:48px;line-height:48px;}}@media screen and (max-width:979px){.css-g4uxf1::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:979px){.css-g4uxf1::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-g4uxf1::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-g4uxf1"><style data-emotion-css="nts3he">.css-nts3he{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:979px){.css-nts3he{z-index:20;}}@media screen and (min-width:980px){.css-nts3he{margin-right:calc(2 * 10px);}}.css-nts3he::after{border-right:1px solid #d7d3cf;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:980px){.css-nts3he::after{right:-18px;}}</style><div class="css-nts3he"><style data-emotion-css="1pjrvhu">.css-1pjrvhu{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-1pjrvhu:hover{border-color:#333;color:#333;}.css-1pjrvhu::-moz-focus-inner{border:0;}.css-1pjrvhu:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-1pjrvhu{font-size:16px;}}</style><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-1pjrvhu" rel="" target="" aria-label="Debatt">Debatt</a></div><style data-emotion-css="1k99y02">.css-1k99y02{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:normal;padding:0 5px;z-index:20;z-index:20;}.css-1k99y02:hover{border-color:#333;color:#333;}.css-1k99y02::-moz-focus-inner{border:0;}.css-1k99y02:focus{outline:1px dotted currentColor;}.css-1k99y02 svg{margin-left:5px;}@media screen and (min-width:740px){.css-1k99y02{font-size:16px;}}@media screen and (min-width:980px){.css-1k99y02{display:none;}}</style><button type="button" aria-haspopup="true" class="css-1k99y02">Debatt<style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><style data-emotion-css="1afyc13">@media screen and (max-width:979px){.css-1afyc13{height:auto;position:absolute;margin-top:-2px;max-height:0;overflow-y:hidden;-webkit-transform:translate3d(0,-120%,0);-ms-transform:translate3d(0,-120%,0);transform:translate3d(0,-120%,0);z-index:1;left:-10px;right:-10px;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (max-width:739px){.css-1afyc13{display:none;}}@media screen and (min-width:740px){.css-1afyc13{display:none;}}@media screen and (min-width:980px){.css-1afyc13{max-width:65%;margin-left:5px;display:block;}}</style><div class="css-1afyc13"><style data-emotion-css="ac0jpj">.css-ac0jpj{float:left;list-style-type:none;margin:0;padding:0;box-sizing:border-box;}@media screen and (max-width:979px){.css-ac0jpj{width:100%;padding:0 10px;background-color:#fff;border-top:1px solid #d7d3cf;}}@media screen and (min-width:980px){.css-ac0jpj{overflow-y:hidden;height:56px;}}</style><ul class="css-ac0jpj"><style data-emotion-css="1sgb0re">.css-1sgb0re{display:block;padding:0 5px;}@media screen and (max-width:979px){.css-1sgb0re{height:48px;line-height:48px;border-bottom:1px solid #d7d3cf;}}@media screen and (min-width:980px){.css-1sgb0re{float:left;}}</style><li class="css-1sgb0re"><style data-emotion-css="11gx7b9">.css-11gx7b9{-webkit-text-decoration:none;text-decoration:none;}.css-11gx7b9:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-11gx7b9::-moz-focus-inner{border:0;}.css-11gx7b9:focus{outline:1px dotted currentColor;}.css-11gx7b9,.css-11gx7b9:hover,.css-11gx7b9:active{color:#333;}@media screen and (max-width:979px){.css-11gx7b9{height:100%;display:block;}}@media screen and (min-width:980px){.css-11gx7b9{font-size:16px;padding:0 5px;}}</style><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-11gx7b9" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1sgb0re"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-11gx7b9" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1sgb0re"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-11gx7b9" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1sgb0re"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-11gx7b9" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="9pl8wv">.css-9pl8wv{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:979px){.css-9pl8wv{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:979px){.css-9pl8wv{max-height:none;height:0;}}@media screen and (max-width:979px){.css-9pl8wv{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:979px){.css-9pl8wv{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-9pl8wv"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="jqtjni">.css-jqtjni{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:980px){.css-jqtjni{padding:0 15px;}}@media screen and (max-width:979px){.css-jqtjni{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-jqtjni"><style data-emotion-css="1hv2sk0">.css-1hv2sk0{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:979px){.css-1hv2sk0{background-color:#fff;padding-bottom:max( 48px,44px );}}@media screen and (min-width:980px){.css-1hv2sk0{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1hv2sk0"><style data-emotion-css="16vqxy">.css-16vqxy{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-16vqxy:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-16vqxy{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:980px){.css-16vqxy{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-16vqxy"><style data-emotion-css="1yniucx">.css-1yniucx{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:979px){.css-1yniucx{background-color:#fff;}}@media screen and (min-width:980px){.css-1yniucx{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1yniucx"><style data-emotion-css="p6126w">.css-p6126w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:979px){.css-p6126w{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:980px){.css-p6126w{padding:15px 0;}}.css-p6126w::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:980px){.css-p6126w::before{bottom:0;left:0;right:0;}}@media screen and (max-width:979px){.css-p6126w:first-of-type::before{display:none;}}@media screen and (min-width:980px){.css-p6126w:last-child::before{display:none;}}</style><li class="sectionItem css-p6126w"><style data-emotion-css="1hrhxb1">@media screen and (max-width:979px){.css-1hrhxb1{padding:0 10px;position:relative;}}@media screen and (min-width:980px){.css-1hrhxb1{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:979px){.sectionItemOpen .css-1hrhxb1{background-color:#fff;}}</style><div class="css-1hrhxb1"><style data-emotion-css="mprzdh">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-mprzdh" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion-css="1ixne9o">.css-1ixne9o{display:none;}@media screen and (max-width:979px){.css-1ixne9o{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1ixne9o:hover{border-color:#333;color:#333;}.css-1ixne9o::-moz-focus-inner{border:0;}.css-1ixne9o:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-1ixne9o"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion-css="4f7bb4">.css-4f7bb4{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:979px){.css-4f7bb4{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:980px){.css-4f7bb4{margin-top:-5px;}}</style><ul class="css-4f7bb4"><style data-emotion-css="jgmxhb">.css-jgmxhb{display:inline-block;padding-right:15px;}@media screen and (max-width:979px){.css-jgmxhb{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:980px){.css-jgmxhb{padding:0 15px;margin:5px 0;}}</style><li class="css-jgmxhb"><style data-emotion-css="ajvlmh">.css-ajvlmh{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-ajvlmh:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ajvlmh::-moz-focus-inner{border:0;}.css-ajvlmh:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-ajvlmh{display:block;padding:10px 0;}}@media screen and (min-width:980px){.css-ajvlmh{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-ajvlmh" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-ajvlmh" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-ajvlmh" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-ajvlmh" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="css-ajvlmh" rel="" target="" aria-label="TV">TV</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-ajvlmh" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/direkte/krim" class="css-ajvlmh" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/nyheter/boligsalg" class="css-ajvlmh" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/btmeninger/" class="css-mprzdh" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-1ixne9o"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-ajvlmh" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-ajvlmh" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-ajvlmh" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-ajvlmh" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/kultur/" class="css-mprzdh" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-1ixne9o"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-ajvlmh" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Film" class="css-ajvlmh" rel="" target="" aria-label="Film">Film</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-ajvlmh" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-ajvlmh" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="css-ajvlmh" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-ajvlmh" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/sport/" class="css-mprzdh" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-1ixne9o"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-ajvlmh" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-ajvlmh" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-ajvlmh" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-ajvlmh" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-mprzdh" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-1ixne9o"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/kryssord/" class="css-ajvlmh" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/mini-kryss/" class="css-ajvlmh" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-jgmxhb"><a data-test-tag="internal-link" href="/sudoku/" class="css-ajvlmh" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-1hrhxb1"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-mprzdh" rel="" target="" aria-label="eAvis">eAvis</a><button type="button" class="css-1ixne9o"><svg theme="meninger" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-4f7bb4"><li class="css-jgmxhb"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-ajvlmh" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="sectionItem css-p6126w"><div class="css-1hrhxb1"><button type="button" class="css-mprzdh">A til Å</button></div><ul class="css-4f7bb4"></ul></li></ul><style data-emotion-css="75cvo4">.css-75cvo4{height:100%;opacity:0;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width:979px){.css-75cvo4{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%,0,0);-ms-transform:translate3d(100%,0,0);transform:translate3d(100%,0,0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-75cvo4{overflow:hidden;}}</style><div aria-label="sitemap" class="css-75cvo4"><style data-emotion-css="77hcv">.css-77hcv{display:none;}</style><div class="css-77hcv"><style data-emotion-css="1smuom0">.css-1smuom0{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width:979px){.css-1smuom0{padding-top:10px;}}</style><div class="css-1smuom0"><style data-emotion-css="1hyfx7x">.css-1hyfx7x{display:none;}</style><button type="button" class="css-1hyfx7x"><style data-emotion-css="1ie0aj9">.css-1ie0aj9{width:1em;-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="meninger" role="img" class="svg-symbol css-1ie0aj9" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion-css="jivmo5">@media screen and (min-width:980px){.css-jivmo5{overflow-y:auto;max-height:42em;}}</style><div class="css-jivmo5"><style data-emotion-css="1byzxai">.css-1byzxai{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width:980px){.css-1byzxai{-webkit-column-count:4;column-count:4;}}@media screen and (max-width:979px){.css-1byzxai{padding-bottom:calc(30px * 2);}}</style><ul class="css-1byzxai"><style data-emotion-css="219066">.css-219066{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-219066:last-of-type{border-bottom:none;}</style><li class="css-219066"><style data-emotion-css="1pozibr">.css-1pozibr{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1pozibr"><style data-emotion-css="16fwbg9">.css-16fwbg9{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width:979px){.css-16fwbg9{line-height:2em;}}</style><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Arna-Bjoernar-Fotball" class="css-77hcv" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-77hcv" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/bolig/" class="css-77hcv" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-77hcv" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/btmagasinet" class="css-77hcv" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/btmeninger" class="css-77hcv" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-77hcv" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-77hcv" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="css-77hcv" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="css-77hcv" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="css-77hcv" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Film" class="css-77hcv" rel="" target="" aria-label="Film">Film</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-77hcv" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="css-77hcv" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Hopp" class="css-77hcv" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Haandball" class="css-77hcv" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/innenriks/" class="css-77hcv" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="css-77hcv" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-77hcv" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kultur" class="css-77hcv" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/langrenn/" class="css-77hcv" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-77hcv" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-77hcv" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-77hcv" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-77hcv" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="css-77hcv" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/IL-Sandviken/" class="css-77hcv" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Skoeyter/" class="css-77hcv" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/sport/" class="css-77hcv" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-77hcv" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/stoltzen" class="css-77hcv" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/Svoemming" class="css-77hcv" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/tag/sykkel/" class="css-77hcv" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="css-77hcv" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-77hcv" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="css-77hcv" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/utenriks/" class="css-77hcv" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="css-77hcv" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-77hcv" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="css-219066"><ul class="css-1pozibr"><li class="css-16fwbg9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-77hcv" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion-css="1hylt5">.css-1hylt5{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1hylt5:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-1hylt5{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-1hylt5{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-1hylt5"><style data-emotion-css="12flwt6">@media screen and (max-width:979px){.css-12flwt6{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-12flwt6"><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="1v9bc9z">.css-1v9bc9z{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-1v9bc9z::-moz-focus-inner{border:0;}.css-1v9bc9z:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-1v9bc9z{line-height:40px;}}@media screen and (min-width:980px){.css-1v9bc9z{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-1v9bc9z" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="19ynx5f">.css-19ynx5f{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:979px){.css-19ynx5f{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-19ynx5f"><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-1v9bc9z" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-1v9bc9z" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-1v9bc9z" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-1v9bc9z" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="meninger" id="cssRoot"><div id="topstripes" class="_2gUdg"><div class="_3YMvp css-0 _1TJ1Z _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div class=""><div class="_3YMvp css-0 _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div><div class=""><div class="_3YMvp css-0 _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><div class="article-wrapper-XgrGQB"><style data-emotion-css="6w13cb">.css-6w13cb{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;font-weight:bold;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-6w13cb" data-test-tag="headline">Jeg hever fakkelen på vegne av oss streite</h1><style data-emotion-css="6qjwx5">.css-6qjwx5{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-6qjwx5" data-test-tag="lead-text">Stolt? Jeg også! </p><style data-emotion-css="148rby6">.css-148rby6{font-size:11px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-148rby6 span{white-space:pre;}.css-148rby6 span::first-letter{text-transform:uppercase;}</style><div class="friendly css-148rby6" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert </span><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-bbfff7">Publisert </span><div><time itemProp="datePublished" dateTime="2020-06-28T14:42:08Z" aria-label="Publisert: 28. juni 2020 16:42">Nå nettopp</time></div></div><style data-emotion-css="kufpaz">.css-kufpaz{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-kufpaz{padding-bottom:inherit;}</style><figure class="css-kufpaz" data-test-tag="image"><style data-emotion-css="107ey45">.css-107ey45{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-107ey45,.fullScreen .css-107ey45{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-107ey45{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-107ey45{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-107ey45{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-107ey45,.fullWidth .css-107ey45,.fullPageWidth .css-107ey45,.fullScreenTop .css-107ey45,.fullScreen .css-107ey45{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-107ey45"><style data-emotion-css="lkxqrm">.css-lkxqrm{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-lkxqrm,.fullScreenTop .css-lkxqrm{height:100%;padding-bottom:0;}</style><div class="css-lkxqrm"><style data-emotion-css="1ynv9tu">.css-1ynv9tu{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;object-fit:cover;}</style><img class="css-1ynv9tu" src="https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=1267&amp;w=1900&amp;s=623e0b2cb37fb18a5c565a03041497a4d6bdd69c" srcSet="https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=1267&amp;w=1900&amp;s=623e0b2cb37fb18a5c565a03041497a4d6bdd69c 1900w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=1200&amp;w=1800&amp;s=d6313b9209ad85591c1fa9e7048477abf981d761 1800w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=1133&amp;w=1700&amp;s=7f358cf704e3a26173222786378c6032cfd54f52 1700w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=1067&amp;w=1600&amp;s=b51f557663e29c663994f575ff1bcc428113c0a4 1600w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=1000&amp;w=1500&amp;s=d96f46db3612d79ce3634ac418d521698c06be96 1500w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=933&amp;w=1400&amp;s=63c0c9fe894e9d914a23f6fb568b8713f1683f4a 1400w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=867&amp;w=1300&amp;s=c7ccce0f0372c67cd6c475370a23c31f00c7b7a7 1300w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=800&amp;w=1200&amp;s=a94f82527158fecb569bf5392801ff5560aa3520 1200w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=733&amp;w=1100&amp;s=50936b215d1e46d033cae0abbf56a38632b59e54 1100w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=667&amp;w=1000&amp;s=99a710070b717020e6504f388080049a9cbc3689 1000w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=600&amp;w=900&amp;s=7af1df6d218ad6d4d017f94708604b27154de254 900w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=533&amp;w=800&amp;s=e0d201817eb9f866b6850b23d27eac13407dd36c 800w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=467&amp;w=700&amp;s=8273f709f53b1299c4cd09d71de174bdbc901f20 700w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=400&amp;w=600&amp;s=64f87f6502208e53baee4241e9294d65897fa988 600w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=333&amp;w=500&amp;s=61713ca45c2cd96c3604e18de745edfb583bc39d 500w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=267&amp;w=400&amp;s=6a525dd19d87c1ecf93cacdca105d9d72d759905 400w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=200&amp;w=300&amp;s=840a8be76b26320350184066dec181109531845c 300w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=133&amp;w=200&amp;s=2bc9a6e5a27ea24df4f6705be6af0b2bbdd1a969 200w,https://premium.vgc.no/v2/images/6b0d040e-1057-48ff-9308-b6eded54a582?fit=crop&amp;h=67&amp;w=100&amp;s=4d5e595a2de8a876e8828f65f8d382ea12521bc2 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion-css="16nmbj3">.css-16nmbj3{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(-4px + 1rem);line-height:calc(-3px + 1.25rem);font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-16nmbj3"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Jeg er en streit mann som har levd store deler av mitt liv med samme streite kvinne. Sammen har vi opp gjennom årene trillet barnevogner med våre tre barn, skriver innsenderen. </span><span><style data-emotion-css="1tpvnoq">.css-1tpvnoq{font-weight:600;white-space:initial;}.isCollapsed .css-1tpvnoq{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1tpvnoq"><span data-test-tag="image:byline-text" class="css-0">Foto: <!-- -->NTB scanpix/Shutterstock</span></span></span></p></div></figcaption></figure><p class="_1zRrS" style="color:#00878a">Debattinnlegg</p><style data-emotion-css="19l415r">.css-19l415r{font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;margin-bottom:24px;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><div class="css-19l415r" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="hily3b">.css-hily3b{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:calc(7 * var(--gap-unit));min-height:0;}</style><li class="css-hily3b"><div class="css-0"><style data-emotion-css="1i1eqvz">.css-1i1eqvz{font-size:calc(6px + 0.5rem);line-height:1.2em;font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-1i1eqvz::before{content:'Av ';font-weight:normal;}</style><span class="css-1i1eqvz">Arnt Hasager Mandrup</span><style data-emotion-css="1m07pb6">.css-1m07pb6{margin-top:calc(0.25 * var(--gap-unit));font-size:calc(6px + 0.5rem);line-height:1.2em;font-weight:normal;color:#797979;-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}@media screen and (min-width:740px){.css-1m07pb6{margin-top:calc(0.5 * var(--gap-unit));}}</style><div class="css-1m07pb6">Bergen</div></div></li></ul></div><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="8wasgn">.css-8wasgn{list-style:none;margin:0;padding:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-8wasgn"><style data-emotion-css="pugv5n">.css-pugv5n{-webkit-flex:0 1 50%;-ms-flex:0 1 50%;flex:0 1 50%;}</style><li class="css-pugv5n"><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></li><li class="css-pugv5n"><div class="_2bWW_ Mwgc6"><a href="#comments"><div class="_2bWW_ _3JsPA"></div></a></div></li></ol><style data-emotion-css="jqrtya">.css-jqrtya{margin-bottom:calc(-24px + 2rem);padding-top:calc(0px + 0rem);}.css-jqrtya::after{content:'';display:block;height:1px;background-color:rgb(215,211,207);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></div><style data-emotion-css="cxgadg">@media screen and (min-width:981px){.css-cxgadg.floatRight{float:right;clear:right;max-width:calc(var(--content-width) * var(--float-width-factor));width:100%;margin-left:var(--gap-unit-2);margin-right:0;}}</style><div class=""><div class="_3YMvp floatRight css-cxgadg floatRight _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="c9vbjd">.css-c9vbjd{font-size:calc(5px + 0.75rem);line-height:calc(7px + 1.25rem);font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-c9vbjd"><strong>Juni er blitt</strong> en verdensomspennende «måned for stolthet». Fint det, men hvorfor skal vi fortsette med å markere annerledesheten, tviholde på forstokkede holdninger og polariseringen mellom «oss» og «dem»?</p><p class="css-c9vbjd">Hvis vi virkelig vil ha et samfunn som aksepterer og behandler alle mennesker som likeverdige, ja, da må vi kanskje slutte med å fokusere så sterkt på alt som gjør noen av oss «annerledes», enten det gjelder seksuell legning, etnisitet/hudfarge, antall kromosomer i cellene, eller hva vet jeg? </p><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><style data-emotion-css="19810rx">.css-19810rx{overflow:hidden;position:relative;display:block;object-position:left;max-height:600px;}.fullScreenTop .css-19810rx,.fullScreen .css-19810rx{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-19810rx{max-height:75vh;}}@media screen and (max-width:739px){.css-19810rx{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-19810rx{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-19810rx{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-19810rx,.fullWidth .css-19810rx,.fullPageWidth .css-19810rx,.fullScreenTop .css-19810rx,.fullScreen .css-19810rx{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-19810rx"><style data-emotion-css="hg6ukw">.css-hg6ukw{width:100%;display:block;height:0;padding-bottom:96.52631%;}.fullScreen .css-hg6ukw,.fullScreenTop .css-hg6ukw{height:100%;padding-bottom:0;}</style><div class="css-hg6ukw"><div class="observer-placeholder"><noscript><style data-emotion-css="x0b51l">.css-x0b51l{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-x0b51l" src="https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1834&amp;w=1900&amp;s=5ce85beb0c587973f2f53b64bca2c769b3fb7d33" srcSet="https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1834&amp;w=1900&amp;s=5ce85beb0c587973f2f53b64bca2c769b3fb7d33 1900w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1737&amp;w=1800&amp;s=1f313dd5e77d1dfb984ebb12db01bab5569b739d 1800w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1641&amp;w=1700&amp;s=2c6b8450fbf06e512a78f8ae43f4dc6490ec6b60 1700w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1544&amp;w=1600&amp;s=4a49261cfc0aecd1fe6ce914a83a6b32aec1fdee 1600w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1448&amp;w=1500&amp;s=da9b947056bed30fec219c3c0a83223a869ed9a1 1500w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1351&amp;w=1400&amp;s=70e538edfabaa586b99ee998432214f3c95b70b2 1400w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1255&amp;w=1300&amp;s=07ca00a21ce04bb9d1bd0e2ad80e925bb4a40c73 1300w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1158&amp;w=1200&amp;s=523cc6a4ec8d20b37064c9c9fd6744491ef8d986 1200w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=1062&amp;w=1100&amp;s=b633128bd613169634cf0bb24ae68176b8f94194 1100w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=965&amp;w=1000&amp;s=c566d780897450493b636b4ebc54f3d4b0c35d8f 1000w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=869&amp;w=900&amp;s=00857f72983ad602d1cdbffc89cc3bd20fa4cd3a 900w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=772&amp;w=800&amp;s=a289f310358e01c026ddd67746dffe960c88f5aa 800w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=676&amp;w=700&amp;s=01b685ddaadc04b4b8cc7fcb915f354b008bebf0 700w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=579&amp;w=600&amp;s=180defe7300eb349bb00499a99f42f863f34880b 600w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=483&amp;w=500&amp;s=d9fdc1d66f52a71689f8cf419d298c280d3f417f 500w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=386&amp;w=400&amp;s=668e2f3d1fef3961a3626db391a9250aa8c7af85 400w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=290&amp;w=300&amp;s=8a90b105ae09d8f568fa309db8146d2c8690ad99 300w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=193&amp;w=200&amp;s=5b8a5e8b19b9aff38a1cd0e27be1b28c44f7f370 200w,https://premium.vgc.no/v2/images/4ed6c561-345f-4f18-8ee2-ba523bfa8b91?fit=crop&amp;h=97&amp;w=100&amp;s=5de97103165be45e5a2f5f795c055ecdf18181f7 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion-css="yt3o9l">.css-yt3o9l{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(-4px + 1rem);line-height:calc(-3px + 1.25rem);font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;color:#797979;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;}</style><figcaption class="css-yt3o9l"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Arnt Hasager Mandrup </span><span><span data-test-tag="image:byline" class="css-1tpvnoq"><span data-test-tag="image:byline-text" class="css-0">Foto: <!-- -->Privat</span></span></span></p></div></figcaption></figure><p class="css-c9vbjd"><strong>Parallellen til </strong>det amerikanske rasedelte samfunnet som nok en gang er blitt så brennaktuelt, er ganske klar. På den ene siden kreves det en lik behandling av alle borgere, uavhengig av rase eller hudfarge. </p><p class="css-c9vbjd">På den andre siden hører vi stadig sterke afroamerikanske røster romantisere rundt egne, avgrensede områder som «black communities». </p><p class="css-c9vbjd"><strong>På samme måte</strong> gjennomføres det nå feiringer og markeringer for såkalte «LGBTQIA+ communities», altså, egne samfunn som tilsynelatende inkluderer alle andre enn «oss vanlige», men som internt omfattes av et mangfold av legninger og tilstander, som ikke nødvendigvis representerer en enhet. </p><p class="css-c9vbjd"><strong>Listen over alle</strong> de «annerledes» som er invitert ut i gatene for å vise sin stolthet i juni, vokser stadig, og inkluderer etter det jeg har forstått lesbiske [L], homofile [G], bifile [B], transseksuelle [T], usikre på egen legning [Q], interseksuelle [I], aseksuelle [A] og alle andre ubeskrevne «annerledes» [+]. </p><p class="css-c9vbjd">Det finnes en annen liste – listen over alle de forskjellige avskygningene av streite [S] kvinner og menn som også lever sine liv på ulike vis: Noen helt i tråd med «normen», andre litt mer «på siden» – monogame kjernefamilier med mor, far og egne barn (biologiske, adopterte, whatever), monogame par uten barn (valgt eller ufrivillig), streite polyseksuelle med eller uten barn, streite enslige (valgt eller ufrivillig), andre streite som på grunn av fysiske eller mentale hindringer ikke har mulighet til å leve ut sine seksuelle behov + alle andre streite jeg ikke har klart å beskrive her. Hvilket mangfold! </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-c9vbjd"><strong>Selv tilhører jeg </strong>den uspennende «normen». Jeg er en streit mann som har levd store deler av mitt liv med samme streite kvinne. Sammen har vi opp gjennom årene trillet barnevogner med våre tre barn, hvis seksuelle legning i denne sammenheng er totalt irrelevant. </p><p class="css-c9vbjd">Satt opp mot listene over alle «de andre», kan det nesten se ut som vi er en liten minoritet. Ikke desto mindre er også jeg stolt. Så, hvis vi virkelig vil ha et samfunn som aksepterer og behandler alle mennesker som likeverdige, ja, da synes jeg at vi alle skal samles på gater og torg nå i juni (eller på nettet, blir det visst), vise hvem vi er, og la festen og feiringen markere at vi alle kan finne en grunn til å være stolte av hvem vi er, og av de livene vi lever. </p><p class="css-c9vbjd"><strong>På vegne av</strong> de forskjellige «straight communities» i inn- og utland, vil jeg heve fakkelen og kreve vår rett til en plass i det store fellesskapet, og til en egen stripe på det etter hvert så fargerike flagget. </p><p class="css-c9vbjd">La oss ikke holde fast ved annerledesheten, la oss sammen markere og feire dette fargerike fellesskapet. Krev din selvfølgelige plass og vær stolt, menneske!</p><style data-emotion-css="1d4smeg">.css-1d4smeg{font-size:11px;line-height:16px;font-family:Inter,Arial,sans-serif;font-weight:normal;color:#797979;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:lowercase;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:16px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}</style><div class="full css-1d4smeg" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-bbfff7">Publisert </span><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-06-28T14:42:08Z" aria-label="Publisert: 28. juni 2020 16:42">Publisert: 28. juni 2020 16:42</time></div></div><div class="_3xk5v css-0"><h2 class="_2wdg2 _30C68" data-test-tag="widget:title">Les mer om dette temaet</h2><div class="_3Jdml _1r5Hb css-0"><ol class="_2_acw"><li class="BaQmM _25HzY"><style data-emotion-css="bvsnsb">.css-bvsnsb{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-bvsnsb::before,.css-bvsnsb::after{content:' ';display:table;}.css-bvsnsb::after{clear:both;}.css-bvsnsb a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/70GlR3/kristendommen-min-vart-sett-paa-proeve" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Ho var imot at hennar eigen son skulle få gifte seg"><style data-emotion-css="79elbk">.css-79elbk{position:relative;}</style><div class="css-79elbk"><style data-emotion-css="1c733gj">.css-1c733gj{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-1c733gj{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1c733gj"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=1407&amp;tight=true&amp;w=1876&amp;s=a25df17d2b73020dc113ad8dac3f0317c8a19ee7" srcSet="https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=1407&amp;tight=true&amp;w=1876&amp;s=a25df17d2b73020dc113ad8dac3f0317c8a19ee7 1876w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=134a7362277812cf7f2018f5ef5ba2332a6245d9 1800w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=d18bfb67e825bec32fa83cd1d035a7f5854df19e 1700w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=69ba4584219022b0c095576ee36c6412dcd04e0d 1600w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=5e00d4095691f6cefd9d976d1afc4c6495170275 1500w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=1755fd1db984b0690da69c5c12815f9f478985c8 1400w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=89ed9560b7ada39a007157f2a96f14c37ca06571 1300w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=89f905af51346be21519c7288737b1784e34c0e5 1200w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=af2dd61f74a757a479be889a13eab82dd1ed6d60 1100w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=532e82db5a99b3d9c221d6e52e55d7cd65edb00e 1000w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=c26a93e2d57f9bfa4a590618d17ee47c0cc5f784 900w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f697d13cdb1702d631aeca0f7670e9af876b8fb7 800w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=42c2b2455c3184e12505635b91af36cada82e0b5 700w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d7b046109acd66dc14e19e42611cfe6b561c0e14 600w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=e3965b63227493de7da38a691bd552a4a9d810a6 500w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e358b305dfeb10ed191184a3073fbe2dba81735c 400w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f22e1ec37b6ca2d6e9dac62d74cdba80b4c2dbae 300w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0954d83e65c9214e56404c9702142046fea7afbe 200w,https://premium.vgc.no/v2/images/970c3ca4-da3a-463f-ab81-f44f1747e5ef?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=89938b68d52ec6f7ea1dedc025aa5313f2ffa0e5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion-css="nleqxx">.css-nleqxx{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-nleqxx,.imagePosition-left .css-nleqxx{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-nleqxx"><style data-emotion-css="ndufzy">.css-ndufzy{font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;}</style><div class="meninger css-ndufzy"><style data-emotion-css="pu2xro">.css-pu2xro{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:17px;line-height:19px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-pu2xro:hover{border-bottom:2px solid;}.nohover .css-pu2xro:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-pu2xro">Ho var imot at hennar eigen son skulle få gifte seg</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/4q9P4R/det-finst-eit-mangfald-som-krf-ikkje-har-plass-til" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="«Det finst eit mangfald som KrF ikkje har plass til»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=540&amp;tight=true&amp;w=720&amp;s=7e2f9bfea2bf8d678b76e7699eb649f223178530" srcSet="https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=540&amp;tight=true&amp;w=720&amp;s=7e2f9bfea2bf8d678b76e7699eb649f223178530 720w,https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=44aca8b4f19b826059c24f32713ec199430d2def 700w,https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ac962f16cf698b22f75fa0d7ad7790deacf5cb3c 600w,https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=edf9335eaeef6f87f46c0b26b1f755ed7fe22601 500w,https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5df93f123b340da8de0b0ddce992f1052a3a87db 400w,https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=7b94fbd724f405cebf00e36387578fe2cd2de32a 300w,https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e3dcd9c4146681c822440e3bcb9fcc1dffc0cd31 200w,https://premium.vgc.no/v2/images/52263090-253b-490e-ac27-0d8b5af58d3f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=31e99baaffb65ae094817549b2523c7a5b06d461 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">«Det finst eit mangfald som KrF ikkje har plass til»</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/0nmdwg/her-heiser-han-regnbueflagget-i-borettslaget-i-aasane-faa-timer-senere" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Sindre var forberedt på reaksjoner. Det tok kun et par timer."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=27544562e06d5cdbea474e4a3e684132a4c2225b" srcSet="https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=27544562e06d5cdbea474e4a3e684132a4c2225b 1900w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9c410bb595943449119078b17c6029db3ca618ab 1800w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=019693df07bb13df658ebc5d88408035603d876c 1700w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=13966fcaf3d1277d9545a6ba13e68d68c2893b26 1600w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1bde7201d832be3043d3e7b7c904a631aea3fbd7 1500w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=27ea07ada857d11deff48669fc563031b279e09d 1400w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=adb8b52de10ea04aa12bc163ecfad5a518c4d990 1300w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1f3055ed1e18e6e66bc9092e46be801653ef6a68 1200w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5ac5493562a63a24c20608c8f6170c69b52b0e39 1100w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c9d37e8b20506aa79086747e5404a85978d974eb 1000w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3a0e94be678a9e8716cd9f906f5e014b939628b0 900w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e3c5d72c9ff90f8238d6e3e56a4df267373c8128 800w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9277207db5b363bd843f5f0b4b3a7badf034a49d 700w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3c91b709cbfdfaecc1d90ff51bd285e48f49fe5c 600w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3fdedcfdf54053f976714e6f97147c4c430040fe 500w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1f46f8d37093d2bf37dce0d1f168752a41198ab4 400w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=631a0e651203a9312ac6ac6e8d6510a8ee491f1b 300w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b9e1eb95fdabfd6991b8c3dfa4ffbb6a0e254fe3 200w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=61ecfe447412f6382bfe5716b95237b4d7a598f5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">Sindre var forberedt på reaksjoner. Det tok kun et par timer.</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/8mgrWQ/alle-skal-faa-vaere-den-de-er-og-elske-den-de-vil" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Alle skal få være den de er og elske den de vil"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=70c4b7a4385a25f39cf2bcbaf85cae4760fc89de" srcSet="https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=70c4b7a4385a25f39cf2bcbaf85cae4760fc89de 1900w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9836331dd15c49075b4a190e797fa27d46a556de 1800w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=68250b739c903dd672bf398cf9730e2c7431097d 1700w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=041c1f8c1bc0f9fbb1d0acd1075c46b28049daac 1600w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=fe372d9050eee7528bfe907eda74e426789600e2 1500w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=82f8f2c3360f3cc9d9f1b636f51e9a7b9374ff82 1400w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=25584885d7012949213fc1fa98e7648c6aa69625 1300w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d308554a34a5dc7ae51be67d3934aa3970ce8763 1200w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5882939044218cff481c2c1f81b9dc0e61197319 1100w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e7240f2a127c65c1c04a5048349ae3eeb8b6dd51 1000w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=cc70dc6e9cc321b88b3a0d9068c6733f62375a31 900w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=598b4f35c3df0802ac3f2be2a110007b7fb8dda2 800w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=5590c52fccea840ee77b5f45b284b5a30dae3852 700w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=9e9844cb3f35ceeccd19e2ba09ce3b935bd4d778 600w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a62bd9fcbefbec68b7d5a9f0201ec22ddec3d948 500w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a94ac8a62bd660b7fbccacac909d444e19f93b37 400w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9074b9dd9afc3ad8eefcc66494424efd34c28994 300w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=8f26d80bfb482cb608d8d0b3e65679c5b59619e3 200w,https://premium.vgc.no/v2/images/d61c464b-4e49-4deb-b173-c61390cf432c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8d5066665c44e8d5365803ed6b92de906bca5979 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">– Alle skal få være den de er og elske den de vil</h2></div></div></a></li></ol></div></div><div class="_3XJX4"></div></div><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div id="insight-more-aktuelt" class="more-aktuelt css-1h1gwjp"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/LAJjWQ/mann-i-50-aarene-skal-ifoelge-familien-vaere-livstruende-skadet-etter-fei" class="_5mW8e css-0" rel="" target="" aria-label="Mann skal være livstruende skadet etter feilbehandling – Haukeland beklager"><div class="_1zGjb"><div class="ydE2D"><div class="_1wTYb"><img class="_1HJJP" src="https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=1069&amp;w=1900&amp;s=30b4b951697cc3359b2e86fa46d9290b34958c4e" srcSet="https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=1069&amp;w=1900&amp;s=30b4b951697cc3359b2e86fa46d9290b34958c4e 1900w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=1013&amp;w=1800&amp;s=0572319766084ff75d3ce29602f1934947ea7c1b 1800w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=956&amp;w=1700&amp;s=c3ca3d0adbff36aec72e56d4e50b6f57ac69078e 1700w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=900&amp;w=1600&amp;s=831cae0760ce8b793796eb77160c7f6283f3e619 1600w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=844&amp;w=1500&amp;s=8a8aaed53689be82f6cf0f3f36115fd3857147d0 1500w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=788&amp;w=1400&amp;s=b5e36791b1b080f41087e95a50ae3284ebe10cf6 1400w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=731&amp;w=1300&amp;s=7658b0b815e4e6e8ff43519015c1654ec8b1fdc4 1300w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=675&amp;w=1200&amp;s=f03f6bbe33d1ee711d043af7f2aa5ed11d8749d4 1200w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=619&amp;w=1100&amp;s=91330adffe135e22cfbd152a1ff223e17d27c0bc 1100w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=563&amp;w=1000&amp;s=603f276669997e70e40d8da1e1afecba8664adbb 1000w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=506&amp;w=900&amp;s=dfc58f4193ddf6f7a879116dcf7ba845682976df 900w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=450&amp;w=800&amp;s=ae4ff68e476d089b37eafcac4aa692a62decfcea 800w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=394&amp;w=700&amp;s=2a273e2ef229c94140cc78fb6e406cedce30eca5 700w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=338&amp;w=600&amp;s=a9cb95d4e4b05ad61a6b9e6a2486146965f7e73c 600w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=281&amp;w=500&amp;s=f2d9e1baa0dd28c06966640c64dab9fd937f0720 500w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=225&amp;w=400&amp;s=b32c29ac2354f3fe1a33e5aab4d6e145a126c7d3 400w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=169&amp;w=300&amp;s=95cba1cc374554bb4bca2a106e12946445913f78 300w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=113&amp;w=200&amp;s=95fad53ef2df1b8d443aab7d4b6bcb6744bf8ac1 200w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=56&amp;w=100&amp;s=e5c7a306043ae43684c1baca5ba8523c6f6490e1 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div><div class="_246VV"><img class="_26ihh" src="https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=1069&amp;w=1900&amp;s=30b4b951697cc3359b2e86fa46d9290b34958c4e" srcSet="https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=1069&amp;w=1900&amp;s=30b4b951697cc3359b2e86fa46d9290b34958c4e 1900w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=1013&amp;w=1800&amp;s=0572319766084ff75d3ce29602f1934947ea7c1b 1800w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=956&amp;w=1700&amp;s=c3ca3d0adbff36aec72e56d4e50b6f57ac69078e 1700w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=900&amp;w=1600&amp;s=831cae0760ce8b793796eb77160c7f6283f3e619 1600w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=844&amp;w=1500&amp;s=8a8aaed53689be82f6cf0f3f36115fd3857147d0 1500w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=788&amp;w=1400&amp;s=b5e36791b1b080f41087e95a50ae3284ebe10cf6 1400w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=731&amp;w=1300&amp;s=7658b0b815e4e6e8ff43519015c1654ec8b1fdc4 1300w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=675&amp;w=1200&amp;s=f03f6bbe33d1ee711d043af7f2aa5ed11d8749d4 1200w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=619&amp;w=1100&amp;s=91330adffe135e22cfbd152a1ff223e17d27c0bc 1100w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=563&amp;w=1000&amp;s=603f276669997e70e40d8da1e1afecba8664adbb 1000w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=506&amp;w=900&amp;s=dfc58f4193ddf6f7a879116dcf7ba845682976df 900w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=450&amp;w=800&amp;s=ae4ff68e476d089b37eafcac4aa692a62decfcea 800w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=394&amp;w=700&amp;s=2a273e2ef229c94140cc78fb6e406cedce30eca5 700w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=338&amp;w=600&amp;s=a9cb95d4e4b05ad61a6b9e6a2486146965f7e73c 600w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=281&amp;w=500&amp;s=f2d9e1baa0dd28c06966640c64dab9fd937f0720 500w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=225&amp;w=400&amp;s=b32c29ac2354f3fe1a33e5aab4d6e145a126c7d3 400w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=169&amp;w=300&amp;s=95cba1cc374554bb4bca2a106e12946445913f78 300w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=113&amp;w=200&amp;s=95fad53ef2df1b8d443aab7d4b6bcb6744bf8ac1 200w,https://premium.vgc.no/v2/images/6533f099-55a7-4684-a20d-972df0c658cd?fit=crop&amp;h=56&amp;w=100&amp;s=e5c7a306043ae43684c1baca5ba8523c6f6490e1 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></div></div><div class="_2vTa1"><div class="_1hBns"></div><div class="_3KphT"></div></div><div class="_6P87V"><span class="_1PnM8">BT anbefaler</span><div class="_1WW9R"><div class="_1ukbq"><h2 class="OjRQd _3LKja">Mann skal være livstruende skadet etter feilbehandling – Haukeland beklager</h2><p class="_3x4Ap">– Det er grusomt. Det var ikke dette som skulle skje da han fikk diagnosen, og fikk beskjed om at han skulle bli frisk igjen, sier søsteren.</p></div><div class="_2ozcX _2BTFB"><span class="_23bYr">LES SAKEN</span><div class="_3qgw1">⟶</div></div></div></div></div></a></div><div id="most-read-articles" class="_3xk5v recirculation-matrix css-0"><h2 class="_2wdg2 _30C68" data-test-tag="widget:title">Sakene flest leser nå</h2><div class="_3Jdml _1r5Hb css-0"><ol class="_2_acw"><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmagasinet/i/XgKV0b/michelinholmen" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Her er milliardærkokken ved Bjorøy: – Han sa det var det beste han hadde smakt"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=551&amp;tight=true&amp;w=734&amp;s=788d7cb6fc411d6be8f54523f2239796e71e6c9a" srcSet="https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=551&amp;tight=true&amp;w=734&amp;s=788d7cb6fc411d6be8f54523f2239796e71e6c9a 734w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=30c4ea7192552a0f54ba8391a1f78383096ef504 700w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e69d8836626086c4ad3626f613bcacbdbaf176f6 600w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=6a285e241c94f173fa3abbb043af1bc9a70ca9e8 500w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=9e615e69fcdae8b32e1855504567a068079ada54 400w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=9fd965cd19ccd1b57facad4bb1916d9b203e1a16 300w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=ccaf20f0eb72a4d30bab6cc3bdbf1aa9c6d8eb3f 200w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fbdd09294a6cc99d3e65dc9859371c291825f10e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">Her er milliardærkokken ved Bjorøy: – Han sa det var det beste han hadde smakt</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/8mGLLd/trafikken-direkte" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Stein raste ut i veien på E39"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0" srcSet="https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5ff002ef1583d5cf89801a2e9a50c1b09e49de0 500w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3fa5b3b2e3ea91a73b1b83441bfbe6fae49857b4 400w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6dcb2f2ac297ab56b3bee30c066af0c058d7cec7 300w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a95a93fe898d3c6fe47bd284560567432fab1b9c 200w,https://premium.vgc.no/v2/images/d0f70320-011f-4ca6-8837-e09204dff30f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=aa72af6588b65eefa6a04442c4cf4b2f6c5e5a7b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">Stein raste ut i veien på E39</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmagasinet/i/rAkEme/daniel-skal-donere-egg-og-konen-skal-baere-fosteret-han-oensker-at-love" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label=" Daniel skal donere egg og konen skal bære fosteret: - Det er en tøff prosess"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b6674128e48a6fb539da8e79d1f698dd061d3401" srcSet="https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b6674128e48a6fb539da8e79d1f698dd061d3401 1900w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=8b538b56043172cc4757fd9c4ee0ce9e8a9fbe3a 1800w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=01d53f9dc21c97025b93c174b9e7fe488910a2ca 1700w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=7fdbd33c24458762eea898320dcaeb0c116c6c11 1600w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=d5e7ba555c59e23fa6ad06d0600763bbaa616abf 1500w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=b96365422eaab9980edacd8010c1baec14182a8b 1400w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6328ba837d40200a1ffe8a2411507192d294a3ab 1300w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1a3224e2a82964de4c1a8be1d9d1c27450774850 1200w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e513b54843ad6d7acf0d8e317834544dd0526323 1100w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=69956c7ee397bab6fac5a4487f94e93feb0ad699 1000w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0defd4c62ed3ac10264b1482571a2df62c678da3 900w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=47f8973dc72d856bba2eb08619d693337e35c644 800w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=12b97b74724cf3cb15ad1e68c6cf07c6ae709136 700w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ff1f55e67669157424cc40ced664647a1346b45c 600w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b5bc28d2631b7ef303084ab2fc51c7fa175e6b16 500w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=dc5e9ddaa7a53b2fdc151ee9dc5ceb454961010b 400w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=d0bbbc65c322a8ba286b469bad19238b330e8b47 300w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3eae88f86a50cf8860859f32dc8ac8765ffda441 200w,https://premium.vgc.no/v2/images/49fc7e8e-2338-4ba1-9c9f-bcfc1be0225f?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=bc351531943ad511ba6bf75cdd74a6854ecd12f7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro"> Daniel skal donere egg og konen skal bære fosteret: - Det er en tøff prosess</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/1nmWJB/derfor-ble-badevannet-roedt" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Derfor ble badevannet rødt"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=de08f46fcf622fbec8979cba677d22ecadd82494" srcSet="https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=de08f46fcf622fbec8979cba677d22ecadd82494 1900w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=7d0d47c0bf2870b75631b8e01b9552ff5feb9739 1800w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=13ebc9f1e6e9df3b44af5091fff80993a8b1ee22 1700w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=274355ede4f953aefc67956ca36f06bb5fe8fde3 1600w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=6f4cab87c379370f029c36b3cf14f29199151193 1500w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=969100fed955c7e7b90ac629c36ab1d8923a6740 1400w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e85e6ea416ffec560a836c560d0c02f2867c9d97 1300w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=93cf0cabd0649f24fed3a47ff69f0cb2dbfa5252 1200w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5ea365b1b0239646f5ba2c2ce04d1d703ad01592 1100w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=21d353959dd70409c14888a32d98fa4b592a3f4f 1000w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2c0e73064a201622f315e8cb8f532b75cdf6cc76 900w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f4217ab43e3319fe7e0a7f7e67a101e7c1e37d45 800w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=b8d628de5272bff829ecfb5897afd89b6e5620f7 700w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=7efb74643f6dbcb79916e07cf5c70b564f7173fc 600w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=a1d5a022aa2babf517c4e3890157840c064261b5 500w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8d16f0094ba73dbc95e0952bcb7b3158bc20dd05 400w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3b3d2cd9d828f4343d7eb9353951ce461072468d 300w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=52c50a3a406aad7308c317deb9608e948c31ab59 200w,https://premium.vgc.no/v2/images/c8649dd0-fd28-4821-8648-b157e2d78aec?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1c40b3d8a6c719df97b22c1039946a56c5a1924f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">Derfor ble badevannet rødt</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/Wbn8mK/vi-som-har-vaert-barbros-venner-er-heldige" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="«Hun vil alltid være min lysende stue i fjellmørket»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/18f1fe7b-79e1-4cba-8ee0-7801077f6bf3?fit=crop&amp;h=291&amp;tight=true&amp;w=388&amp;s=c529a693ce424532fdf325d0bd65e6cfbd2b7b42" srcSet="https://premium.vgc.no/v2/images/18f1fe7b-79e1-4cba-8ee0-7801077f6bf3?fit=crop&amp;h=291&amp;tight=true&amp;w=388&amp;s=c529a693ce424532fdf325d0bd65e6cfbd2b7b42 388w,https://premium.vgc.no/v2/images/18f1fe7b-79e1-4cba-8ee0-7801077f6bf3?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=2e046921713e06ad27521ef32752e56deab8eb68 300w,https://premium.vgc.no/v2/images/18f1fe7b-79e1-4cba-8ee0-7801077f6bf3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a24e29411b719165c43590731d242138c3e052bc 200w,https://premium.vgc.no/v2/images/18f1fe7b-79e1-4cba-8ee0-7801077f6bf3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=bcc473340d5f9c6f3a54a6e0d162f9fc091f8521 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">«Hun vil alltid være min lysende stue i fjellmørket»</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Vannlekkasje på DNS"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7c07476294f6d24a812b168ba586171830602add" srcSet="https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=7c07476294f6d24a812b168ba586171830602add 1900w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=ca615730041d772ade0c205e0e5be75e2e504e72 1800w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=3703534f10eab8277b1629856a946f2e28aff8fd 1700w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=0e4182ada3179e95e7c3769bdc4c0384f6be92f9 1600w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ba1b164ca09656c9b6ba333fe92c5e9fcc3264a4 1500w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=677e6138df905b55a8967b72b9fb45ee5cf7d82c 1400w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1b976ee5454501dbed5b5575e20290174d703b72 1300w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ade0287945f82f7f059addb377a5e82101e426ff 1200w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=125ba94050d176059a902f37213de581fe91b19c 1100w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=00bfc47eabb16703e8872e1eeaaa0e56c64f5aa7 1000w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b31b86926fde593b19ca167d4748433d9d39b885 900w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f62c37dfce8493cbe133d26616e29fce356ff998 800w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=14a5351ccc5734f6745535c0d8cb251437f73787 700w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=95745198e7c0c1eb69c44e29b37e28e6f2a8f273 600w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=aa057b3df0bde3c3da6f176ede840dc2984ffd81 500w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=f48c3dbb8dd154d0bb469dfb5506b7956f09ee17 400w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=11a094eaa9610b44035e9c65d877ca9119722df2 300w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3fadba49e8b5d047c46bbac98fa3b799c3a27fcc 200w,https://premium.vgc.no/v2/images/516d7dea-0bbd-492a-9648-cbad243c44e4?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=4be64b687c90a72db442de25394748eea824e1a4 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">Vannlekkasje på DNS</h2></div></div></a></li></ol></div></div><style data-emotion-css="10oxjch">.css-10oxjch{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width:739px){.css-10oxjch{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width:981px){.css-10oxjch{padding-left:var(--gap-unit-2);padding-right:var(--gap-unit-2);}}</style><div class="_1-rgz addGutters css-10oxjch" data-test-tag="content-disclaimer"><span class="WCFeW"><strong>Din mening betyr noe</strong><br/>I BT trenger du ikke å være ekspert eller politiker for å slippe til. Skriv om det du har på hjertet! <style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a aria-label="Skriv et innlegg" class="meninger css-14uukyf" href="https://www.bt.no/btmeninger/debatt/dinmening" rel="noopener" data-test-tag="external-link">Skriv et innlegg</a></span></div><style data-emotion-css="z0fv45">.css-z0fv45{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="meninger brand-metrics-survey css-z0fv45"></div><section class="css-nneji5" data-test-tag="share"><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-jqrtya"></div></section><div id="article-tags" class="css-1h1gwjp"><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="1o5tjej">.css-1o5tjej{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;font-family:Inter,Arial,sans-serif;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:0px;border-radius:16px;background-color:rgb(242,241,239);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-1o5tjej:active{background-color:rgb(173,181,189);}.css-1o5tjej:hover{box-shadow:0px 8px 16px 1px rgba(0,0,0,0.08),0px 3px 6px -3px rgba(0,0,0,0.2);}.css-1o5tjej:disabled,.css-1o5tjej[disabled]{cursor:default;}.css-1o5tjej[aria-label='Webview']{display:none;}</style><a data-test-tag="internal-link" href="/tag/transseksuell" class="css-1o5tjej" rel="" target="" aria-label="Transseksuell"><span class="css-0">Transseksuell</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/samfunn" class="css-1o5tjej" rel="" target="" aria-label="Samfunn"><span class="css-0">Samfunn</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/barn" class="css-1o5tjej" rel="" target="" aria-label="Barn"><span class="css-0">Barn</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/bærekraft" class="css-1o5tjej" rel="" target="" aria-label="Bærekraft"><span class="css-0">Bærekraft</span></a></li></ol></div></div><div id="recommended" class="_3xk5v recirculation-matrix css-0"><h2 class="_2wdg2 _30C68" data-test-tag="widget:title">BT anbefaler</h2><div class="_3Jdml _1r5Hb css-0"><ol class="_2_acw"><li class="BaQmM _25HzY"><style data-emotion-css="zsv6aa">.css-zsv6aa{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-zsv6aa::before,.css-zsv6aa::after{content:' ';display:table;}.css-zsv6aa::after{clear:both;}.css-zsv6aa a:focus{border:none;}</style><a data-test-tag="teaser-large:link-internal" href="/sprek/i/BRowEl/hege-46-fikk-livet-snudd-paa-hodet-etter-fem-uker-slik-ble-hun-12-ce" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Hege (46) fikk livet snudd på hodet etter fem uker. Slik ble hun 12 centimeter tynnere rundt magen."><div class="css-79elbk"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=814&amp;w=1900&amp;s=40b3d2bbc3113e6be0f5eddded9f4f21a5240c4d" srcSet="https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=814&amp;w=1900&amp;s=40b3d2bbc3113e6be0f5eddded9f4f21a5240c4d 1900w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=771&amp;w=1800&amp;s=3b6aa189875d42794c7dae065216e2d6b51392be 1800w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=729&amp;w=1700&amp;s=50da8fab2d87f5176cd4d1d152b747466e619665 1700w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=686&amp;w=1600&amp;s=df1802e51ca624a3eca068b0b309d4650cb32fe4 1600w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=643&amp;w=1500&amp;s=03a8a4b5baa428dedea8e0b81d6c8d529e8fcf1f 1500w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=600&amp;w=1400&amp;s=fa46893e9c68e60406bdf30c8e44efb047408561 1400w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=557&amp;w=1300&amp;s=f76c045ef9826db1d4b7e9a38b9529d266536390 1300w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=514&amp;w=1200&amp;s=62961e5c84a5cfc1ae436968a776a48bb7d7e263 1200w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=471&amp;w=1100&amp;s=32d5a9efbacc8fc5bd8dc5b4c503bb5bb42b2a78 1100w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=429&amp;w=1000&amp;s=5f2bf961117c14cb93dda8f5c613155bad64d393 1000w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=386&amp;w=900&amp;s=fae39d08cd281e26b37a81c1bab8f84934c1ec95 900w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=343&amp;w=800&amp;s=3f4a5faa3b2ab6c8c7ff7e7e75d238b6ba04afea 800w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=300&amp;w=700&amp;s=2a368a5dbe0a27ab2fcef50887971da9e5f5fb93 700w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=257&amp;w=600&amp;s=c3465d87e59af2098da1fd430896c20fda04619a 600w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=214&amp;w=500&amp;s=1129ea5b622865b97f7dc15e831c0a6a660051a7 500w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=171&amp;w=400&amp;s=bd16904734e13334e9fac22d80a18ac4cc60d589 400w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=129&amp;w=300&amp;s=e0f675c27820117f22c24786df7e5f6a7b7dfd43 300w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=86&amp;w=200&amp;s=95a7014d0e089d9eee40798cece2a7cd89dd0328 200w,https://premium.vgc.no/v2/images/ba859495-1a95-4f42-9c90-9f2d25ac0d6a?fit=crop&amp;h=43&amp;w=100&amp;s=9385b218087814a17c124188ae8146b37366eabf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><style data-emotion-css="kip6q6">.css-kip6q6{margin:0;display:inline;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#333;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;margin-bottom:4px;font-size:calc(14px + 0.5rem);line-height:calc(16px + 0.5rem);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}.css-kip6q6:hover{border-bottom:2px solid;}.nohover .css-kip6q6:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-kip6q6">Hege (46) fikk livet snudd på hodet etter fem uker. Slik ble hun 12 centimeter tynnere rundt magen.</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-large:link-internal" href="/btmagasinet/i/XgKV0b/michelinholmen" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Her er milliardærkokken ved Bjorøy: – Han sa det var det beste han hadde smakt"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=315&amp;w=734&amp;s=86e5da7410213e93b1d237c58d9c4d3adfa1bdcc" srcSet="https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=315&amp;w=734&amp;s=86e5da7410213e93b1d237c58d9c4d3adfa1bdcc 734w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=300&amp;w=700&amp;s=5b513edade5f32240ab7a8e771d8dce720656617 700w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=257&amp;w=600&amp;s=f38d69f62caf0de6456e30a3482513138fc67414 600w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=214&amp;w=500&amp;s=582b9c71386a68cdb4c71db758980a2f3d84a7f3 500w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=171&amp;w=400&amp;s=0ee83227164351ff0c92687b07e52c412cbd5a05 400w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=129&amp;w=300&amp;s=a7c81ba1cbf5587f3325aae9b245121ec9f48bcf 300w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=86&amp;w=200&amp;s=b57948cce9d9d80392b18c6c404a47e5728eccdb 200w,https://premium.vgc.no/v2/images/259c9878-f852-4186-af6c-8482cda351ca?fit=crop&amp;h=43&amp;w=100&amp;s=483a80d4a436c414c8ba7fb0bc3b171bac0fc35b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-kip6q6">Her er milliardærkokken ved Bjorøy: – Han sa det var det beste han hadde smakt</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-large:link-internal" href="/nyheter/lokalt/i/awg364/lokket-11-aaring-med-babypass-ba-om-bilder-paa-snap" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Lokket 11-åring med babypass – ba om bilder på Snap"><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=646&amp;w=1508&amp;s=238f3d6046996fc76067bf9ba4aa08a091fd88fa" srcSet="https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=646&amp;w=1508&amp;s=238f3d6046996fc76067bf9ba4aa08a091fd88fa 1508w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=643&amp;w=1500&amp;s=9968ee6ebb051ba8dc8ba1f45beebcecca835590 1500w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=600&amp;w=1400&amp;s=631bc8558280cc51aadcc991a2113e9df942bd02 1400w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=557&amp;w=1300&amp;s=017ada9bd2146c19ee3fae131e7443d2ffb10ca6 1300w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=514&amp;w=1200&amp;s=37b8b760e25b083b1d42df2ffe58a3d9366ad19e 1200w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=471&amp;w=1100&amp;s=482f99d39037c669f31cd238ffcf8baba42f0ee5 1100w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=429&amp;w=1000&amp;s=ab0cd55982b103bdf13d76a4749efab0885a91c3 1000w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=386&amp;w=900&amp;s=1b40ee0a83823e6f10317fcb615acc0872b30858 900w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=343&amp;w=800&amp;s=8cbe1063259ca5bb41f4078e7b612ad830124504 800w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=300&amp;w=700&amp;s=ce7db4aee6bf3ea248aa3f57ce51bb0b8c555d6d 700w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=257&amp;w=600&amp;s=4d561a5309ae7eb4ded2c9ae49777263a2d69758 600w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=214&amp;w=500&amp;s=93eb37464f370cc08f0295c652ed8cb7794fcf37 500w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=171&amp;w=400&amp;s=89a6039ea5063ee6286ab61770f76361c6ba335d 400w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=129&amp;w=300&amp;s=d772febd555d8782e9062a96cbe72ccead0680f8 300w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=86&amp;w=200&amp;s=2e9cfdce6715a73a27f7cd3ad55bb5d4acd304e3 200w,https://premium.vgc.no/v2/images/1b6b752b-8641-4698-91cb-06245b1be38f?fit=crop&amp;h=43&amp;w=100&amp;s=409f7791c8e4c23a16fa4db87f135c871a10a067 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-kip6q6">Lokket 11-åring med babypass – ba om bilder på Snap</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-large:link-internal" href="/btmeninger/debatt/i/P97ebz/koronadaten" class="imagePosition-top large css-zsv6aa" rel="" target="" aria-label="Elisabeth tok sjansen på ein date. Mannen var ikkje den ho trudde."><div class="css-79elbk"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=658&amp;w=1536&amp;s=c2921490c0eca48dc05245eea20bb938c42e1a2d" srcSet="https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=658&amp;w=1536&amp;s=c2921490c0eca48dc05245eea20bb938c42e1a2d 1536w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=643&amp;w=1500&amp;s=8337b6a3cd8f9de873ffe6179fa4ad553d09fc25 1500w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=600&amp;w=1400&amp;s=35c665c3f85cff587df529605aa0e551d24c41af 1400w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=557&amp;w=1300&amp;s=51380d4f43fde1863a13a4fbb353714d8d91db02 1300w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=514&amp;w=1200&amp;s=147596c47109f63d1e262dcd0bd11e587827e191 1200w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=471&amp;w=1100&amp;s=cbfab96b915d340322f56b5a4c3c3d8a4feadc99 1100w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=429&amp;w=1000&amp;s=9bd1ef34048be7e26f119e435301e5423a6dd619 1000w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=386&amp;w=900&amp;s=e0959287475d7c6beca8a4eaf46703fd184182ad 900w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=343&amp;w=800&amp;s=c1ade2f74fd58b4afac14ab6b49fb26944e46e82 800w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=300&amp;w=700&amp;s=3e1e359deff43dd7fb9fef46752161413dce1db0 700w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=257&amp;w=600&amp;s=03134db7b59fad3eef561649c62b01bfa6cfb393 600w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=214&amp;w=500&amp;s=6dd304e4e87346510822e5a10493882edd89a0b9 500w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=171&amp;w=400&amp;s=f7a45d35488f468a6274f6280165fd5315d4f128 400w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=129&amp;w=300&amp;s=73574465a7807407f41c43baa099b21852477a19 300w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=86&amp;w=200&amp;s=54329e452b7d4180d188e928e53287dc31b496e5 200w,https://premium.vgc.no/v2/images/7dc027bc-b445-44b6-8a83-bc42f9a9c728?fit=crop&amp;h=43&amp;w=100&amp;s=2da2c3aa6657afe046bfa5651dfc80d89de25cff 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-kip6q6">Elisabeth tok sjansen på ein date. Mannen var ikkje den ho trudde.</h2></div></div></a></li></ol></div></div><style data-emotion-css="1slam30">.css-1slam30{-webkit-text-size-adjust:100%;}.css-1slam30 iframe{border:0;width:100%;}</style><div data-testid="ui-core-comments" class="css-1slam30"></div><div id="most-commented-articles" class="_3xk5v recirculation-matrix css-0"><h2 class="_2wdg2 _30C68" data-test-tag="widget:title">Mest debattert</h2><div class="_3Jdml _1r5Hb css-0"><ol class="_2_acw"><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/okonomi/i/wPwdWn/vil-du-ha-stroem-maa-du-taale-kraftverk" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Vil du ha strøm, må du tåle kraftverk"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d7f422230c2edb06436918549271f357c2be53c1" srcSet="https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=d7f422230c2edb06436918549271f357c2be53c1 1900w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=b3a0aa6e21ca0afb324363271f8056a69b4c8839 1800w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=e4f0c79dd6f9273a627f9a94029d5acc78cc920e 1700w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=b49cfaa86f9dcae280f9c48297e326620cf540d9 1600w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bf195f6f3bd748bb5ca3e267aa1c852da2993c0c 1500w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=29e8bf0db338c6d4684f0acbd6194b35e03608dd 1400w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=fed7a3036e4b73bf5ccf84c34592df02b65a6706 1300w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=386659e5ad3cf6ebad7356d4588633cac102b250 1200w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=2397836a46243b0cf50ac786dd93edce9b28b03a 1100w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=376b2f9f51a2dc7cc08088f5d1349619c630b096 1000w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=28503f595277431cfdcb9ebb5e030b517273122a 900w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=d83582bea14a56faccbb6231410d20f56d74364f 800w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2c6c7978657df285b342d991517dd15b4ff14770 700w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ed069453b7b705dcef50cefd6623c6a4f9090d2d 600w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=e798a5ba31f302b4df6ce46519d0d88055cd26e6 500w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=96e2d16fdc204039dce55e5d6c59454cdd3ce026 400w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=12ef6dd1d5fae91afc9257dee096a2beb81b2f68 300w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=d13942f0731bc85a820fe715b54bc408f1d4f49e 200w,https://premium.vgc.no/v2/images/f9c21535-5a6a-4427-b3db-2c416ec91358?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=2bae98a7fa3bcc575cc697ca298bd8429e9c61cb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">– Vil du ha strøm, må du tåle kraftverk</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/leder/i/rAkz4e/vi-trenger-mer-pride-fordommer-doer-ikke-saa-lett" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Vi trenger mer Pride. Fordommer dør ikke så lett."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7eef0f6a04f0b65b7ab954b8b64cb1e1e1b82763" srcSet="https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=7eef0f6a04f0b65b7ab954b8b64cb1e1e1b82763 800w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=2c5a7506a9ff541392a197263e72c1d32350e6e0 700w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=59e2a9fb700f37588a5468d5ebc643341e92978b 600w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=6e1c439d5b2e44ab2fe1ab5dc6fd7cef06a44675 500w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=84f33db30faad2ec6c7e67fd1bc06ca3bdd43ec4 400w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=e51ddbe9434ffe66aa03a41f6fc0c7a8190b7e29 300w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=65285435131233b6ea35f654d261e2eb23dd7f6c 200w,https://premium.vgc.no/v2/images/9fb413d4-5017-46a1-95ac-245ef3c5f7a0?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=ac86bd51a677b48ee78bba2afd78fab28568a224 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">– Vi trenger mer Pride. Fordommer dør ikke så lett.</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/VbWG2p/krenkehysteriet-har-naadd-universitet-i-bergen-det-er-skikkelig-daarlig" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Krenkehysteriet har nådd UiB. Det er skikkelig dårlig nytt. "><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bf7f5f0f168aa36299e24cd019da9bbc3d660097" srcSet="https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=bf7f5f0f168aa36299e24cd019da9bbc3d660097 1900w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a92d738b06e9487dbe49e19aa99b2530d31b4623 1800w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=1d679ce0133355ccc2c67c003965d30761cf0f7f 1700w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ab6d228d0cf900105d8c9fa7ea2ed3636ef3138b 1600w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c9313076874114220d97595288de188ca39f85af 1500w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=bc1f44fc5a0a7011eb5f447f961136bf7b43b5ec 1400w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=dba2d1fb3cd81a753ed39c532f2a38d5fd406cc6 1300w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=bd2782989acd447ab8214f4e50b711134d383375 1200w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=14d692aa24bed572325fecadf31df071aea8e4df 1100w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=cc337a2157d163b79c8b1cf101988eaf1cd7bf32 1000w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=28a71b69be0802335c505393c58394822c96cbe5 900w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=77651da043d5bda14b718871bb562ed0ca6906fb 800w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7ef3a488521acde60e2104ce89a91ed8d4e18490 700w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b7cd537141cfc70dafb3cdbff56b23a9f8a92635 600w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=28dc8c4221b1e3919f94eb6eba05e53fac57a755 500w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1573ed8f2e5b5b4e1d4ebf16090fa617659c752c 400w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5f080a1bd25574ed98a8ac6296dfbd72108cc464 300w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=6a9e4c112fe2ee4a22afd09c02d7b11720530b73 200w,https://premium.vgc.no/v2/images/c1e23cc9-2a8a-4901-b905-db15547ec3be?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1ef42485c1e09a9c739f1c894f42c0ab256e2381 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">– Krenkehysteriet har nådd UiB. Det er skikkelig dårlig nytt. </h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/kJ2Eya/john-bolton-maatte-jobbe-for-trump-for-aa-finne-ut-det-resten-av-oss-kan" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="«John Bolton måtte jobbe for Trump for å finne ut det resten av oss kan sjå på avstand»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=836d48495ef3f2a7868e527d4d2289038297f85d" srcSet="https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=836d48495ef3f2a7868e527d4d2289038297f85d 1900w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=5fd7be1b0a4f0bf4472d7af04b8a9202671b03a2 1800w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b625120e068c0a96d2f8760e69e2225d5d8bf725 1700w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=af93ff336a825276aa4f9d9df40d2260cf46581e 1600w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c8fc38c961e438164d3ddc3b8c4c807378e80f60 1500w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=f0a23dbba3102fe0088a80de373b3e3ef1ac8689 1400w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=1dc5c461abb4e6294dd32a2ddfd70582d17be2bb 1300w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=610b99ef7622bfc73c6aeb1ec075c5a1a62d71b3 1200w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=390b0a76f3838c7375bd732459ee97c12056acb7 1100w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=433688cf2fb4cbd5b52865c6fed66e1b94c22e0d 1000w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=9374ad2e7d30ac862856dfd08066d97cbc552027 900w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=88285a7045f29f8e3dfac2036391084423285649 800w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=0526b746396bcaef02c590aea9faa1a73ae44af3 700w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=a8f12bc671f9b2f6d1d4ca25cd7934a6448e887a 600w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cc6f466ec53635a039c4f72306f3b4f2e1a88d45 500w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=3da370b988799a8e2fb0285d5a2f007ab676e79d 400w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=cd48cbe17f38f64d8a16142245a20eb122eb81b6 300w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9119bf22cd9297e7cf939b940d4b6b142b886f5c 200w,https://premium.vgc.no/v2/images/0b81ab62-d0d0-41f4-a6d4-bcbd8783a7dc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=8c5a21b74c505c17bd0c2779c654d82da33251a9 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">«John Bolton måtte jobbe for Trump for å finne ut det resten av oss kan sjå på avstand»</h2></div></div></a></li></ol></div></div><div id="related-articles" class="_3xk5v css-0"><h2 class="_2wdg2 _30C68" data-test-tag="widget:title">Flere artikler</h2><div class="_3Jdml _1r5Hb css-0"><ol class="_2_acw"><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/9v9wqd/haarfin-balansegang-mellom-smittevern-isolasjon-og-ensomhet" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label=" – Det er sårt å si «sorry, du får ikke være med akkurat nå»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=1025&amp;tight=true&amp;w=1366&amp;s=531e6d32e9730f9b9027465e3cca36eda224a1b8" srcSet="https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=1025&amp;tight=true&amp;w=1366&amp;s=531e6d32e9730f9b9027465e3cca36eda224a1b8 1366w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3823e2b0a51af432700fb606b46ef5b026822210 1300w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=9e1d2c0bad93b2c35ceb3e415ce4d34dd0067fa6 1200w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=e3fb4d4836be04f9e806a307e19545f49cb816df 1100w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=2b43c8b6df440aeda0918d6a2186088565e6cee3 1000w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=d7e15bb89a44f2788a29a3cd98c3ba961bb3574d 900w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=03f13e525c5ff3ab8976d71d33c25bf76dde910e 800w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=227fd4321384396b4026fe351906770283f02498 700w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=ef0678c15553a767372b68c9f3b093e99fd21fed 600w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=5889c5e647660d0c819243a336e18a62845c2cc8 500w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=c907156e14cde41f771b9b5508b67ae34b49fc0f 400w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=48dcf427885e642ebfb19f88c888148c4c325ba2 300w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=9ad84ff905b83d892bb04d681c8d61b2b402a99a 200w,https://premium.vgc.no/v2/images/a194d3a9-26c4-4467-8119-73fa56a5dc2d?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=09c04fbc6f51e6bb34da0f11eb38d29ad951c736 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro"> – Det er sårt å si «sorry, du får ikke være med akkurat nå»</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/b5R7Mg/naa-skulle-vi-gaatt-i-parader-som-ikke-blir-noe-av" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="«Kampen er på langt nær over»"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2e4aedb857acb3e54bc9d4356f66a3af11e977e4" srcSet="https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2e4aedb857acb3e54bc9d4356f66a3af11e977e4 1900w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=574936b2ad71255fe5497fd6ed28860f46d9a2d6 1800w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=49eb8c20ef9e5dc9cb5c87dda28ede82d73a301f 1700w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=c544db2e36879cc3559f4a5a322428227b489e12 1600w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=df84a70621058a1730017d4e51fe91a28b071062 1500w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0a42da9fec5c4910010253090cb8bc798526ba23 1400w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=3f4eac0c99d72ffbe76698aedd16a3bed7b93c74 1300w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7edbf878d2f59e94312ef69b34b3d625350148aa 1200w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9ff5b8293d912c50601ac424e0b617cf884a2cd0 1100w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4a03ee2eb34dd70107027ae8e8ac89c53844d31b 1000w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=7c33ba2c897ad041aff66b1623381737f4edb772 900w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=4ee52e1be4cadb66d92cd222d2e6550c5d05becc 800w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=146a7052bcd7dc8a95fb82043c0b092948f7bb14 700w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4e60afc89eba482a89614894428a6ffbae65c54d 600w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=ac6ed71b67968ee74591a38d50a05d24b2c5acf8 500w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=a14b6f18f99ff2a5b9d87930f927aadbafd8f9ea 400w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=aa9503b347262019460d87b60664e04cfd17e58b 300w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=c0f81373935f5c78fcf1a3444efff15cb496a642 200w,https://premium.vgc.no/v2/images/1071ee79-2820-46d5-a999-9eca50c58e00?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=04ff51eab714c250685db2448022e76a2909f148 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">«Kampen er på langt nær over»</h2></div></div></a></li><li class="BaQmM _25HzY"><div class=""><div class="_3YMvp css-0 _17cJG" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_recirc&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;allowedFormats&quot;:[&quot;native&quot;],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_recirc&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="in-feed" data-device-type="desktop" data-is-last="false"><div></div></div></div></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/i/0nmdwg/her-heiser-han-regnbueflagget-i-borettslaget-i-aasane-faa-timer-senere" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Sindre var forberedt på reaksjoner. Det tok kun et par timer."><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=27544562e06d5cdbea474e4a3e684132a4c2225b" srcSet="https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=27544562e06d5cdbea474e4a3e684132a4c2225b 1900w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9c410bb595943449119078b17c6029db3ca618ab 1800w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=019693df07bb13df658ebc5d88408035603d876c 1700w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=13966fcaf3d1277d9545a6ba13e68d68c2893b26 1600w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=1bde7201d832be3043d3e7b7c904a631aea3fbd7 1500w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=27ea07ada857d11deff48669fc563031b279e09d 1400w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=adb8b52de10ea04aa12bc163ecfad5a518c4d990 1300w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1f3055ed1e18e6e66bc9092e46be801653ef6a68 1200w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=5ac5493562a63a24c20608c8f6170c69b52b0e39 1100w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c9d37e8b20506aa79086747e5404a85978d974eb 1000w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=3a0e94be678a9e8716cd9f906f5e014b939628b0 900w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=e3c5d72c9ff90f8238d6e3e56a4df267373c8128 800w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=9277207db5b363bd843f5f0b4b3a7badf034a49d 700w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=3c91b709cbfdfaecc1d90ff51bd285e48f49fe5c 600w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=3fdedcfdf54053f976714e6f97147c4c430040fe 500w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=1f46f8d37093d2bf37dce0d1f168752a41198ab4 400w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=631a0e651203a9312ac6ac6e8d6510a8ee491f1b 300w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=b9e1eb95fdabfd6991b8c3dfa4ffbb6a0e254fe3 200w,https://premium.vgc.no/v2/images/1002f613-5926-4b69-81da-d9dc51556725?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=61ecfe447412f6382bfe5716b95237b4d7a598f5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">Sindre var forberedt på reaksjoner. Det tok kun et par timer.</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/rA2dMl/likestillingskrise-under-pandemien" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="– Mange er like redd for det som er innenfor hjemmets fire vegger, som viruset der ute"><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=045d6b24dfa3980ea2c47ab1367fac731d0b21ea" srcSet="https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=045d6b24dfa3980ea2c47ab1367fac731d0b21ea 1900w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=4aded70b49634e4343ed8e734274b235d34cfd89 1800w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=4382150cd71decc1d6de0a2c49cce420ec1807a8 1700w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f01d76488caaa9d1724beaebdcca43781820e55e 1600w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=61499c3be10434067cb66e2a9b05657429adff37 1500w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=aa0792ae9eec57f6768b4012505d6d6e9fdbed70 1400w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=bc7bca4e66f3a81e318e9abb05e20332ff432604 1300w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=8fe375f444aa162c34adee79b3e10661e5c01a02 1200w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=a13b63317024563c628056d68d6c097d39fbcc13 1100w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=584f53baa25b9d4be2a3e2630ce8f7e6d8b163a7 1000w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=898920155cba3984742df1ee19b85dc4f9048a98 900w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a920a7d4f6498d9f2120ae766f299a13fcefe9c3 800w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=7e5d587522522d2feeb563b7f70201814f776274 700w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=2ff9aeb5a4fc1ce2b204b7b63b01395417550106 600w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=8502f6148739a6df041d655aab282b24c86e351e 500w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e250b28e3ca9d46b25c36be3229c56e716df92ba 400w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=f2d0e42f995d74db490614ceca1d0e8c4df46be9 300w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=43023f6e761bef49e1e8b2390aac595198ea267e 200w,https://premium.vgc.no/v2/images/9adbbc3d-e175-4b8e-9853-fc060292d7dc?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=5c3dd00ad443a2ced10b65d9a9819dc26d5027b1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">– Mange er like redd for det som er innenfor hjemmets fire vegger, som viruset der ute</h2></div></div></a></li><li class="BaQmM _25HzY"><a data-test-tag="teaser-small:link-internal" href="/nyheter/lokalt/i/dO64dJ/slik-saa-det-ut-under-pride-i-fjor-her-er-planene-for-aarets-fest" class="imagePosition-left small css-bvsnsb" rel="" target="" aria-label="Slik så det ut under Pride i fjor. Her er planene for årets fest. "><div class="css-79elbk"><div class="css-1c733gj"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=aae4926ab577639c9f8c608f8fd34e7b9ebc14ef" srcSet="https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=aae4926ab577639c9f8c608f8fd34e7b9ebc14ef 1900w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=a0daf0ecb3f806acda146a7d090bb8d6c448fee6 1800w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=9fcf4c27b9c3134a78517a2cf31dd5573e1414e7 1700w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=3aa0bbeec3973f02ae0fb19f41bbd63266eb0bb3 1600w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=206aff317f2d369dc03d7938b0e38a03462521b2 1500w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=37e2df07835ef3a68119e61466b602e96463aa89 1400w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=cb722b3565db43ad4914aabbb5313dfecf2f3b49 1300w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=34253c2e6c0639229c59e31a78c1373005c44619 1200w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=1261b6c7c05965ec267048ba5389cf37dddc2a6a 1100w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=75a4e6be0ab311375060c885b1f814d8d70f7baf 1000w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=a3472f4b8efc24f3373a9455a31784c3de1df248 900w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1ab87fe7876fcad04326fadb08db5b064ec33eaa 800w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3eb9021af8b9b8b2de9ce0adfdb73d78939fa188 700w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6f9a0441ddfa1b966fbd8d3e2067d7d347f63bbc 600w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=19d7f0a2ef13152063f1ace04d46366840b96f75 500w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=32b493aa497afb752ed179d63930e680b4907cf0 400w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=12e480121895b8caf8bcfe9ea90de8d1b406907f 300w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a5251ac60118568004a558b371db1e05a0e472bd 200w,https://premium.vgc.no/v2/images/bce9e671-e696-4977-9f3e-da652ebb88a6?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=13e9ed80dd92ce75deafff4396d19685dfe60769 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-nleqxx"><div class="meninger css-ndufzy"><h2 class="css-pu2xro">Slik så det ut under Pride i fjor. Her er planene for årets fest. </h2></div></div></a></li></ol></div></div><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;minDisplayWidth&quot;:1360,&quot;deviceType&quot;:&quot;desktop&quot;,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dd><a href="mailto:froy.gudbrandsen@bt.no"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:ingvild.rugland@bt.no"><strong>Redaktør: </strong>Ingvild Rugland</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><p class="beiOI"><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>