<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png">
    <script type='text/javascript' >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</script>
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
    </script>

  
    <title data-react-helmet="true">Det var sommer. Det var sol. Og det var smerte.</title>
    <meta data-react-helmet="true" name="description" content="Norway Cup kan være brutalt for mange barn, skriver fotballpappa Trond Albert Skjelbred. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-8mjMAQ.html"/><meta data-react-helmet="true" property="twitter:url" content="https://www.bt.no/article/bt-8mjMAQ.html"/><meta data-react-helmet="true" property="og:title" content="Debatt: – «Du skjønner, vi leder og det er viktig at vi vinner. Er det greit at du står over?»"/><meta data-react-helmet="true" property="twitter:title" content="Debatt: – «Du skjønner, vi leder og det er viktig at vi vinner. Er det greit at du står over?»"/><meta data-react-helmet="true" property="og:description" content="Norway Cup kan være brutalt for mange barn, skriver fotballpappa Trond Albert Skjelbred. "/><meta data-react-helmet="true" property="twitter:description" content="Norway Cup kan være brutalt for mange barn, skriver fotballpappa Trond Albert Skjelbred. "/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=766&amp;w=960&amp;s=99b478e5c566da8e0e5ba00e8e6d606a20cd0e68"/><meta data-react-helmet="true" property="og:image:width" content="960"/><meta data-react-helmet="true" property="og:image:height" content="766"/><meta data-react-helmet="true" property="twitter:image" content="https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=766&amp;w=960&amp;s=99b478e5c566da8e0e5ba00e8e6d606a20cd0e68"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="8mjMAQ" data-newsroom="bt"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/btmeninger/debatt/i/8mjMAQ/det-var-sommer-det-var-sol-og-det-var-smerte"/>
    
    
    
    <script type='text/javascript' src='/cnp-assets/runtime.2d51ec04.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/styles.7a159d60.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/default~main~preload.a138291a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/preload.d2682d19.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/ads/components/Ad.3154b30d.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/async-commons.2601112a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Headline.decfac63.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/LeadText.a88dbb1b.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Image/variants/FloatIfPortrait.d51b8186.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Image/Figcaption.41f07d8a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Byline/variants/Large.ad2651a2.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/sites/bt/components/Timestamp.1d750a09.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/vendors~src/features/article/components/Share.55f5534d.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Share.3022a6a2.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Text.04f1d097.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser.dfdbc680.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget.9e32e45c.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Widget/WidgetTitle.a01d0518.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Bundle.22ae370b.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/ContentDisclaimer.566a4aae.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/Teaser/variants/SlugTag.66efa826.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src/features/article/components/CoreComments.dd8c680a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/main.3c1efaa7.js' defer='defer'></script>
    <link rel='stylesheet' href='/cnp-assets/styles.7a159d60.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #f2f1ef; }</style>
    <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script><script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"557b61ba-914a-4b5f-a239-a462c031ebef","title":"Debatt","parent":{"id":"adb951e1-cf6f-40dc-9337-f2202ae6dbd2","title":"BT Meninger","enabled":true,"url":"/btmeninger","statisticsName":"btmeninger"},"enabled":true,"url":"/btmeninger/debatt","statisticsName":"debatt"},"tags":[{"id":"08634695-0e19-4ed5-83b4-8885aa3a4232","title":"Norway Cup","type":"descriptor"},{"id":"76b68224-1863-4bcc-ae96-e8a15df83a35","title":"Fotball","type":"descriptor"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi" data-test-tag="core-navigation"><div class="_3t8Vk _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="Til forsiden av BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32" width="229.71428571428572" height="32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmagasinet/" class="AI07z" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/100Sport/" class="AI07z" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/kultur/" class="AI07z" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmeninger/" class="AI07z" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_1rOHM" type="button" aria-label="Meny"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/btmeninger/" class="_32eHH" rel="" target="" aria-label="Meninger">Meninger</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">Debatt<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_3CLpH" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_3CLpH" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_3CLpH" rel="" target="" aria-label="Leder">Leder</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/ps/" class="_3CLpH" rel="" target="" aria-label="PS">PS</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_3CLpH" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/ps/" class="_1Q4z2" rel="" target="" aria-label="PS">PS</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/100Sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/100Sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/profil/Anders_Pamer" class="_1Q4z2" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/100Sport/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button class="cn-section-bt magasinet-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/kryssord/" class="_1Q4z2" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/mini-kryss/" class="_1Q4z2" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/sudoku/" class="_1Q4z2" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a><button class="cn-section-eavis-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Arkiv">Arkiv</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d _1xDaw"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><div class="_1XEzL"><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjørnar%20Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Håndball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/vintersport/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL_Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skøyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svømming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_3-DHl" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_3-DHl" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></div></header><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"><div><div class="_3YMvp _2fh46 _17cJG" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div></div><div class="_1u8pB"><div class="_2rJmv"><div><div class="_3YMvp D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div><div class="_3YMvp _5M5_3" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Det var sommer. Det var sol. Og det var smerte.</h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">DEBATT: Norway Cup er så mye mer enn kampene.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _2DKsN"><div style="padding-bottom:79.79166%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=766&amp;w=960&amp;s=99b478e5c566da8e0e5ba00e8e6d606a20cd0e68" srcSet="https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=766&amp;w=960&amp;s=99b478e5c566da8e0e5ba00e8e6d606a20cd0e68 960w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=718&amp;w=900&amp;s=acb85188e4fd3c3dca3cb04e3026342e289b102b 900w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=638&amp;w=800&amp;s=46120bd8eb218be6e9689e59fcf4d4faac5cf017 800w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=559&amp;w=700&amp;s=2c0dbc79fd2e8df9ebed58c27c4addd6305dd911 700w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=479&amp;w=600&amp;s=8f42ffe47ca1467facf92617a8760f39f2a1afc5 600w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=399&amp;w=500&amp;s=2da371da38b07f1cd22aa0574416a0f7b9caffc9 500w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=319&amp;w=400&amp;s=cb2cb026960d9ce87a6cb8e06a197bde03e137a0 400w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=239&amp;w=300&amp;s=96fa2de2485e3bad07c7c1cbeb2a816b073e330e 300w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=160&amp;w=200&amp;s=b6d913260ca2c13778e19dfaaee644d2bc7a9991 200w,https://images.sacdn.no/v2/images/a49ddee2-12d8-499a-8640-5a428148eb27?fit=crop&amp;h=80&amp;w=100&amp;s=9fabe7b5bfba04b06e457a4dd7a76707b6525b50 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="_2cgSL"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>SKIFT FOKUS: Det vanlige er å spørre «Vant dere? Hvor mange mål scoret du i dag?». Spør heller «Var det en god kamp?» og «Var det gøy?», skriver Trond Albert Skjelbred. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Jan Ove Årsæther</span></span></span></p></div></figcaption></figure><div class="_1d54m" data-test-tag="byline"><div class="_1aKOZ" data-test-tag="byline:authors"><div class="_1DXng"><div><span class="_1vf2w" data-test-tag="byline:author-name">Trond Albert Skjelbred</span><div class="sUZMH">Bergen</div></div></div></div></div><div class="_2DWx4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time itemProp="dateModified" dateTime="2019-08-06T07:22:40Z" aria-label="Oppdatert: 6. august 2019 09:22">Oppdatert mindre enn 30 minutter siden</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div><div class="_3YMvp _1Zhjb _3cHuN _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>Ekeberghallen</strong>, august 2018. Jeg spiser middag med gutten min, som akkurat har blitt slått ut av Norway Cup. Det er glissent med folk i hallen siden de fleste lagene er utslått og har reist hjem.</p><p class="_3Lrvz _1Q79c">«Hva tenker du nå?» sa jeg. Vi hadde blitt enige et halvt år tidligere at han skulle ta en beslutning om sitt videre fotballiv etter turneringen. </p><p class="_3Lrvz _1Q79c">«Dette var mye gøyere enn jeg trodde», sa han.</p><p class="_3Lrvz _1Q79c">«Hvorfor det?», sa jeg.</p><p class="_3Lrvz _1Q79c">«Vi hadde fokus på så mye mer enn fotball», sa han.</p><p class="_3Lrvz _1Q79c">Og det er nettopp det, Norway Cup er så mye mer enn cupkampene.</p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU _1Zhjb _2DKsN"><div style="padding-bottom:110.78947%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=2105&amp;w=1900&amp;s=d876fa4bcff6ed66ff561bd7216e58750c8dd8c0" srcSet="https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=2105&amp;w=1900&amp;s=d876fa4bcff6ed66ff561bd7216e58750c8dd8c0 1900w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1994&amp;w=1800&amp;s=ab58b3ead64e6c44ef2b171fd1576b6125155fe2 1800w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1883&amp;w=1700&amp;s=96879c74fca0b95e9b310224fe61df895a8863ce 1700w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1773&amp;w=1600&amp;s=4dec455a8b0442805ba1b2c82846b34d98126340 1600w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1662&amp;w=1500&amp;s=8e3a609a72f633085d9e713e25d963d8d49f455f 1500w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1551&amp;w=1400&amp;s=45f80b2b048a92ef1bc15b96b0af13c0f9fa6308 1400w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1440&amp;w=1300&amp;s=109cb65a088549a2a906a5c5f9d100f08ddf033e 1300w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1329&amp;w=1200&amp;s=68c0eb3d297efbe425861b6aebc16239838d0086 1200w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1219&amp;w=1100&amp;s=eabbcd4e69caaeb938eb712fb8a9f147b47c22d7 1100w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=1108&amp;w=1000&amp;s=bc635121e36e8a3a27834956d23bd609f671a349 1000w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=997&amp;w=900&amp;s=72e4908af33edd6447289cb908c5547c31cb2475 900w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=886&amp;w=800&amp;s=8f5fce7485184f770dec2e430172ae4ddef0e523 800w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=776&amp;w=700&amp;s=6324249fd7aafaded80b21b82f51ba32f7c26d8a 700w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=665&amp;w=600&amp;s=b673576bb1dabd6f0701a0bcaa727c230e3f665a 600w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=554&amp;w=500&amp;s=40b787f50bd3d34fec076016565259cf095d02ed 500w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=443&amp;w=400&amp;s=9c1564465584f32599494f103d9eccbb12f405b8 400w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=332&amp;w=300&amp;s=00bfc12dc8afe8b3c248773d2d1a4e432fe66f2a 300w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=222&amp;w=200&amp;s=f3fe6b55ca997cc012a03738c596c0947950f314 200w,https://images.sacdn.no/v2/images/fda042c5-bb79-4094-81a9-933fbb5f398a?fit=crop&amp;h=111&amp;w=100&amp;s=ccbe106788c68acac2cd757684a21e4a1bfdc4aa 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><figcaption class="floatRight _2cgSL _1Zhjb"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>TRENER OG FOTBALLPAPPA: Trond Albert Skjelbred. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: Paul Bernhard</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c"><strong>Norway Cup er</strong> felles måltider grytidlig om morgenen med tørre skiver med leverpostei og brunost. Det er leteaksjon etter Teodors shorts, Julians sokker eller Elias slippers. Det er trengselen på bussen på vei til kamp eller badestrand. Hvis den overfylte bussen i det hele tatt stopper. </p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c"><strong>Det er trenerens</strong> taktfaste og monotone snorking i klasserommet disse varme og lumre sommernettene. Det er den synlig berusede naboen, som bannende entrer skolen ved midnatt og høylytt skjeller ut trenerne fordi det ikke er stille. </p><p class="_3Lrvz _1Q79c">Det er stang inn! Det er stang ut! Det er foreldre som maler seg i fjeset. Det er elendig musikk. Det er mye lyd. Det er latter. Det er tårer. Og for å sitere Postgirobygget: «Det er sommer. Det er sol. Og det er kjærlighet!»</p><p class="_3Lrvz _1Q79c"><strong>Og som alltid</strong> når det gjelder fotball: Det er smerte og lidelse.</p><p class="_3Lrvz _1Q79c">Uansett opplevelser, seire eller tap: barna og ungdommene bygger kameratskap, som kan vare livet ut disse dagene. Selve cupkampene glemmer de fleste ti minutter etterpå. Det er de felles opplevelsene som er viktige.</p><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/VnJK3/vi-har-noe-annet" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="– Vårt lag kommer aldri til å bli best organisert, men lidenskapen kan ingen ta fra oss."><div><div class="LeIVf _1R5ui">Les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">– Vårt lag kommer aldri til å bli best organisert, men lidenskapen kan ingen ta fra oss.</h2></div></a><p class="_3Lrvz _1Q79c"><strong>Derfor er følgende historie</strong> så tankevekkende. Mens vi ventet på vår tur til å spille en avgjørende cupkamp i fjor, ble vi stående og se en intens og spennende kamp mellom to jentelag. Stillingen var 1–0 og det var ti minutter igjen av kampen.</p><p class="_3Lrvz _1Q79c">Jeg la merke til en av spillerne til det ledende laget, en ung jente, som gikk for seg selv med en bjørkekvist i hånden, som hun brukte til å tegne i det tørre gresset. Hun hadde ennå ikke vært utpå banen og var lite fokusert på kampen.</p><p class="_3Lrvz _1Q79c">Treneren sa til henne: «Du skjønner, vi leder med ett mål, og det er veldig viktig at vi vinner denne kampen. Hvis det er greit for deg så står du over og så spiller du heller neste kamp. Men bare hvis det er greit for deg!».</p><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Jenten så i bakken og nikket.</p><p class="_3Lrvz _1Q79c"><strong>Hun hadde selvsagt ikke</strong> et reelt valg overfor denne treneren. Det han egentlig sa til henne var «hvis du kommer innpå nå så taper vi kampen og må reise hjem. I så fall ødelegger du for hele laget. Er det du vil?»</p><p class="_3Lrvz _1Q79c">Jeg syntes dette var brutalt, selv om sikkert halvparten av dem som er trenere på dette nivået er enige med denne treneren. </p><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/8wMl1w/slappe-baller-og-vester-som-lukter-surt" class="_6cKEc _3v6UN _3j0HF inline" rel="" target="" aria-label="Kjære fotballtrener: Jeg ser at du er sliten, men bare hold ut litt til. Du gjør en så ufattelig viktig jobb. "><div><div class="LeIVf _1R5ui">Les også</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Kjære fotballtrener: Jeg ser at du er sliten, men bare hold ut litt til. Du gjør en så ufattelig viktig jobb. </h2></div></a><p class="_3Lrvz _1Q79c"><strong>Kan denne historien </strong>lære oss noe, vi som er engasjerte i barne- og ungdomsidretten?</p><p class="_3Lrvz _1Q79c">Ja, mener jeg. Vi voksne er så opptatt av resultater at vi kan bomme på grunnleggende prinsipper, som å legge til rette for at alle får mulighet til å bidra. Det betyr ikke lik spilletid for alle, men alle må få spille, slik at alle kan ta del i seieren eller tapet. Det er ingen god følelse å se alle kameratene løpe rundt og feire en seier og du vet med deg selv at du ikke har bidratt. Ikke et minutt engang.</p><p class="_3Lrvz _1Q79c">Slik er det for barn og slik er det for voksne.</p><p class="_3Lrvz _1Q79c"><strong>Noe av løsningen</strong> kan være å gjøre foreldrene bedre i stand til å stille gode spørsmål til barna sine etter trening og kamp.</p><p class="_3Lrvz _1Q79c">Det vanlige er å spørre «Vant dere?» og «Hvor mange mål scoret du i dag?».</p><p class="_3Lrvz _1Q79c">Det finnes mange jenter og gutter som får disse spørsmålene hver dag av en ivrig forelder, men som nesten aldri scorer mål. Ikke engang på trening. Likevel spiller de en viktig rolle på laget.</p><p class="_3Lrvz _1Q79c">Spør heller «Var det en god kamp?», «Fikk dere til det dere hadde trent på?» og «Var det gøy?».</p><p class="_3Lrvz _1Q79c">Det er som i skolen. Hvis vi foreldre kun spør barna våre om karakterene og ikke om skolehverdagen så kan vi bidra til at de føler seg mislykket.</p><p class="_3Lrvz _1Q79c">Dette er nyanseforskjeller som kan bety alt for et ungt og sårbart menneske.</p><p class="_3Lrvz _1Q79c"><strong>Ekeberg, 2019. </strong>Vi er akkurat utslått av turneringen av et meget fysisk sterkt og fintspillende fotballag fra en stor klubb, som valgte å ha med en overårig spiller. Ikke fordi de trengte det av mangel på spillere, men for å øke sannsynligheten for seier.</p><p class="_3Lrvz _1Q79c">Andre lag taper kamper med vilje for å unngå å møte bestemte gode og gjerne utenlandske lag i en avgjørende utslagskamp.</p><p class="_3Lrvz _1Q79c">Dette er også en del av barne- og ungdomsfotballen.</p><p class="_3Lrvz _1Q79c"><em>Har du meninger?</em><a data-test-tag="internal-link" href="/btmeninger/i/L67w1/Fa-meningene-dine-i-BT" class="_2vXx8" rel="" target=""><em> Send oss en e-post. </em></a><em>Følg BTmeninger</em><a href="https://www.facebook.com/BTmeninger/" rel="noopener" class="_3Hfa3" data-test-tag="external-link"><em> på Facebook</em></a><em>!</em></p><div class="_3xeeS" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-"></span><div><time class="" itemProp="datePublished" dateTime="2019-08-06T03:14:57Z" aria-label="Oppdatert: 6. august 2019 09:22">Publisert 6. august 2019 05:14</time></div><div><time class="" itemProp="dateModified" dateTime="2019-08-06T07:22:40Z" aria-label="Oppdatert: 6. august 2019 09:22">Oppdatert: 6. august 2019 09:22</time></div></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/zmVwb/en-pappas-kamp-mot-fotballsko-med-sokk" class="_6cKEc _3v6UN small" rel="" target="" aria-label="En pappas kamp mot fotballsko med sokk"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cde59641fa8b9765b817d423d0050304835a5e0f" srcSet="https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=cde59641fa8b9765b817d423d0050304835a5e0f 1900w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=d1997689e24ece56cc8a4ff83996ecb6ddc8f09d 1800w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=cb59f2ecf74153b3a62360154f06a81eb8409334 1700w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=eaa199d7b9b661351b4915f26901901e7351f4f9 1600w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=bc1b73d61a6b97f9ec61a107c55b35a0e2525ced 1500w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=81296d1d497a9a82a9e2ea01fe6b52fb43a0de60 1400w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=c8423335a1af921cad2b84e902cf09c3a9d5fa26 1300w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=02b3cbe3f7afd02d0685a87dd6ef263884f7f8b9 1200w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=50317ed7792c62ee6ad82fe2b64c64afda0c4b3c 1100w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=140fc84abc6d0d8b535ed74075248ce634cf9b66 1000w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=43590f23faf49881d16db3c5094c9716f41b4a33 900w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=55993434ae90ee2743c604c8101fd441f526d749 800w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=97c47c58847ef6b46884d4adbacc2da35ad4819e 700w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=0e69d6cc96202d10e8ed255f41ffd60c212f4ad7 600w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=15dff67e53649b439fc92cc48f9b8bca40b1d571 500w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=e0f89eda9fc454c9d2014c494f5b464ee66b57c0 400w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=4804dd16032cd85853cbac66c02f176bf290a277 300w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a5ca4724f80228935abafe44e6951f6887d397c2 200w,https://images.sacdn.no/v2/images/c7d3e9c8-8a69-498b-836c-f8e311011145?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=b0a521521d678c7797b40df079ede6c8ff0f301a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">En pappas kamp mot fotballsko med sokk</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/gLJbA/jeg-oensker-aa-toppe-fotballaget" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Jeg ønsker å «toppe» fotballaget"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e1890fe820adc2a42d31fb6242bd6611adcabc16" srcSet="https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=e1890fe820adc2a42d31fb6242bd6611adcabc16 1900w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=c90aeb4addfbde84c5cf0fcf4cd54251d7504c71 1800w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=02aec71de1a96abde1677adf5d77b180575f7d41 1700w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=9a801c0bc371d9e6a56f129f5c35214323c0e69d 1600w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=3c314f96e6df5f55b5605fc7e85337e3c42d92a4 1500w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d475d76e76c1c50a76f8163cc332dcb145b80d59 1400w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=01153045d2ffba12cdb03f19d215a2fb268ebefa 1300w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=a447bf13d11dc1c3cd42675f56f06d195d473967 1200w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ffa16c7399056be509c57633d8c630aa2ae1f6fb 1100w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fcbc14f614203f23bdce2ac8df216f8e126f07fd 1000w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=5f3309555be5e175fd98c5a841e19caccba976e6 900w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=048dc39e4c58f253a791c6a81cb8388c76f4ec4b 800w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=bb21acaf7820e4618c73848c4f76580035faed76 700w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=9fc1dde3cf9fb001afd60f58fe7a965ee77c14d5 600w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=b44fed9d40902a3bb65f6d2cb7c4be8cf5294a6e 500w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=6b10bdfd9768bdf504bb90ae388be7dd4a8debfe 400w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=dd9f1b0e629ff6880b0ac145683bd982f2de03e0 300w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5a5761a59e9bea0c92bac95496ccf17fee27b14c 200w,https://images.sacdn.no/v2/images/ced4642f-ae1d-4d55-b95f-343b9d67366c?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3efae322c5587a9f2d9e35b7eec456cff54e07f1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Jeg ønsker å «toppe» fotballaget</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/kommentar/i/g7rLo0/hvorfor-kan-ikke-gutter-og-jenter-spille-paa-samme-lag" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Hvorfor kan ikke gutter og jenter spille på samme lag?"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8e1b7e0da91f4d4b4b41d7d81ba4e38dc596e901" srcSet="https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=8e1b7e0da91f4d4b4b41d7d81ba4e38dc596e901 1900w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=96d26cffd5e998de69280fde93ccef427a899c6e 1800w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b7b2d24f3236795fa960072a9601be4979d4cb5a 1700w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=d1543ff9c1ebb7af05608ec10d9e08756328bb9a 1600w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=0c34feefc2c1318c98c891fe6acf081a67e75de0 1500w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5cf52617c52b9f7c9040b5e39d4eefa7ec598927 1400w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=97c2a09c893de43495d674f4b511741af0240818 1300w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=b2e3d2b5838b2cb2c3c4aac5be5953a5a67cf21b 1200w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=3e8c67e60fd972dd905fd4f436aa4f279205dcdd 1100w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=5716c89645a8aadbfab5df153a0d1ec0875b2ec7 1000w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b9d668c691744d361b8c9e59157f4468361f40da 900w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8e0117a0b509670e21fb3279a9c71fba0ac23939 800w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=61c6e771f1cf8c9d500f7435025b4a604ee93951 700w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=7bb1c9d074e38616964348fa165a6ab865927ab8 600w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=4101e9947864beef9e8e601099152d859ca374c4 500w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=2605cbe6a5a2a60597da813560a438542ecb0a67 400w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=19196644be1c4b6318d766b29c669957a5cac6f6 300w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=15631c44da51d45b4174c5bd39ddb7900c306855 200w,https://images.sacdn.no/v2/images/536d9ef6-86cf-46d6-8d9f-a0ff3f7e1cea?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3a0c014646247c424a94a311737382f404ec142a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Hvorfor kan ikke gutter og jenter spille på samme lag?</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/A6yKn/soennen-min-tenker-aa-bytte-lag-han-er-lei-av-aa-tape-kamper" class="_6cKEc _3v6UN small" rel="" target="" aria-label="«Sønnen min tenker å bytte lag. Han er lei av å tape kamper.» "><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=074b5696cb84867757a4747df5f0b3143c9b522b" srcSet="https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=074b5696cb84867757a4747df5f0b3143c9b522b 1900w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=08630623a19c9a66753960fa48b220fbb72bcba9 1800w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=b1ccf69559cf7736a827421debdb26f19f688c3c 1700w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=cea84a122aeb8e4b01e4b3977d47a11d9899d9cf 1600w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=2e6384ea8e350392f0ddde1544b4970f700c1f26 1500w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=7af25806fc42450c98a839a2b50b239785e6b10f 1400w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=6233868cbe060e2fa096075862391cc812b61bab 1300w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7d366506df99cbba8d8121fc24b4d78f444e4cbd 1200w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=9207dfe14678b15de5d331016cf3324a8dac8753 1100w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=c3f0acaaab88472ebf99818a8d0ec6df5097d76d 1000w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=ceb678fe4e7ddb606ae0779fa3a1998cfe48f3c5 900w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=02be2c099fbcfbf610762865b5b2db92be84e3e4 800w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=8453bc0c161ac5612842d5a0d41f854e33e557a5 700w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=6cae8b122ccdc53b93a94b4849773dead42b51b1 600w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=d13a9e6b58772277cd6a2a28af39b99b0fb16de7 500w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5b4b7e5c7c206503e365394dc123d99ed87f8836 400w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=82c895ae279a9d78886b4e18c31f8f5a580cf9e9 300w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=72d81be43ef810e8e0bbdd72de1b369042803331 200w,https://images.sacdn.no/v2/images/86d3b9d8-0f7a-4f0d-aaae-bdd3c9af85ab?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a161017ad2963fe49144d7c861465c20f739dcd1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">«Sønnen min tenker å bytte lag. Han er lei av å tape kamper.» </h2></div></a></li></ol></div></div><div class="_304VG" data-test-tag="content-disclaimer"><span class="_3oBHL"><strong>Din mening betyr noe</strong><br/>                I BT trenger du ikke å være ekspert eller politiker for å slippe til. Skriv om det du har på hjertet! <a aria-label="Skriv et innlegg" href="https://www.bt.no/btmeninger/debatt/dinmening" rel="noopener" class="_3Hfa3" data-test-tag="external-link">Skriv et innlegg</a></span></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section><div class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Norway_Cup" class="_1K92Y" rel="" target="" aria-label="Norway Cup"><span class="_2PCY3">Norway Cup</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/Fotball" class="_1K92Y" rel="" target="" aria-label="Fotball"><span class="_2PCY3">Fotball</span></a></li></ol></div></div><div class="dKWT5" data-testid="ui-core-comments"></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/i/K3lAW5/gimletroll-vant-b-sluttspillet-i-norway-cup" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Kristiansand-lag vant B-sluttspillet i Norway Cup"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=814&amp;w=1900&amp;s=785297e65b58b12e75b83e574448a5529a5df28e" srcSet="https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=814&amp;w=1900&amp;s=785297e65b58b12e75b83e574448a5529a5df28e 1900w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=771&amp;w=1800&amp;s=774a34e2feae6affefc681c90ceb1c8aeced3bc8 1800w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=729&amp;w=1700&amp;s=9792e78194b17a267a293114f15dd8a9357d0149 1700w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=686&amp;w=1600&amp;s=edad6481126f19d7652be07cc98297c2fdb479f7 1600w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=643&amp;w=1500&amp;s=5ec3fbcc7ad28aa4544b5decda17b4a0555e1f4c 1500w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=600&amp;w=1400&amp;s=2543cdd8a2ed410050a8dcb68348386015d33ce0 1400w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=557&amp;w=1300&amp;s=78c1615f744c9de2b7f43d948ed2f2970b06e747 1300w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=514&amp;w=1200&amp;s=d237f32e6794749cbcfbd7ee189a8a037858b88a 1200w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=471&amp;w=1100&amp;s=670a04e6873b248538b95cef471e661d095c76e9 1100w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=429&amp;w=1000&amp;s=f1b503e46e054b8aa6a0e86caa142039634bca98 1000w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=386&amp;w=900&amp;s=1db7808dbda0e91ec51e39141934656028cf730b 900w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=343&amp;w=800&amp;s=e5d75a6af694371e47259e5f278280b0438de599 800w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=300&amp;w=700&amp;s=f9ed586b4099d40f8f9986426c16a47bd1a79703 700w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=257&amp;w=600&amp;s=f3599197f2d4f562914498488da1b80a82d977b3 600w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=214&amp;w=500&amp;s=6e3260518fbbda5212751c6d8cef78a7da068c0d 500w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=171&amp;w=400&amp;s=54978ac507411318fb963b1125c15dbfd277b369 400w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=129&amp;w=300&amp;s=4c365e208e794201d296a7293280f3f239ba3b7b 300w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=86&amp;w=200&amp;s=777e2e8eb4f80a0802c764284b0bad4f3d590130 200w,https://images.sacdn.no/v2/images/c3195a06-3235-4136-9cd9-4a641e45242e?fit=crop&amp;h=43&amp;w=100&amp;s=83ec136c848fdeb98872bf2d1a977246101b8d96 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Kristiansand-lag vant B-sluttspillet i Norway Cup</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/i/OpaE3l/da-kampen-var-over-sto-de-voksne-igjen-og-kranglet" class="_6cKEc _3v6UN small" rel="" target="" aria-label="«Da kampen var over, sto de voksne igjen og kranglet»"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=814&amp;w=1900&amp;s=ea2d9f2fb741c298515c3161429ce4e18e614a12" srcSet="https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=814&amp;w=1900&amp;s=ea2d9f2fb741c298515c3161429ce4e18e614a12 1900w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=771&amp;w=1800&amp;s=78b529031c7f755906bcb26c3d15047256c71d22 1800w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=729&amp;w=1700&amp;s=4203c03a579f259d38d1aa4fdff83dd2d898a62e 1700w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=686&amp;w=1600&amp;s=f167e2560cffbd174b72ec2f1a7c13e5f9bb6672 1600w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=643&amp;w=1500&amp;s=4a044486030f2bb3ac557f1dc0c93f48814610f1 1500w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=600&amp;w=1400&amp;s=b1d250d96e84da6f1486a16349a59169de156e2b 1400w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=557&amp;w=1300&amp;s=9f76a486bc32bfef65a13fc2a3a8cc12c753589b 1300w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=514&amp;w=1200&amp;s=7118ffa5f10eade71a0cd5ea00af3134d358fde5 1200w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=471&amp;w=1100&amp;s=9b9188e63112f6bcff7b33b0a8c7c47acf5f4427 1100w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=429&amp;w=1000&amp;s=6e71ca737b567f5e707624b6a461ae4f88035df0 1000w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=386&amp;w=900&amp;s=8d395a86e614a2e9516136a8ff5823ceb81e61fb 900w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=343&amp;w=800&amp;s=f8186c91c7b6a1ff5409421214dd452525b55816 800w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=300&amp;w=700&amp;s=9966736df51bf0c9202aee35f31881a2d14152fe 700w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=257&amp;w=600&amp;s=7cc819e840cb3adcb727f4329011965d416c8fe7 600w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=214&amp;w=500&amp;s=c4e75b73feaa652ebe0cbe8a6e8a7899df81b769 500w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=171&amp;w=400&amp;s=748a3c02bd004c081458a64f175d37d9ee2fa9d0 400w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=129&amp;w=300&amp;s=c5c756438ee224bb38e3cad290f46ecb6af7d01a 300w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=86&amp;w=200&amp;s=a5387b5facea663b6b5496916abd13435ca54d96 200w,https://images.sacdn.no/v2/images/20581766-d975-402d-b062-18b7f3040216?fit=crop&amp;h=43&amp;w=100&amp;s=9f396aeac22d6250d8fc69e58ed0e1696abed8bc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">«Da kampen var over, sto de voksne igjen og kranglet»</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/i/50y331/10-lag-fra-tromsoe-skal-til-norway-cup-ulfstind-topper-aldri-laget-og" class="_6cKEc _3v6UN small" rel="" target="" aria-label="10 lag fra Tromsø skal til Norway Cup: Ulfstind topper aldri laget og skal gi alle like mye spilletid"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=814&amp;w=1900&amp;s=d6cd8f218556e90cac9ef0f34c8bde63ee2305e6" srcSet="https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=814&amp;w=1900&amp;s=d6cd8f218556e90cac9ef0f34c8bde63ee2305e6 1900w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=771&amp;w=1800&amp;s=bc9d7dbd6704c5e0a3cae9135057017fc87c9470 1800w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=729&amp;w=1700&amp;s=03134f59f1019fff3daec27c4746f019e03b5fad 1700w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=686&amp;w=1600&amp;s=75f75a6e65ddf76584df0dbed1a2223eb26051b6 1600w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=643&amp;w=1500&amp;s=712398d2561025a61cb52d5947aec12c5f0e10d5 1500w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=600&amp;w=1400&amp;s=4dcce125af04e571564dfdd36213156cfaaec9ee 1400w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=557&amp;w=1300&amp;s=dc30c8ebad1315b0b4dbb8230e16ea2caaa2210e 1300w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=514&amp;w=1200&amp;s=ffd3d9ccb56355f1d8362bfdeac28d174ae2acab 1200w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=471&amp;w=1100&amp;s=e4b1c27a26fe7e9adcb1346626bfd18840d0d53d 1100w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=429&amp;w=1000&amp;s=9b99ca69cec68321165c56a182973fd4b28aac43 1000w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=386&amp;w=900&amp;s=2bcedf45c177ef9c2ec105502b66253ab21fbab8 900w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=343&amp;w=800&amp;s=56d4321136791987ea480c73f671174ae047c20e 800w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=300&amp;w=700&amp;s=32ee9007a976424ecdf6b753a7fb1e15247a5ac6 700w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=257&amp;w=600&amp;s=ed5aa2ccf14cd89a91159bae1052e49a33f6ab33 600w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=214&amp;w=500&amp;s=eb740ae16a204612283b459221d7570e0f018dbb 500w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=171&amp;w=400&amp;s=3ce058dc9a7d873b29b3c013ff72cd5ef7d7867b 400w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=129&amp;w=300&amp;s=d13270ea601701a1bf56f9297234c20c97419af3 300w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=86&amp;w=200&amp;s=77707c90ccf07c4e21700642eff7d08bc2e7caff 200w,https://images.sacdn.no/v2/images/5d35a3e8-a939-465d-add8-23bc6bd6275c?fit=crop&amp;h=43&amp;w=100&amp;s=ebab9775e86b2cfeab60fe461d8ef533c17627e3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">10 lag fra Tromsø skal til Norway Cup: Ulfstind topper aldri laget og skal gi alle like mye spilletid</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/i/BRmKJG/vant-norway-cup-etter-tidenes-finalemaal" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Vant Norway Cup etter «tidenes» finalemål"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=814&amp;w=1900&amp;s=45fe5cdbce9ae590648c905a55c72e455bf71f73" srcSet="https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=814&amp;w=1900&amp;s=45fe5cdbce9ae590648c905a55c72e455bf71f73 1900w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=771&amp;w=1800&amp;s=e3822952385cabca81d6972b5d77f89853ceff08 1800w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=729&amp;w=1700&amp;s=51d828c45d67b02156e4c38c87dee0b6f12bc71d 1700w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=686&amp;w=1600&amp;s=fad48aa6f33dfe62b02a37264a7c4fa3c358c74f 1600w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=643&amp;w=1500&amp;s=2eaafb1caf092c562c4a6492ec4090dbb1769ef2 1500w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=600&amp;w=1400&amp;s=237ff42116bfe1061bf33cd82114065af73bc4c4 1400w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=557&amp;w=1300&amp;s=23c0c90b5702476fab32617211d44348068abff7 1300w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=514&amp;w=1200&amp;s=00bbff8854170af38fd277f91da4aa53fd34ef48 1200w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=471&amp;w=1100&amp;s=cd9c51faeb662594ef1c00966be3d548ea84ee73 1100w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=429&amp;w=1000&amp;s=6b5f82b0cf184e658fe4e84f27ca6559c55cab7c 1000w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=386&amp;w=900&amp;s=d73a112dfc5d0a10f7b4ddb8305a771ec7317732 900w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=343&amp;w=800&amp;s=ec72ed732896c6948078f2f1f9f176aee1adc3a4 800w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=300&amp;w=700&amp;s=005ded7477f8bea9257407243c50cc07078fd3a8 700w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=257&amp;w=600&amp;s=3758d42ac51e5a1f8226b1f85d054a1ba0820bcf 600w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=214&amp;w=500&amp;s=88a94e0e28fe1321a49a5a60f35fc4f0c8a4e5d7 500w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=171&amp;w=400&amp;s=2b7917db928fa59ff87c8dc328031e57859663fc 400w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=129&amp;w=300&amp;s=b79f7832506b57904afa4d0be8a8b48a0498ae22 300w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=86&amp;w=200&amp;s=f18d6cdccdd0e3d86b8a51a99d3f428472fa32a2 200w,https://images.sacdn.no/v2/images/c7fb3d8c-8268-4d16-a03d-535abeaf0ad0?fit=crop&amp;h=43&amp;w=100&amp;s=5bb1d7bab92d5923b94f18282ab255402c19a14c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Vant Norway Cup etter «tidenes» finalemål</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/i/qLewKO/vigoer-vant-dramatisk-kamp-disse-to-ble-matchvinnere-i-hver-sin-ende-a" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Vigør vant dramatisk kamp: Disse to ble matchvinnere i hver sin ende av banen"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=814&amp;w=1900&amp;s=b6972c7a426286132447017a27d63a0c1a667d33" srcSet="https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=814&amp;w=1900&amp;s=b6972c7a426286132447017a27d63a0c1a667d33 1900w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=771&amp;w=1800&amp;s=a41b391c8d2976b9a10e75af8926a168db9a37b2 1800w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=729&amp;w=1700&amp;s=02a8495d89dfa0676ce93a9f7a89c136cfbace8c 1700w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=686&amp;w=1600&amp;s=2aba9f3ac4571c1ecec7e9b1b0d586b781bf9ff8 1600w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=643&amp;w=1500&amp;s=713ba2c650eafdffac4bec97d598c903c127eba1 1500w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=600&amp;w=1400&amp;s=34cbe7e052c7fc52ec01c46012eeca791fc369e8 1400w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=557&amp;w=1300&amp;s=82365a38c432229a853ab16d50c3827ae93f75ad 1300w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=514&amp;w=1200&amp;s=452080a17c68327b4fce0c7d1951b68e4f0845b5 1200w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=471&amp;w=1100&amp;s=7a674db6ecf50ac323b6af162c229c356cc55d74 1100w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=429&amp;w=1000&amp;s=2ca8ace55b071c9d16a5010d4e072fb2f3c5788a 1000w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=386&amp;w=900&amp;s=3ab3b33efbd67f81075ace6a356ec71bcc05c65b 900w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=343&amp;w=800&amp;s=44907c53cc956357417b192a8a190db9fe869ee7 800w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=300&amp;w=700&amp;s=779041fb2c6a859d0e68f72e0a8430d2e24a6d5e 700w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=257&amp;w=600&amp;s=f3b29b2fb00163f0c4f4d55fe3bd21bbc8914d3c 600w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=214&amp;w=500&amp;s=c8f92531b0edd69d012d265d5eb946b8ca3150f4 500w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=171&amp;w=400&amp;s=56c92228c79b661562674cf10482adb3b298377e 400w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=129&amp;w=300&amp;s=45a58639d797c78affd2dc7639e28dcb1c47982b 300w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=86&amp;w=200&amp;s=8f51ef9e54770e1ed65605e1ac11f68672f29be0 200w,https://images.sacdn.no/v2/images/1186eb42-aed2-437a-8e29-b4c3efb8f3dc?fit=crop&amp;h=43&amp;w=100&amp;s=3a95a6c4ab72488e701b179582cbeefafeb41bcd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Vigør vant dramatisk kamp: Disse to ble matchvinnere i hver sin ende av banen</h2></div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-small:link-internal" href="/i/50yzK6/var-paa-norway-cup-da-raset-rammet-hjembygden-det-ble-helt-stille" class="_6cKEc _3v6UN small" rel="" target="" aria-label="Var på Norway Cup da raset rammet hjembygden: – Det ble helt stille"><div class="u8lhh"><div class="_2fTlo _17Ouc DHjLw"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=814&amp;w=1900&amp;s=95dcfefd4dbe60f1aae37b7d52a38dc9cd73f0fa" srcSet="https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=814&amp;w=1900&amp;s=95dcfefd4dbe60f1aae37b7d52a38dc9cd73f0fa 1900w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=771&amp;w=1800&amp;s=9c51686bb4e777b4524ebfd0b5562e56d05bb680 1800w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=729&amp;w=1700&amp;s=763c4c6755ca00ab7ff16bfd45d61f208ea6d178 1700w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=686&amp;w=1600&amp;s=e6316e8e9d987bc9cb7d27d90050dc95545065cf 1600w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=643&amp;w=1500&amp;s=c48152e7aa5e2b8e565f8ec17f6ee367248d3d99 1500w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=600&amp;w=1400&amp;s=a0abf2294e03d147e8c89901f8c02e4716361ea9 1400w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=557&amp;w=1300&amp;s=41500dcd3eec4f83311c15821965fd24499cd873 1300w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=514&amp;w=1200&amp;s=e932e6eda7a06a94f11181ead50dc5e5d0e972e5 1200w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=471&amp;w=1100&amp;s=3a1e382f038c845165bab36b345796f38e61dcc2 1100w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=429&amp;w=1000&amp;s=eea7267225398c40461fa5d68394f512bce62904 1000w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=386&amp;w=900&amp;s=e23083e3c123157d5fafd2da8d0922736691c057 900w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=343&amp;w=800&amp;s=2d44db6be06e517d2945ff53fb1227fb9066ca01 800w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=300&amp;w=700&amp;s=41f6631ce65cc4f75f668c1885f0950ca573105d 700w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=257&amp;w=600&amp;s=1d4a92c9375a4928ce16bc2b8ff800dd9f1f0029 600w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=214&amp;w=500&amp;s=927a7b1806c670b23efa9ee619c04d2d864f24f6 500w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=171&amp;w=400&amp;s=07d31b7200de7b7025bc0df1c68d004c1a75119e 400w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=129&amp;w=300&amp;s=fdca4eebd1267f4345780171b55100351b3eb8be 300w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=86&amp;w=200&amp;s=ee5af35bf2e23be43590948dd9683e52ca25d247 200w,https://images.sacdn.no/v2/images/cc289645-14a3-4998-a8b7-caa2f180ef01?fit=crop&amp;h=43&amp;w=100&amp;s=285b53da78901fcd27b0501afaea0e874a170cdf 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div><div class="LeIVf _1R5ui">SPORT</div><h2 class="_2oNDx _1eFyf _2G45I OR7W2">Var på Norway Cup da raset rammet hjembygden: – Det ble helt stille</h2></div></a></li></ol></div></div><div><div class="_3YMvp _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div></div></div><div class="_2rbpA"><div><div class="_3YMvp _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div></div><footer role="contentinfo" class="_2Vtmu"><div class="_1YmRz"><div class="_3nRnO"><div class="_jXou"><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="_jXou"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p><p class="ZG_22">Bergens Tidende arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p></section></div><div class="_jXou"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div class="_jXou"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Fseksjon\u002Fpaywall-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"styles":"/cnp-assets/styles.7a159d60.css"}</script>
    </body>
  
    </html>