<!DOCTYPE html>
    <html lang="no">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="preload" as="script" href="/cnp-assets/runtime.05e10a62.js"><link rel="preload" as="script" href="/cnp-assets/styles.e2eaa113.js"><link rel="preload" as="script" href="/cnp-assets/commons.15bb709c.js"><link rel="preload" as="script" href="/cnp-assets/preload.25c8c7ad.js"><link rel="preload" as="script" href="/cnp-assets/src-features-ads-components-Ad.9bad732e.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Headline.186cd247.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-LeadText.4fc680be.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.a8ded1f1.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Image-Figimage.42327918.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Image-Figcaption.7af6898a.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Byline.b944f51a.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Timestamp.7f977e52.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Share.fc1ac9b0.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Text.9f9e50a7.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Widget.5cc1eefd.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Widget-WidgetTitle.9ff8f933.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Bundle.dc7edcb1.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Teaser-variants-Photo.6e62ffd2.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Teaser-TeaserTitle.33bca8f9.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-CoreComments.c813a6b4.js"><link rel="preload" as="script" href="/cnp-assets/src-experimental-components-Teaser-variants-PhotoTile.dfec48a5.js"><link rel="preload" as="script" href="/cnp-assets/src-features-article-components-Teaser-TeaserImage.89717093.js"><link rel="preload" as="script" href="/cnp-assets/main.35da735b.js">
    <link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-320x460.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x920.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1096.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1294.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1182x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2148.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-748x1024.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1496x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/cnp-assets/favicon/apple-touch-startup-image-768x1004.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2008.png"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="apple-mobile-web-app-title" content="bt"><meta name="application-name" content="bt"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#000">
    <script type='text/javascript' >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</script>
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://vgc.no/js/core-js/2.5.6/core.min.js" defer><\/script>');
        document.write('<script src="https://vgc.no/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://vgc.no/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
    </script>

  
    <script src="https://acdn.adnxs.com/ast/static/0.17.1/ast.js" defer></script><script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
    <title data-react-helmet="true">Pensjonistene blir glemt </title>
    <meta data-react-helmet="true" name="description" content="Dersom vanlige arbeidstakere hadde blitt utsatt for liknende behandling, ville det blitt streiker og bråk for lenge siden, skriver Bjørn Hauge. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/article/bt-0E1EEB.html"/><meta data-react-helmet="true" property="og:title" content="Pensjonistene blir glemt "/><meta data-react-helmet="true" property="og:description" content="Dersom vanlige arbeidstakere hadde blitt utsatt for liknende behandling, ville det blitt streiker og bråk for lenge siden, skriver Bjørn Hauge. "/><meta data-react-helmet="true" property="fb:app_id" content="257832454397951"/><meta data-react-helmet="true" property="og:image" content="https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=1267&amp;w=1900&amp;s=d6ef475c615824a75b6e5d2ab7612ca657ede604"/><meta data-react-helmet="true" name="publication-id" content="bt"/><meta data-react-helmet="true" name="article-info" data-short-id="0E1EEB" data-newsroom="bt"/>
    
    
    
    <link rel='stylesheet' href='/cnp-assets/styles.e2eaa113.css' />
    <style data-react-helmet="true" type="text/css">html, body { background-color: #f2f1ef; }</style>
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"557b61ba-914a-4b5f-a239-a462c031ebef","title":"Debatt","parent":{"id":"adb951e1-cf6f-40dc-9337-f2202ae6dbd2","title":"BT Meninger","enabled":true,"url":"/btmeninger","statisticsName":"btmeninger"},"enabled":true,"url":"/btmeninger/debatt","statisticsName":"debatt"},"tags":[{"id":"e71b1ea3-01ad-405e-9b07-632a9f497759","title":"Lønnsoppgjør","type":"descriptor"},{"id":"8d786504-ed17-422f-9a41-e3b02cef9fe9","title":"Privatøkonomi","type":"descriptor"},{"id":"a89a283b-b1cb-4811-b6e7-a36d98c9c285","title":"Pensjonister","type":"descriptor"}],"deviceType":"desktop"};</script>
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 603.5 84.5" id="logo"><desc>BT Logo</desc><svg><path d="M314.2 65.1c-1.2 0-2.2 1-2.2 2.2 0 1.1 1 2.1 2.2 2.1s2.2-1 2.2-2.1c0-1.2-1-2.2-2.2-2.2zm6.4-.5c-1.1 0-2 .9-2 2.1 0 1.1.9 2 2 2 1.2 0 2.1-.9 2.1-2 0-1.2-.9-2.1-2.1-2.1zm-12.7 0c-1.2 0-2.1.9-2.1 2.1 0 1.1.9 2 2.1 2 1.1 0 2-.9 2-2 0-1.2-.9-2.1-2-2.1zm11.5-2.9c0-1.1-1-2.1-2.2-2.1-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.3 0 2.2-1 2.2-2.2zm-6.1 0c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.2 0 2.1-1 2.1-2.2zm49.6-.2c-1.4.8-2.8 1.1-2.8 1.8 0 1.2 3.5 1.9 5.1 2-2.2 1.1-4.3 1.5-6.5 1.5-4.4 0-8.6-1.5-10.7-5.2 2 2.3 4.1 2.5 5.3 1l2.9-3.7c3.2 1.9 7 1.4 9.9-.7-.9 1.5-2.1 2.7-3.2 3.3zm-93.2 5.3c-2.2 0-4.3-.4-6.5-1.5 1.7-.2 5.1-.8 5.1-2 0-.8-1.4-1.1-2.8-1.8-1.1-.6-2.3-1.7-3.4-3.2 2.9 2 6.7 2.6 9.9.7l2.9 3.7c1.2 1.5 3.3 1.4 5.3-1-1.8 3.6-6.1 5.1-10.5 5.1zm53.4-8.7c-1.1 0-2.1 1-2.1 2.1 0 1.2 1 2.2 2.1 2.2 1.2 0 2.2-1 2.2-2.2 0-1.1-1-2.1-2.2-2.1zm-15.6 2.1c0-1.1-1-2.1-2.1-2.1-1.2 0-2.2 1-2.2 2.1 0 1.2 1 2.2 2.2 2.2 1.1 0 2.1-1 2.1-2.2zm12.1-5.8c-.5.2-1.1.3-1.6.4v-1.4h1.6v1zm-9.1.4c-.5-.1-1.1-.2-1.6-.4v-1h1.6v1.4zm42.7 5l-.6.8c-1.7-1.4-4.4-2.6-6.8-2.9 1.3-1.5 2.5-3.2 3.6-5 3.3-.2 6 1.4 7.3 2.9l-.5.7-3 3.5zm-81.4-4.2c1.3-1.5 4-3.1 7.3-2.9 1.1 1.8 2.3 3.5 3.6 5-2.5.2-5.1 1.4-6.8 2.9l-4.1-5zm57.9 1.7c2.3-1.4 4.2-3.1 6-4.8l4.7 5.1c-2 2.3-4.5 4.4-7.2 6.1l-3.5-6.4zm-34.4 6.4c-2.7-1.7-5.3-3.8-7.2-6.1l4.7-5.1c1.8 1.7 3.8 3.4 6 4.8l-3.5 6.4zm24.3-11.2H318V51h1.6v1.5zm-9.1 0h-1.6V51h1.6v1.5zm9.1-2.4H318v-1.6h1.6v1.6zm-9.1 0h-1.6v-1.6h1.6v1.6zm9.1-2.5H318v-1.5h1.6v1.5zm-9.1 0h-1.6v-1.5h1.6v1.5zm5.7 7.5c-1.4.2-2.5.2-3.9 0V46c0-1.1.9-2 2-2s2 .8 2 2v9.1zm27.3 2.5l-5.1-4.9c2.2-2.7 4-5.8 5.1-8.9l6.5 2.8c-1.5 4.3-3.8 8-6.5 11zm-58.5 0c-2.7-3-4.9-6.7-6.5-11l6.5-2.8c1.1 3.1 2.9 6.2 5.1 8.9l-5.1 4.9zm32.9-12.4c-.1-.3-.2-.7-.3-1l1.5-.8c.2.5.4 1.1.5 1.7h-1.7zm-7.3 0h-1.7c.1-.6.2-1.2.5-1.7l1.5.8c-.2.3-.3.6-.3.9zm5.7-2.5l1-1.5c.6.4 1.1.9 1.5 1.4l-1.7.9-.8-.8zm-4.9.9l-1.7-.9c.4-.5.9-1.1 1.5-1.4l.9 1.6c-.3.1-.5.4-.7.7zm3.2-1.4v-2c.7.1 1.3.2 1.9.5l-.8 1.7c-.4-.1-.7-.2-1.1-.2zm-2.6-1.4c.6-.3 1.2-.5 1.9-.5v2c-.4 0-.7.1-1.1.2l-.8-1.7zm15 9.7c-1.7 1.4-3.5 2.6-5.6 3.3v-8.1c0-4-3.2-7.2-7.1-7.2s-7.1 3.2-7.1 7.2v8.1c-2.1-.8-4-1.9-5.6-3.3V33.7H327v16.8zm-23.9-20h8.5c.8.5 1.7.8 2.6.8s1.9-.3 2.6-.8h8.5l1.4 1.8h-25.1l1.5-1.8zm15.7-3.2h4l1.4 1.8h-6.1c.4-.5.7-1.1.7-1.8zm-13.1 0h4c.1.7.3 1.3.7 1.8h-6.1l1.4-1.8zm13.1-1.3c-.1-.7-.3-1.3-.7-1.8h2.2l1.4 1.8h-2.9zm-10.6-1.8h2.2c-.4.5-.6 1.1-.7 1.8h-2.9l1.4-1.8zm3.4 2.5c0-1.4 1.2-2.6 2.6-2.6 1.4 0 2.6 1.2 2.6 2.6 0 1.4-1.2 2.6-2.6 2.6-1.4 0-2.6-1.2-2.6-2.6zm-1-5.6h7.2l1.4 1.8H317c-.8-.6-1.7-.9-2.7-.9s-2 .3-2.7.9h-2.3l1.3-1.8zm1.1-1.3l2.6-3.2 2.6 3.2h-5.2zm18.9 29.6c3.4-4.1 5.3-8.9 5.3-14.2 0-6.2-2.8-12-7.2-16.1l2.5-2.7c7.3 5.9 10.5 15.5 8.3 24.7-.2.5.1.9.5 1.1l2 .9c-.8 2.4-2.1 5-3.7 7.3-.2-1.4-1.5-2.1-3.4.1-.5.5-1.1 1.4-1.7 1.8l-2.6-2.9zm-35.2 2.8c-.5-.5-1.2-1.3-1.7-1.8-1.9-2.2-3.2-1.4-3.4-.1-1.6-2.3-2.9-4.9-3.7-7.3l2-.9c.4-.2.6-.6.5-1.1-2.2-9.2 1-18.7 8.3-24.7l2.5 2.7c-4.4 4.1-7.2 9.9-7.2 16.1 0 5.3 1.9 10.2 5.3 14.2l-2.6 2.9zm45.9-11.4c1.7-7.9-.5-16.8-6.5-23.2 2.7 0 5.3-3.2 5.1-5.3 8.4 8.8 10.9 20.4 8 31.7l-6.6-3.2zM280.5 44c-2.9-11.3-.4-22.9 8-31.7-.2 2.1 2.4 5.3 5.1 5.3-5.9 6.4-8.2 15.3-6.5 23.2l-6.6 3.2zm47.9-12.5L314.9 15c-.2-.2-.5-.4-.7-.4s-.5.2-.7.4L300 31.5c-.4.5-.5.9-.5 1.5v15.8c-3.4-4.4-5.3-7.7-5.3-13.5 0-8.6 5.6-16.2 13.9-19.1L297 29.8c-.2.3-.5 1 0 1.4.4.3 1 .2 1.3-.2l15.8-19.4L330 31c.3.4.9.5 1.3.2.5-.5.2-1.1 0-1.4l-11.1-13.6c8.3 2.9 13.9 10.5 13.9 19.1 0 5.9-1.9 9.1-5.3 13.5V33c0-.6 0-1.1-.4-1.5zm8.7-21.8c.9.9 1.3 1.6 1.3 2.3-.1 1.6-2 4-3.8 4-.7 0-1.3-.3-2.3-1l4.8-5.3zm-45.7 0l4.7 5.3c-1 .7-1.6 1-2.3 1-1.8 0-3.7-2.4-3.8-4 .1-.8.5-1.4 1.4-2.3zm76.9 47.8c.3-.9-.5-1.7-1.4-1.2-5.3 3.2-7.8 2.1-9.5 1.3l1.1-1.3c.2-.2.1-.7-.3-1.2-1.3-2-4.5-3.8-8.1-3.8.7-1.3 1.2-2.5 1.7-3.8.3-.8 1.4-3.2 0-3.8-.3-.2-1.1-.3-1.7-.4 3-12.9-1.3-26.2-11.7-34.9l1.6-1.9.5 1.1c.2.5.7.5.8-.1l2.2-6.6c.2-.5-.2-.8-.6-.5l-6.2 3c-.5.2-.5.7 0 .8l1.1.4-1.8 1.8-.5-.5c-.2-.2-.7-.2-.9 0l-.7.8c-.2.2-.2.6.1.9l.5.5-4.1 4.7-.5-.5c-.3-.2-.8-.2-1 .1l-.7.8c-.2.3-.2.7.1.9l.5.5-2.5 2.9c-2.3-1.6-5-2.7-7.8-3.2l-3.3-4.2V8.8c.7-.3 1.2-1.1 1.2-1.9 0-1.2-1-2.2-2.2-2.2s-2.2 1-2.2 2.2c0 .8.5 1.6 1.2 1.9v1.1l-3.3 4.2c-2.9.5-5.5 1.7-7.8 3.2l-2.5-2.9.5-.5c.2-.2.3-.6.1-.9l-.7-.8c-.2-.3-.7-.3-1-.1l-.5.5-4-4.6.5-.5c.3-.3.3-.7.1-.9l-.7-.8c-.2-.2-.7-.2-.9 0l-.5.5-1.7-1.9 1.1-.4c.5-.2.5-.6 0-.8l-6.2-3c-.5-.2-.8.1-.6.5l2.2 6.6c.2.5.6.6.8.1l.5-1.1 1.6 1.9c-10.5 8.6-14.7 22-11.7 34.9-.6.1-1.4.2-1.7.4-1.4.7-.3 3.1 0 3.8.5 1.4 1.1 2.6 1.7 3.8-3.6.1-6.8 1.9-8.1 3.8-.4.5-.5 1-.3 1.2l1.1 1.3c-1.7.8-4.2 2-9.5-1.3-.9-.5-1.7.3-1.4 1.2 1 3.3 3.5 4.7 5.5 5.9-1.1.3-2.2.5-3.9.7-.9.2-1.1 1.1-.5 1.7 4.9 4.8 17.5 3.3 20.5-3.2.5-1.1.6-2 .2-2.9 1.7-.5 4.1.1 5.6 1.6l-6.8 7.7c-.6.6-.5 1.6.1 2.1.3.2.7.4 1.1.4s.8-.2 1.1-.5l7.4-8.5c1.5 1.2 3 2.3 4.4 2.9.7.4 1.3.2 1.7-.5l4.2-7.4c.2-.4.1-1-.3-1.2-1.1-.6-2-1.2-2.9-2l2.3-2.7c3.9 3.5 8.9 5.4 14.3 5.4s10.4-2 14.3-5.4l2.3 2.7c-.9.8-1.9 1.4-2.9 2-.4.2-.5.8-.3 1.2l4.2 7.4c.5.8 1.1.9 1.7.5 1.4-.7 2.9-1.7 4.4-2.9l7.4 8.5c.3.4.8.5 1.1.5.4 0 .8-.2 1.1-.4.6-.5.7-1.5.1-2.1l-6.8-7.7c1.4-1.5 3.9-2.1 5.6-1.6-.5.9-.3 1.9.2 2.9 3 6.5 15.6 8 20.5 3.2.6-.6.5-1.6-.5-1.7-1.7-.2-2.8-.4-3.9-.7 2-1 4.5-2.4 5.5-5.7zM586.4 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM554.9 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7l-.8-2.5c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.8 1.7 4 3 5.9 3zm3.4-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM515.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM486.9 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.9 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L484 26.4c-4.8 2.4-6 5.2-6 9.8V49c.1 14.4 9.4 16.3 16.8 17.5z"></path><circle cx="435.4" cy="13.9" r="5.2"></circle><path d="M455.4 66.5c3.5 0 9-2.2 17.3-6.5V28l-12.5-11.9c-2.3-2.2-3.6-4.7-3.6-7.1 0-2.3 1.2-4.6 4.2-5.7L460 .8c-5.9 1.3-11 4.6-11 10.6 0 5.7 4.5 9.8 8.1 13.2l-5.4 2.7c-4.2 2.1-6.2 4.8-6.2 9V57c0 2.1.7 3.5 2.1 4.8l1.9 1.7c1.9 1.7 4 3 5.9 3zm3.5-5.3c-3 0-4.7-1.9-4.7-4V31.9c0-1.6.6-2.4 3-3.6l2.4-1.2 1.8 1.8c1.5 1.5 2.5 2.5 2.5 4.3v26.7c-1.9.9-3.6 1.3-5 1.3zM434.7 66.6l6.3-6c-2.5-1.6-3.7-4.4-3.6-6.7l.6-19.5c.2-5.1-3.4-8.2-6-10l-6.2 7.2c1.7.7 3.6 2.7 3.5 5.3l-.6 19.3c-.2 5.4 2.7 7.8 6 10.4zM414.8 21c9.2 0 14-7.1 11.8-17.9H424c.4 5.1-2.1 8-6.5 8-1.9 0-4.3-.7-7.4-1.9l-12.5-5.5c-3.3-1.3-6.1-2-8.5-2-7.2 0-12.6 5.5-14 14l2.4.7c1.2-3.2 3.7-4.8 7.9-4.8 2.7 0 5.2.7 8 1.9l12.6 5.4c2.5 1.3 5.5 2.1 8.8 2.1zM400.8 50.9l7.7-6.9V32c0-2.2.7-3.8 2.4-5.9l-2.1-1.8-7.5 7.3c-2 1.9-2.6 3.8-2.6 6v12.3l2.1 1z"></path><path d="M400.1 66.8c12.3 0 21.3-10.2 23.3-19.6l-1.9-.9c-4.5 7.3-11.7 10.9-18.3 10.9-8.5 0-16.3-6.2-16.3-17.5 0-6 2.3-12.2 6.9-16.9l-1.6-1.6c-9.2 6.7-14.1 14.6-14.1 23.9.1 12.5 10.6 21.7 22 21.7zM239.7 66c6-6 11.7-10.8 11.7-17.6 0-3.7-2.5-7.3-8.7-7.9l-5.3-.5c-2.3-.2-4.2-.8-4.2-4.2v-9.3c3.6 2.3 6.7 3.8 9.5 3.8 4.1 0 7.1-2.9 8-11.1l-2.4-.5c-2.1 5.8-9.2 3.6-13.1 1.2-5 3.5-11.9 7.6-11.9 12.3 0 8 5.7 10.7 10.7 11.3l3.7.5c2.9.4 3.9 2 3.9 4.6V59c-3.3-2.2-6.8-3.7-10.8-3.7-3 0-5.9 2.3-7.9 8.9l2.1 1.3c4-4.4 8.4-2.9 14.7.5zM195.8 66.7l6.3-6.2c-2.7-1.4-3.8-4.2-3.8-6.5V29.8c2-1.1 4.2-2 6.1-2 2.2 0 3.9 1.1 3.9 4.4V57c0 4.6 3.4 6.9 7 9.6l6.4-6.2c-3.3-1.4-4.6-4.2-4.6-6.5v-24c0-4-2.7-8-6.4-10.2l-13.1 6.9c-.9-3-3.3-5.4-5.4-6.7l-6.4 7.1c2 .7 3.6 2.7 3.6 5.3V57c0 4.6 3 7 6.4 9.7zM167 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14L164 26.4c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM136.4 57.5c-2.2 0-3.5-1.1-3.5-3.5V32c0-2.4 1.9-4.1 6.5-6.2l2.1 1.8c1.1.9 1.5 1.8 1.5 3.1V54c-2.8 2.4-5 3.5-6.6 3.5zm2.4 27c9.9 0 17.9-8.3 17.9-14 0-5.3-5-8.8-5-16.2V26.8l-7.8-7.2-8.5 4.3c-6.9 3.5-11.3 7.9-11.3 15.2v14.2c0 7 5.1 11.8 8.7 12.5l10.4-8c.5 4 4.9 9 4.9 14.8 0 5.5-4.4 8.2-9.3 8.2-5.1 0-8-2.1-8.5-4.3 2.2 1.3 5.7-.5 5.7-3.7 0-2.5-1.9-4.3-4.4-4.3-2.8 0-5.7 2.3-5.7 6.1 0 5.9 5.7 9.9 12.9 9.9zM110.1 66.6l6-6.4c-4.5-1.4-7.6-3.6-7.6-7.6V34c2-2.2 3.8-3.5 5.8-3.5 1.5 0 3.2.7 5.1 2.2 2-.9 3.6-4.7 5.3-7.6l-6.7-4.5-9.7 9.4v-.7c0-3.8-1.8-7-5.9-9.1l-6.3 6.2c2.9 1.1 3.6 3.4 3.6 6.4v21.8c0 6.6 4.9 9.1 10.4 12zM77.2 43.5v-13c0-1.6 1-2.5 3-3.4l2-.9c.8 1.3 3.5 5.1 3.5 9.1 0 3.1-1 4.6-2.8 5.4l-5.7 2.8zm7.8 23l6.6-7.2c-9.5-.5-14.5-3.2-14.5-8.9v-3.2l11.7-5.8c3.7-1.9 5.4-4.9 5.4-7.9 0-4.4-4.6-11.1-6.3-14l-13.7 6.9c-4.8 2.4-6 5.2-6 9.8V49c.2 14.4 9.4 16.3 16.8 17.5zM45.2 64c-3.2 0-6.1-1.4-9.4-4.7l-2.6-2.7 4.7-4.7c.1 2 1.9 4.1 4.2 4.1 5.4 0 6-7.5 1.1-8.9v-10h3.3c4.4 0 7.2 1.7 7.2 8.6V56c0 5.2-3.5 8-8.5 8zm.7 3.3c8.8 0 18-6.2 18-16 0-8.4-5.2-14.6-14.5-16.5C55.8 32.2 60 28.1 60 23.6c0-8.4-9.1-9.7-9.1-16.5 0-1.5 1-3 3-5L51.7 0 35 16.7C32.8 8.4 26.7 2.2 16.5 2.2 8.1 2.2.7 8.8 0 18.8l2.4.6C3.9 14.6 7.3 12 14 12c9.4 0 14.2 8.3 14.2 18.2 0 5.7-1.6 11.5-5.1 16.8l1.8 1.8c7.2-7.2 10.9-16.5 10.9-25.2 0-.9 0-2-.1-2.9l8.9-8.9c0 5.5 6.1 6.8 6.1 15.2 0 3.9-1.7 6.2-6 6.2h-1.5v-9.3h-3.1v23.2c-1.2.4-2.7 1.2-4.7 3.2l-7.6 7.6-11.4-11.5c-2-2-1.6-3.8.5-6.2l-1.8-1.8-3.1 3.1c-5.1 5.1-4.3 10.2-.3 14.2L22.8 67l7.9-7.9 2.7 2.7c4.1 4.1 8.1 5.5 12.5 5.5z"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><header class="_3hvpi" data-test-tag="core-navigation"><div class="_3t8Vk _3qGhn"><div class="_1f70i"><a data-test-tag="internal-link" href="/" class="_1bPej" rel="" target="" aria-label="BT"><svg role="img" class="" aria-hidden="true" viewBox="0 0 229.71428571428572 32"><title>BT Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1I1El"><nav role="navigation" aria-label="quick navigation"><ul class="LcwqD"><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmagasinet/" class="AI07z" rel="" target="" aria-label="BT Magasinet" tabindex="0">BT Magasinet</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/100Sport/" class="AI07z" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/kultur/" class="AI07z" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_2pYs1"><a data-test-tag="internal-link" href="/btmeninger/" class="AI07z" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_286YT"><div class="P4eRd _1Bngp"><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="Submit"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32"><title>search</title><use xlink:href="#search"></use></svg></button></div><button class="_1rOHM" type="button" aria-label="Meny"><span class="_2nQKZ">MENY</span><span class="_1Eqvp">LUKK</span><div class="y69vg"><span class="_3vdaw"><span class="_20X_I"></span></span></div></button></div></div></div><div class="_2iT34" role="navigation" aria-label="submenu"><div class="IW8T-"><div class="_3yy0N _2xZqZ"><div class="_1YcGT"><a data-test-tag="internal-link" href="/btmeninger/" class="_32eHH" rel="" target="" aria-label="Meninger">Meninger</a></div><button class="_2Hz5J" type="button" aria-haspopup="true">kategorier<svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button><div class="_1rwCq"><ul class="_1Oa8w"><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_3CLpH" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_3CLpH" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_3CLpH" rel="" target="" aria-label="Leder">Leder</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/ps/" class="_3CLpH" rel="" target="" aria-label="PS">PS</a></li><li class="_3JbbF"><a data-test-tag="internal-link" href="/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="_3CLpH" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></div><span class="_5WsG6"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_corenav-hyperion_1600SPID" class="Z-ViG _35ya6 _35ya6 _1pwvr" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></span></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/nyheter" class="_117ai _3ao7Z" rel="" target="" aria-label="Nyheter">Nyheter</a><button class="cn-section-nyheter-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="_1Q4z2" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="_1Q4z2" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="_1Q4z2" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="_1Q4z2" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_1Q4z2" rel="" target="" aria-label="TV">TV</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="https://junior.bt.no/" class="_1Q4z2" rel="" target="" aria-label="BT Junior">BT Junior</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_1Q4z2" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/krim" class="_1Q4z2" rel="" target="" aria-label="Krim og hendelser">Krim og hendelser</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmeninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a><button class="cn-section-meninger-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="_1Q4z2" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="_1Q4z2" rel="" target="" aria-label="Kommentarer">Kommentarer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="_1Q4z2" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/ps/" class="_1Q4z2" rel="" target="" aria-label="PS">PS</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="_1Q4z2" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a><button class="cn-section-kultur-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="_1Q4z2" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Film" class="_1Q4z2" rel="" target="" aria-label="Film">Film</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Musikk" class="_1Q4z2" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_1Q4z2" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/direkte/kultur-direkte" class="_1Q4z2" rel="" target="" aria-label="Kultur direkte">Kultur direkte</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_1Q4z2" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/100Sport/" class="_117ai _3ao7Z" rel="" target="" aria-label="Sport">Sport</a><button class="cn-section-sport-trigger _2XZJH" type="button"><svg role="img" class="_3Kmy1 _2MG7u _2MG7u" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="_4GC3u"><li class="_2jEv-"><a data-test-tag="internal-link" href="http://live.bt.no/" class="_1Q4z2" rel="" target="" aria-label="Live">Live</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/100Sport/fotball/" class="_1Q4z2" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_1Q4z2" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/emne/Ballspark" class="_1Q4z2" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/profil/Anders_Pamer" class="_1Q4z2" rel="" target="" aria-label="Anders Pamer">Anders Pamer</a></li><li class="_2jEv-"><a data-test-tag="internal-link" href="/100Sport/sprek/" class="_1Q4z2" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/btmagasinet/" class="_117ai _3ao7Z" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_117ai _3ao7Z" rel="" target="" aria-label="eAvis">eAvis</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><button class="sitemapTrigger _117ai _3ao7Z" type="button">A til Å</button></div><ul class="_4GC3u"></ul></li></ul><div class="_2_i9K" aria-label="sitemap"><div class="_3Kr-d"><div class="_2Ao76"><button class="_2YO0P" type="button"><svg role="img" class="_22jzG" aria-hidden="true" viewBox="0 0 54.857142857142854 32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><ul class="_3Dv2c"><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Arna-Bjørnar%20Fotball" class="_3FJ95" rel="" target="" aria-label="Arna-Bjørnar">Arna-Bjørnar</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Ballspark" class="_3FJ95" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/bolig/" class="_3FJ95" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/SK%20Brann" class="_3FJ95" rel="" target="" aria-label="Brann">Brann</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmagasinet" class="_3FJ95" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger" class="_3FJ95" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="_3FJ95" rel="" target="" aria-label="Den nye vinen">Den nye vinen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://live.bt.no" class="_3FJ95" rel="" target="" aria-label="Direkte">Direkte</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/profil/Doddo/" class="_3FJ95" rel="" target="" aria-label="Doddo-bloggen">Doddo-bloggen</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/folk/dodsfall/" class="_3FJ95" rel="" target="" aria-label="Dødsfall">Dødsfall</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Eliteserien" class="_3FJ95" rel="" target="" aria-label="Eliteserien">Eliteserien</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Film" class="_3FJ95" rel="" target="" aria-label="Film">Film</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/fotball/" class="_3FJ95" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Friidrett" class="_3FJ95" rel="" target="" aria-label="Friidrett">Friidrett</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Hopp" class="_3FJ95" rel="" target="" aria-label="Hopp">Hopp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Håndball" class="_3FJ95" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/innenriks/" class="_3FJ95" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Ishockey" class="_3FJ95" rel="" target="" aria-label="Ishockey">Ishockey</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="_3FJ95" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur" class="_3FJ95" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/vintersport/langrenn/" class="_3FJ95" rel="" target="" aria-label="Langrenn">Langrenn</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/btmeninger/leder" class="_3FJ95" rel="" target="" aria-label="Leder">Leder</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Litteratur" class="_3FJ95" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="_3FJ95" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Musikk" class="_3FJ95" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="//www.aftenposten.no/rabattkoder/" class="_3FJ95" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/IL_Sandviken/" class="_3FJ95" rel="" target="" aria-label="Sandviken">Sandviken</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Skøyter/" class="_3FJ95" rel="" target="" aria-label="Skøyter">Skøyter</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/" class="_3FJ95" rel="" target="" aria-label="Sport">Sport</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/sprek/" class="_3FJ95" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/stoltzen" class="_3FJ95" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/tag/Svømming" class="_3FJ95" rel="" target="" aria-label="Svømming">Svømming</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/100Sport/sykkel/" class="_3FJ95" rel="" target="" aria-label="Sykkel">Sykkel</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/kultur/tegneserier/" class="_3FJ95" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="_3FJ95" rel="" target="" aria-label="Trafikk">Trafikk</a></li><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende" class="_3FJ95" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/utenriks/" class="_3FJ95" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="_3FJ95" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="_3FJ95" rel="" target="" aria-label="eAvis">eAvis</a></li></ul></li><li class="_6DWyQ"><ul class="u1tF8"><li class="_2ZXC9"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="_3FJ95" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div><div class="_1KY7r"><div class="jCTqd"><div class="dM62r"><div class="_38by-"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_corenav-hyperion_1600SPID" class="_3K6RZ" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="_3LnHH" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><ul class="NAFu6" aria-label="publication menu"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="_1N_4x" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="_1N_4x" rel="" target="" aria-label="Annonseinfo">Annonseinfo</a></li></ul></div></div></div></div></div></header><div class="_1NB9q _1Y35o" id="main"><div class="UVgi2"><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-is-last="false"><div></div></div></div><div class="_2guAb"><div class="_171dX"><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-is-last="false"><div></div></div></div><div class="_1SeBT CZnSM"><h1 class="_1WNBn _3dxvO" data-test-tag="headline">Pensjonistene blir glemt </h1><p class="_240ZN _1EFZu" data-test-tag="lead-text">DEBATT: Dersom vanlige arbeidstakere hadde blitt utsatt for liknende behandling, ville det blitt streiker og bråk for lenge siden. </p><figure class="_1mQFi _1xx0T" data-test-tag="image"><div class="qID8D _38vTU"><div style="padding-bottom:66.68421%" class="_2f7Ia"><img class="" src="https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=1267&amp;w=1900&amp;s=d6ef475c615824a75b6e5d2ab7612ca657ede604" srcSet="https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=1267&amp;w=1900&amp;s=d6ef475c615824a75b6e5d2ab7612ca657ede604 1900w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=1200&amp;w=1800&amp;s=03333ced7e205aaee10d70d6e005016217f12da8 1800w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=1133&amp;w=1700&amp;s=868fb77a9e0bf2f857b7ee1947e32fbb2d1c915b 1700w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=1067&amp;w=1600&amp;s=c95d9485ffc03e266391dd86ceda8975bf88492c 1600w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=1000&amp;w=1500&amp;s=8276916d5c5ec1361f6280f4ed76bc3caaed896a 1500w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=933&amp;w=1400&amp;s=48f05c6438e66f6362ddae5e6580226b47dfff4d 1400w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=867&amp;w=1300&amp;s=5e20ec19687e6e05a7fcff47a96e302a2e96c355 1300w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=800&amp;w=1200&amp;s=d90ab1ca2f5d65b99c7c8fdef1623e79b741764f 1200w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=733&amp;w=1100&amp;s=d3244dec03376cc97488c447abbed1b34e70a15b 1100w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=667&amp;w=1000&amp;s=74a1f21e4fb753a62e54d01816d785c55a06073c 1000w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=600&amp;w=900&amp;s=84831ed8258143fbae295932ee9fd5ae94d2565e 900w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=533&amp;w=800&amp;s=9a452161649ef61a0eeb0b8cf6475c28521d95cc 800w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=467&amp;w=700&amp;s=a40e62ee28a02b34c006f9da29975ef4ab00f2fb 700w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=400&amp;w=600&amp;s=de3418645766050e7b261adbbd9c58311d7cfecc 600w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=333&amp;w=500&amp;s=358646604f6fddde1b5d9e33aebb954991f0f72e 500w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=267&amp;w=400&amp;s=d55a5ac2b9dc7113f0862a2007571b65ebdd0764 400w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=200&amp;w=300&amp;s=d9f6431f4e6cea34d08f05476dc4aa127f7c1236 300w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=133&amp;w=200&amp;s=0aefcc0f0da5f5d002020e2b1da223aa416ab023 200w,https://images.sacdn.no/v2/images/384d2252-ccd6-4235-a98a-157f8635b9de?fit=crop&amp;h=67&amp;w=100&amp;s=8ccb1212d1c685bd01fc18d1b7f2e3b172c2da44 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 980px, 100%"/></div></div><figcaption class="_2cgSL"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>MER OPPMERKSOMHET: Mitt ønske for årets oppgjør er at mediene ikke bare skriver om arbeidstakerne, men også fokuserer mer på pensjonistene, skriver innsender. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">Foto: NTB scanpix (illustrasjonsfoto)</span></span></span></p></div></figcaption></figure><div class="_1d54m" data-test-tag="byline"><ul class="_1aKOZ" aria-label="" data-test-tag="byline:authors"><li class="_1DXng"><div><span class="_1vf2w" data-test-tag="byline:author-name">Bjørn Hauge</span><div class="sUZMH">Sandsli</div></div></li></ul></div><div class="_1V0wh" x-ms-format-detection="none" data-test-tag="timestamp"><span class="_15R7-">Publisert:</span><div><time itemProp="datePublished" dateTime="2019-02-24T11:00:00Z">Publisert 24. februar 2019 12:00</time></div></div><section class="_3Oy_U NHpnH _2DDFH _20Yvk v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="WCt5C"><li aria-label="facebook" class="_3-oIC"></li><li aria-label="email" class="_3-oIC"></li><li aria-label="link" class="_3-oIC"></li></ul></section><div class="_3YMvp _1Zhjb _3cHuN" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div><p class="_3Lrvz _1Q79c"><strong>Årets vakreste eventyr </strong>nærmer seg, og jeg tenker ikke på Holmenkollenstafetten, men på lønnsoppgjøret. LO-leder Hans-Cristian Gabrielsen var ute i flere medier 19. februar og krevde økt lønnsvekst og økt kjøpekraft for sine medlemmer. Fjorårets lønnsvekst på 2,8 prosent ble jo i stor grad spist opp av økte strømpriser, viste tallene fra Teknisk beregningsutvalg.</p><p class="_3Lrvz _1Q79c">En annen gruppe, omtrent 900.000 personer, som dessverre ikke får like stor oppmerksomhet i mediene, er pensjonistene. De har akkurat samme utgifter til livets opphold som dagens arbeidstakere, og de fleste har atskillig mindre penger å leve av. Likevel har de måttet finne seg i reallønnsnedgang og redusert kjøpekraft de siste fire årene. </p><p class="_3Lrvz _1Q79c"><strong>Dersom vanlige </strong>arbeidstakere hadde blitt utsatt for liknende behandling, ville det blitt streiker og bråk for lenge siden. Det er på tide at pensjonistene får de samme betingelsene som det øvrige samfunnet. Det er ikke for seint å rette opp en urettferdighet som har fått lov til å leve altfor lenge. Husk at de fleste en dag skal bli pensjonister. Kortsiktighet er ikke en bærekraftig aktivitet.</p><p class="_3Lrvz _1Q79c">Mitt ønske for årets oppgjør er at mediene ikke bare skriver om arbeidstakerne, men også fokuserer mer på pensjonistene.</p><p class="_3Lrvz _1Q79c"><em>Har du meninger?</em><a data-test-tag="internal-link" href="/btmeninger/i/L67w1/Fa-meningene-dine-i-BT" rel="" target=""><em> Send oss en e-post. </em></a><em>Følg BTmeninger</em><a href="https://www.facebook.com/BTmeninger/" rel="noopener" data-test-tag="external-link"><em> på Facebook</em></a><em>!</em> </p><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Les også</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/P3QXP5/mener-frivillig-arbeid-kan-hjelpe-pensjonister-ut-av-ensomhet" class="_3XMn2 _3v6UN" rel="" target="" aria-label="Mener frivillig arbeid kan hjelpe pensjonister ut av ensomhet"><div class="_2rlZH _5xB56"><img class="OFxFj" src="https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff90bb47503c3c864604d3f41aa0d7f77fc2ac35" srcSet="https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff90bb47503c3c864604d3f41aa0d7f77fc2ac35 1900w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=6e1a2833309070711e90f033adb53e1884aa66c1 1800w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=82507e779695b66c2ced856794aa532ca3679c51 1700w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=ffda1d65971c037737c4abf219ccc6fb0d371840 1600w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=49ffbd7098a5346edf4e4ff2566119dcd8c55dfe 1500w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=57f1428abb1d89b7de6e8b2622704ec63c8a95ae 1400w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=8b8bde4111a13f75800dd0f87bfda9608d982f7c 1300w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=af78a2b59be37e4b8dec8ccf9b4302487f7d0966 1200w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=ab0c8d4b293dacc7b5330f76f88e7ca7245d828b 1100w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=ec5c28c529c9a497cae155492b91fd442b94c01c 1000w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=2e97e0d5305c923c1f37813d6ce2e30edef6462d 900w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c65a50ec58a579228cc7ca823485c56b5294e567 800w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=cfe71a34ca9813202a4fbef6468701a1eaaefd92 700w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=4141edd8bdf5c39cee874c625152023752f68342 600w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=aeafd620144d83727f87a9367efe60b232763b05 500w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4c53dc0f0ca0d7b8aa705bbdaf59bfc0e2cd8c19 400w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=5844f05e8638d26899d3c4b42a9631b68890f762 300w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=a5697d8b49f9bfd981147be7e9dbbb32afcceced 200w,https://images.sacdn.no/v2/images/22b83e9e-639f-4f37-b8fd-e97e923fa210?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=f7d5773bce5df99a2d5e5d2ea3698a94d7ccca9b 100w" alt="" data-test-tag="teaser:image-asset" sizes="150px"/></div><div class="Exwis"><h3 class="_2oNDx _1eFyf _1K4Od">Mener frivillig arbeid kan hjelpe pensjonister ut av ensomhet</h3></div></a></li></ol></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><h3 class="_15R7-"></h3><ul class="WCt5C"><li aria-label="facebook" class="_3-oIC"></li><li aria-label="email" class="_3-oIC"></li><li aria-label="link" class="_3-oIC"></li></ul></section><div class="dKWT5" data-test-tag="ui-core-comments"></div><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Flere artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w _2x7mb"><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/l1oQ4e/vi-trenger-en-rykelov-for-klimaet" class="_2FHw8 _1UBkq" rel="" target="" aria-label="Debatt: - Vi trenger en «røykelov» for klimaet"><div class="_1aDHj"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=667a69295de14fe838f0accf23e878a01c46f69a" srcSet="https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=667a69295de14fe838f0accf23e878a01c46f69a 1900w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=66a2ea4885598baee87ae22b50b1ebfd9a56f6d2 1800w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=10f0ad56c83a11e0728f499c24cd1b7612c88609 1700w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=266b4e4fd29e5ffe777abf4178bd1d71d82aa4f8 1600w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=c40aea8a9c7945ffdf2cef8544e297568762e70d 1500w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=fa3765cd7a43a94cccbb8f84043fd87c0c4bcc5b 1400w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=aca823aed7a66a099fe9c7255f4734248325d310 1300w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=c0a7de26a2062ded2d53fbdddb259cdeb49f2400 1200w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6ec89a8ff4598228297be4a12380d86d6068c2aa 1100w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=4a08d1868379c924560de00ef2b4f673a901320b 1000w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=581eed06f4696f5f505ce8a4c6b9869faf418d3f 900w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=1ed2cbfd58df2bc16cfce0dadff00ead072126bf 800w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=38e2bac151822f7c752b120daf0f393d09186de7 700w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=19694342eeebdf7f821615457ddb254a4210fafc 600w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=966e0ee61b25aa747d1fa243023da8c6ca3f45dc 500w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=5ca281b8fa13beab57acf0a07a05b35c250185cb 400w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=bbf8a5308636611bd2734cd21f8f7516cac4a723 300w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1c0f4d059544bc895798a307a1c4a534c52b8219 200w,https://images.sacdn.no/v2/images/617623c5-3ad1-4be4-b5a3-af9a3df73862?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=86d52f3f099d3fe5c341df7fb95f17e6511a6cfd 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_1lfCn"><h3 class="_2oNDx _1eFyf _2G45I mu23V">Debatt: - Vi trenger en «røykelov» for klimaet</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/l1onv3/hordfast-ma-bygges-snarest" class="_2FHw8 _1UBkq" rel="" target="" aria-label="Hordfast må bygges snarest"><div class="_1aDHj"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=749badb7e50b4cdc264ff903bb426655d9ce7e2f" srcSet="https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=749badb7e50b4cdc264ff903bb426655d9ce7e2f 1900w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=18abb75876b03d27776d2181a6e941d3664ef83d 1800w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=8c2f2a90ad72554286489dc6a36abb1b7460fe59 1700w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=58eeb8ed813ffaa1e2e5815d040da1555bef8d4c 1600w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=ed50fe67cb2f58dc336dbe7a7a7bb2dc0e1d27b9 1500w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=00d03989a0ccb0bab81f8fd070b331ad4af40284 1400w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=348cafb6cea95d94c23b329097f9a1a7bc3f9390 1300w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=6562988f7c92c429913a65f59047e5ffc8d8f3e0 1200w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=b25a0b67bacccda6af131e972c67e77e5a9cab37 1100w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=da3d976f3e0ffafc1f8a773fe6cfd181b0dd17b3 1000w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0b92d3afcae6fc2478421b3e40a5eea68e264875 900w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6574d29175d320550d86bf3fe3bf7bb2d8b6b2d6 800w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=db228c77e13d9a612c82a9a2978062fa1e7dd1c1 700w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=b8dedbff33b10d465b5d86ea63c18364f40b36a8 600w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=9de97181bd2cbf4bb67577b8340ac9852e5806b6 500w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=4bb6d6548e90a02cb9f05b9f79850a210474ea01 400w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=3a98addee033421bb241695efc277cbe2e567c79 300w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=924bd26b035c2e85b0bb499b71c66bd2a4f196ac 200w,https://images.sacdn.no/v2/images/d9b2f182-c0c3-47f9-95a5-ae49d4033cd4?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=069d34a3e2c5763f15eb10dc10279e86f47dcab5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_1lfCn"><h3 class="_2oNDx _1eFyf _2G45I mu23V">Hordfast må bygges snarest</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/yvo98g/nar-sykdommen-ikke-er-allment-akseptert" class="_2FHw8 _1UBkq" rel="" target="" aria-label="Debatt: - Jeg tror ikke ME har noe med psyken å gjøre"><div class="_1aDHj"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=1077&amp;tight=true&amp;w=1436&amp;s=7be85cafe013f4b3bd8879071fce6cfd4bcb304e" srcSet="https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=1077&amp;tight=true&amp;w=1436&amp;s=7be85cafe013f4b3bd8879071fce6cfd4bcb304e 1436w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=95b0147e65c617784b41b122b638c54ee810ad2f 1400w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=2e5637ff7f16734447b43ea65ae781514beffdc1 1300w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=d5ed81ffeba5708d658c781c8f9fcf854eff5c36 1200w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=d4cc5ac37bc3866209efd8bc9ef1beb0ea0bb94f 1100w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=f7393505c949a52910e88a4d96a7241b04cf1b46 1000w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=608fa93b66df6a5c60468581cbf8cbe5cd8a8570 900w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=c33fcef7aa6018c904ee78c8c10efdec45d4193e 800w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=3796d94cf43aa36d33427f29fe41957ccd3265fb 700w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=e5b6affc35f305e935e4c44ab7759bad7c2a1511 600w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=cd3990bf7f6a68322a69da703a0f64fa42b89cf5 500w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8a508f24373d72c0ebc88726ae6bdd287b9d9f4e 400w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8124dad040484143097ea85ba9a2cd101a6a6b64 300w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=4f87b30fd002ca0b16a2beba6765dff0fa50404c 200w,https://images.sacdn.no/v2/images/35760298-3172-4a28-960c-70287c666064?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=59c85fdb2b5aa022f0c5ba0d5ebd8cb0f2ce92df 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_1lfCn"><h3 class="_2oNDx _1eFyf _2G45I mu23V">Debatt: - Jeg tror ikke ME har noe med psyken å gjøre</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/XwmEor/ikke-rr-rusreformen-krf" class="_2FHw8 _1UBkq" rel="" target="" aria-label="Debatt: - Vi må slutte å stemple de rusavhengige som kriminelle"><div class="_1aDHj"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=260c4e5a8fd7af297f4b5f337a1177e90714b1ca" srcSet="https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=260c4e5a8fd7af297f4b5f337a1177e90714b1ca 1900w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=9d4028f7120b2afc9e86ddc23cc399efcb94f0bb 1800w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=0ce0fc6e03ea4261bb23824a4a5e3c48244b34a2 1700w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=f81cfd293d36c4f0967603d310cd723f6bd9b26f 1600w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=16eb9aec6c746e57396019245805e8c3bad058cd 1500w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=24cdb5abac225c8f990e31681eee37a51a5b618a 1400w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=2a75d6ade55c308135f2a3ccd40b61584d431fcd 1300w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=1fa7545035cd8fdeb3b972b25d100e29f323a6a4 1200w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=6f04e6ed599cd75f86daeaa0a99a3a383d3e9f26 1100w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=e5c28f94960debb35691b1f6b5fd049d72c47ac6 1000w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=b897eb507c4d957458d61628289852dc88f81c9c 900w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ec244de7c1c265a11032e8b9dd032cd055887bb8 800w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=152673fc86ae5f131ef2fee3cbcbce6fa7b444e0 700w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=5d10750d0fdc568076a94cf49aa8c0ca7ceb306a 600w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=2ae3257dee8ab9b76b579abaf0019cf22a5c6c38 500w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=8a94246642974fd2128ee0e769f9bc8ee9fd233b 400w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=8439a4d08dbdc12f87bafb2f23492e59880ba063 300w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=26e7d3d41a5cde3f00876f622ad98b9b163c688e 200w,https://images.sacdn.no/v2/images/7e1016a9-299a-4f1d-9354-b8ee8489d52e?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=768c16b34f05600f78c84a8848098f494e1bc513 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_1lfCn"><h3 class="_2oNDx _1eFyf _2G45I mu23V">Debatt: - Vi må slutte å stemple de rusavhengige som kriminelle</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/0ERb7J/venezuela-og-media" class="_2FHw8 _1UBkq" rel="" target="" aria-label="Debatt: – Det som skjer i Venezuela, er i praksis eit kupp"><div class="_1aDHj"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff05fa03a8818e0bf548a8fbef4a85c77087c705" srcSet="https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=ff05fa03a8818e0bf548a8fbef4a85c77087c705 1900w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=20db028f6339c5b8e308841af964507063890635 1800w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=25ef0961283dea2556ab8c7413a93187d964b13d 1700w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=5ba80b3c90c0ac81b53fcacb1c51ae8f1466fd1b 1600w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=886326f6bba98d47672481cfd75544d35741889c 1500w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=aef4ce345751080ae7899439e555f99cd0a93312 1400w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=e2366fc3bf6981e72d73e2ec510a31ae5d68a2d8 1300w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=7879370a1ff1e66798dc9b7674999d82b8da6809 1200w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=02414ec75869a8f5948234e06270220d41271e00 1100w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=fbbfffb02b3dd54d2bb53ada616f059c63fe3384 1000w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=0aa6feecc6cb084963f9269eab22334f5882c242 900w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=90c07ac5b14cdf7fd8be7f4691ca3c45ee474808 800w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=0c7145ce2103224762d007571d0acbb49f69e509 700w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=d709b6fe4d94172a11957c07489aa8a758ec2c1c 600w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=d277988ca0b06860252cfff659d9a293fb0f2fdf 500w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=bb4f4f4dd2e0451c642aa5f22e8191ea89507d9e 400w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=add0be69bef5b6a0b5329a90fd809da3602912b4 300w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=653545aedc286e33a5f42af4268d31a75e66a8a3 200w,https://images.sacdn.no/v2/images/043e0b1f-5b15-4a5b-a906-c6596cf6d904?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e49a4bedfad451ac9f2e96c584ab469c2787d16f 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_1lfCn"><h3 class="_2oNDx _1eFyf _2G45I mu23V">Debatt: – Det som skjer i Venezuela, er i praksis eit kupp</h3></div></a></li><li class="_2q2-Z ktohl"><a data-test-tag="teaser-small:link-internal" href="/btmeninger/debatt/i/OnKBak/me-syke-kan-ikke-tenke-seg-friske" class="_2FHw8 _1UBkq" rel="" target="" aria-label=" Debatt: ME-syke kan ikke tenke seg friske"><div class="_1aDHj"><div class="_2fTlo _17Ouc"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=08d25029a4d01527b1bea8c497e90122ea44d1c3" srcSet="https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=08d25029a4d01527b1bea8c497e90122ea44d1c3 1900w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=1350&amp;tight=true&amp;w=1800&amp;s=3b5bba86fa9c5f02c7e6eda5419610244a54d2f2 1800w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=1275&amp;tight=true&amp;w=1700&amp;s=cc5239d087f2fbf884d774939948499a0742d770 1700w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=1200&amp;tight=true&amp;w=1600&amp;s=03ccd0ce7f386845bae53b0fb61c2dd287b12117 1600w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=1125&amp;tight=true&amp;w=1500&amp;s=15d2cf16ac33b3e3b7e4ffc8012574e49e618b3f 1500w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=d95c145b65fc75b4b25cb164350180c917d00056 1400w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=975&amp;tight=true&amp;w=1300&amp;s=66d88682f01e7aa41834b608d58b5293cbdbe461 1300w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=900&amp;tight=true&amp;w=1200&amp;s=ef97fa223d8f066d8392073c3f7b71ae575e271e 1200w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=825&amp;tight=true&amp;w=1100&amp;s=75940d73caa88b98217a9dedeec63aab4bcc27de 1100w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=750&amp;tight=true&amp;w=1000&amp;s=924e667c734387ecb0641e032bb448a963f7be2b 1000w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=675&amp;tight=true&amp;w=900&amp;s=c96e8fe7332ff57a33cd9cb66d79b893bc34529f 900w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=11087723bce5cac90e85e5421042189d39a62bfa 800w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=525&amp;tight=true&amp;w=700&amp;s=f93b133d3071deefa981e72f29d737511b304ca0 700w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=450&amp;tight=true&amp;w=600&amp;s=17a5a380ab5484b2e43c187d7429193354839a2d 600w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=832efbb8d62c9e2f7225f0c8be7719c9249a9eb2 500w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=300&amp;tight=true&amp;w=400&amp;s=9a0f986e26c818035b1bf8ab31c020b6ae48d0d8 400w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=225&amp;tight=true&amp;w=300&amp;s=6a87f8fb2e53d7376f205d53c444dda4fa6f8570 300w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=7ae787d5974d72db7aeebf35c7ec9fc53d137256 200w,https://images.sacdn.no/v2/images/23586694-63ab-4257-a032-4f05b34a97ea?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=e91ce5c8d54f41e687fb5b423d63b5f6c2ed7cef 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_1lfCn"><h3 class="_2oNDx _1eFyf _2G45I mu23V"> Debatt: ME-syke kan ikke tenke seg friske</h3></div></a></li></ol></div></div><div class="_3YMvp" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_netboard_4&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-is-last="false"><div></div></div></div></div><div class="_1pBrU"><div class="_3YMvp" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bergenstidende-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-is-last="false"><div></div></div></div></div><footer role="contentinfo" class="_2Vtmu _1UMW-"><div class="_1YmRz"><div class="_3nRnO"><div><section><h4>Kontaktinformasjon</h4><dl><dt>Ansvarlig redaktør:</dt><dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd><dt>Reportasjesjef:</dt><dd><a href="mailto:helge.svela@bt.no">Helge O. Svela</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no">nyhetsweb@bt.no</a></dd></dl></section><section><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div><section class="_1bxTB"><h5>Tips oss</h5><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a></p></section><section>Bergens Tidende arbeider etter<!-- --> <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</section></div><div><section><h5>Skriv innlegg</h5><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html">Slik får du meningene dine i BT</a></li></ul></section><section><h5>RSS</h5><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss/?kat=lokalt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=utenriks">Utenriks</a></li></ul></section></div><div><section class="_1cvlH"><h5>Kundesider</h5><ul><li><strong><a title="Bestill abonnent" href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a></strong></li><li><a title="Logg inn på Min side" href="https://kundeportal.bt.no/minside/">Min side</a></li><li><a title="Kundeportal" href="https://kundeportal.bt.no/">Kundeportal</a></li><li><a title="BT Fordel" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a></li><li><a title="Annonser i Bergens Tidende" href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li><li><a title="Personvernpolicy" href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a></li><li><a title="Informasjonskapsler (cookies)" href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500">56 09 55 00</a></li></ul></section><section class="_2uKcK"><a class="_1r2VY" href="http://www.bt.no/"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><span class="CTTuO">© Bergens Tidende</span></section></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Fbt.iris.schibsted.media\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","TRACKERS_COMSCORE_ENABLED":"true","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Fseksjon\u002Fpaywall-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcmmnts.i.bt.no\u002Fassets\u002Fembedd.js"}</script>
      <script>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</script>
      <script type='text/javascript'>window.__CSS_CHUNKS__= {"styles":"/cnp-assets/styles.e2eaa113.css"}</script>
      <script type='text/javascript' src='/cnp-assets/runtime.05e10a62.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/styles.e2eaa113.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/commons.15bb709c.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/preload.25c8c7ad.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-ads-components-Ad.9bad732e.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Headline.186cd247.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-LeadText.4fc680be.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.a8ded1f1.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Image-Figimage.42327918.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Image-Figcaption.7af6898a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Byline.b944f51a.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Timestamp.7f977e52.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Share.fc1ac9b0.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Text.9f9e50a7.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Widget.5cc1eefd.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Widget-WidgetTitle.9ff8f933.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Bundle.dc7edcb1.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Teaser-variants-Photo.6e62ffd2.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Teaser-TeaserTitle.33bca8f9.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-CoreComments.c813a6b4.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-experimental-components-Teaser-variants-PhotoTile.dfec48a5.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/src-features-article-components-Teaser-TeaserImage.89717093.js' defer='defer'></script>
<script type='text/javascript' src='/cnp-assets/main.35da735b.js' defer='defer'></script>
    </body>
  
    </html>