<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="bt"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="bt"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Aldri før har flere nordmenn skaffet seg hund enn i 2020."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bt.no/amagasinet/i/oA7QWK/bekymret-for-impulskjoep-under-pandemien-verdt-aa-vente-paa-en-trygg-h"/><meta data-react-helmet="true" property="og:title" content="Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»"/><meta data-react-helmet="true" property="twitter:title" content="Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»"/><meta data-react-helmet="true" property="og:description" content="Aldri før har flere nordmenn skaffet seg hund enn i 2020."/><meta data-react-helmet="true" property="twitter:description" content="Aldri før har flere nordmenn skaffet seg hund enn i 2020."/><meta data-react-helmet="true" property="fb:app_id" content="947190825335457"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&amp;h=995&amp;w=1900&amp;s=ae588ee7b4c7194d6c33a1783859e740cd37d629"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&amp;h=995&amp;w=1900&amp;s=ae588ee7b4c7194d6c33a1783859e740cd37d629"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bt.no/amagasinet/i/oA7QWK/bekymret-for-impulskjoep-under-pandemien-verdt-aa-vente-paa-en-trygg-h"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»","datePublished":"2021-02-20T07:36:32Z","dateModified":"2021-02-20T07:36:32Z","articleSection":"A-Magasinet","description":"Aldri før har flere nordmenn skaffet seg hund enn i 2020.","keywords":"hund mattilsynet veterinær webview","image":{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=995&w=1900&s=ae588ee7b4c7194d6c33a1783859e740cd37d629","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[],"mainEntityOfPage":"https://www.bt.no/amagasinet/i/oA7QWK/bekymret-for-impulskjoep-under-pandemien-verdt-aa-vente-paa-en-trygg-h"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[5405,7725,2278,9819,7762,7873,7608,5952]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-experimental-components-RndDynamicHeadline","hyperion-experimental-components-VerticalGalleryFade","src-experimental-components-VerticalGalleryFade-Flyover-variants-DynamicText","hyperion-components-LeadText","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter","src-components-BrandMetricsSurvey"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.cfec84c5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.41d83a46.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.204715c8.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/async-commons.ddd99c23.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-RndDynamicHeadline" src="/cnp-assets/src-experimental-components-RndDynamicHeadline.996bdfd6.m.js" type="module"></script>
<script defer data-chunk="hyperion-experimental-components-VerticalGalleryFade" src="/cnp-assets/hyperion-experimental-components-VerticalGalleryFade.0c1d72b8.m.js" type="module"></script>
<script defer data-chunk="src-experimental-components-VerticalGalleryFade-Flyover-variants-DynamicText" src="/cnp-assets/src-experimental-components-VerticalGalleryFade-Flyover-variants-DynamicText.42e5b805.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.4df2748d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.0bac9e9a.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.2425eb41.m.js" type="module"></script>
<script defer data-chunk="src-components-BrandMetricsSurvey" src="/cnp-assets/src-components-BrandMetricsSurvey.25b44231.m.js" type="module"></script><script src="/cnp-assets/runtime.3bf46aba.js" defer nomodule></script>
<script src="/cnp-assets/vendors.3c3c2e4a.js" defer nomodule></script>
<script src="/cnp-assets/main.cb8a63d7.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.3705b310.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-RndDynamicHeadline.aeebe31a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-experimental-components-VerticalGalleryFade.b1fa055b.js" defer nomodule></script>
<script src="/cnp-assets/src-experimental-components-VerticalGalleryFade-Flyover-variants-DynamicText.25811c35.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.c415e710.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.4bbb3571.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.4179f093.js" defer nomodule></script>
<script src="/cnp-assets/src-components-BrandMetricsSurvey.ec665f83.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.204715c8.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false","aa-sch-country_code":"no","aa-sch-publisher":"no-bergenstidende","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"573b0a54-c955-49de-98dd-a226ee34eedd","title":"A-Magasinet","enabled":true,"url":"/amagasinet","statisticsName":"amagasinet"},"tags":[{"id":"ab5c5388-a9ec-4e17-b3ea-0bb20950476b","title":"Hund","type":"descriptor","slug":"hund"},{"id":"c8977932-44fc-4549-a23c-77af6de84448","title":"Mattilsynet","type":"organization","slug":"mattilsynet"},{"id":"2019faf7-9762-4a14-a4c3-8f42e62c3abe","title":"Veterinær","type":"descriptor","slug":"veterinaer"},{"id":"0bcdaa70-42d2-411c-911c-291609db62d2","title":"Webview","type":"organization","slug":"webview"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"amagasinet","tags":"hund:mattilsynet:veterinaer:webview"},"coreNavigation":{"skin":"feature"},"comments":"automatic","presentationType":"feature","blockSearchEngineIndexing":false,"googleTitle":"Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»","ads":{"keywords":{"aa-sch-context_keyword":[],"aa-sch-news-corona":"false"}},"language":"nb","theme":"feature","statistics":{"type":"Article","categories":["amagasinet"],"title":"Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»","id":"oA7QWK"},"section":{"id":"573b0a54-c955-49de-98dd-a226ee34eedd","title":"A-Magasinet","enabled":true,"url":"/amagasinet","statisticsName":"amagasinet"},"promotionContent":{"description":{"value":"Aldri før har flere nordmenn skaffet seg hund enn i 2020."},"imageAsset":{"id":"407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f","size":{"width":4496,"height":3000},"urls":[{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=52&w=100&s=bbf271fa7cdb39e89c7c4274df2d6a92bd366fd9","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=105&w=200&s=974d22c84336b9e3036078b808cb24a6f3d18fe7","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=251&w=480&s=3158916be9c227c78747b011b8b961ce855cce60","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=419&w=800&s=0bd06ee999c03d5a9d5c05f1f06bd9a5522edae3","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=536&w=1024&s=d3b3930234a4a195db51562f05f845ccf40b4eda","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=754&w=1440&s=7c6e578687e2377290283468b2cb474f9efb966b","width":1440,"height":754},{"url":"https://premium.vgc.no/v2/images/407dd2cf-b0f8-4d46-8d1f-9f988d3ab36f?fit=crop&h=995&w=1900&s=ae588ee7b4c7194d6c33a1783859e740cd37d629","width":1900,"height":995}]},"title":{"value":"Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»"}},"newsroom":"bt","changes":{"created":"2021-02-18T22:25:18Z","updated":"2021-02-20T07:36:32Z","firstPublished":"2021-02-20T07:36:32Z","published":"2021-02-20T07:36:32Z"},"authors":[],"tags":[{"id":"ab5c5388-a9ec-4e17-b3ea-0bb20950476b","title":"Hund","type":"descriptor","slug":"hund"},{"id":"c8977932-44fc-4549-a23c-77af6de84448","title":"Mattilsynet","type":"organization","slug":"mattilsynet"},{"id":"2019faf7-9762-4a14-a4c3-8f42e62c3abe","title":"Veterinær","type":"descriptor","slug":"veterinaer"},{"id":"0bcdaa70-42d2-411c-911c-291609db62d2","title":"Webview","type":"organization","slug":"webview"}],"articleSource":{"originalNewsroom":"ap","originalArticleId":"56LAa1"},"showAds":false,"isTwoColumn":false},"isAppDevice":false};</script>
    <script async src="https://cdn.brandmetrics.com/survey/script/f6ed592b852a4a95b191508462569dbb.js"></script>
  </head>
  
      
    <body class="noXScroll feature" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 186 36" id="bt-feature-logo"><desc>BT Logo</desc><svg width="187px" height="36px" viewBox="0 0 187 36px"><g><path d="M44.5155386,13.9347015 L46.8540084,16.110272 L46.8540084,24.4171103 C46.8540084,26.6490829 48.3472004,27.6945142 48.3472004,29.3050151 C48.3472004,31.0285299 45.9524902,33.5431422 42.9661063,33.5431422 C40.7967757,33.5431422 39.0782042,32.3563911 39.0782042,30.5481683 C39.0782042,29.418029 39.9517068,28.7116395 40.7967757,28.7116395 C41.5573795,28.7116395 42.1208284,29.2484033 42.1208284,30.0114045 C42.1208284,31.000224 41.05038,31.5369877 40.402466,31.1415438 C40.5713961,31.8196274 41.4446897,32.4410992 42.9661063,32.4410992 C44.4310735,32.4410992 45.7553353,31.6219054 45.7553353,29.9547927 C45.7553353,28.2031817 44.4310735,26.7056947 44.290159,25.4906377 L44.290159,25.4906377 L41.1630698,27.8922361 C40.0924123,27.6662083 38.54298,26.2253331 38.54298,24.1061647 L38.54298,24.1061647 L38.54298,19.8116354 C38.54298,17.607759 39.8670327,16.2798978 41.9518983,15.2344665 L41.9518983,15.2344665 L44.5155386,13.9347015 Z M105.944404,7.71918818 C106.083714,7.65000636 106.176516,7.74217784 106.130008,7.88054149 L106.130008,7.88054149 L105.456817,9.90980414 C105.410308,10.0711574 105.270998,10.0941471 105.201342,9.93279379 L105.201342,9.93279379 L105.062246,9.61008718 L104.574659,10.1865315 C107.801735,12.8382177 109.124972,16.9425094 108.196306,20.8854478 C108.382125,20.9084375 108.637384,20.9546297 108.730187,21.0008218 C109.17148,21.2083673 108.823203,21.9461649 108.730187,22.1767 C108.567729,22.591791 108.405272,22.9606898 108.196306,23.3527911 C109.31079,23.3757808 110.308897,23.9292354 110.703682,24.5286693 C110.819631,24.6900226 110.842993,24.8283863 110.796484,24.8975681 L110.796484,24.8975681 L110.471569,25.2896694 C110.982303,25.5431942 111.771658,25.8891033 113.396663,24.8975681 C113.675284,24.7362148 113.930758,24.9897396 113.837742,25.2664669 C113.535973,26.2809918 112.746618,26.7190724 112.143082,27.0881841 C112.491358,27.1803555 112.816274,27.2265477 113.350369,27.2957295 C113.628776,27.3417088 113.675284,27.6414258 113.489465,27.8259816 C111.980624,29.3017897 108.080142,28.8405065 107.151691,26.8344464 C107.01238,26.5117398 106.965872,26.21181 107.105182,25.9350826 C106.594448,25.7737293 105.82824,25.9582852 105.387161,26.4193554 L105.387161,26.4193554 L107.476606,28.7713247 C107.662425,28.9558805 107.639063,29.2555975 107.453459,29.4169508 C107.360442,29.4861326 107.244493,29.5323248 107.128329,29.5323248 C107.01238,29.5323248 106.873069,29.4861326 106.780053,29.3707586 L106.780053,29.3707586 L104.481857,26.7652646 C104.017417,27.1341634 103.553191,27.4570828 103.112112,27.6646283 C102.903146,27.7797895 102.717327,27.7338102 102.578017,27.5030622 L102.578017,27.5030622 L101.277928,25.2434772 C101.208272,25.1281032 101.254781,24.9437603 101.37073,24.8745784 C101.695859,24.6900226 101.997627,24.5056797 102.276249,24.2749317 L102.276249,24.2749317 L101.556549,23.4449626 C100.349262,24.5056797 98.7939125,25.1051136 97.1455468,25.1051136 C95.497181,25.1051136 93.9416175,24.5056797 92.7345449,23.4449626 L92.7345449,23.4449626 L92.0148449,24.2749317 C92.2932518,24.5056797 92.5952343,24.6900226 92.9201494,24.8745784 C93.036313,24.9437603 93.082607,25.1281032 93.0129517,25.2434772 L93.0129517,25.2434772 L91.7128624,27.5030622 C91.5737662,27.7338102 91.3879473,27.7797895 91.1789814,27.6646283 C90.7379026,27.4570828 90.2734626,27.1341634 89.8092368,26.7652646 L89.8092368,26.7652646 L87.5108264,29.3707586 C87.4180241,29.4861326 87.2787135,29.5323248 87.1625499,29.5323248 C87.0466007,29.5323248 86.9304371,29.4861326 86.8376348,29.4169508 C86.6518159,29.2555975 86.6286689,28.9558805 86.8142735,28.7713247 L86.8142735,28.7713247 L88.903718,26.4193554 C88.4626392,25.9582852 87.6966453,25.7737293 87.1859112,25.9350826 C87.3252218,26.21181 87.2787135,26.5117398 87.1394029,26.8344464 C86.2107371,28.8405065 82.3104693,29.3017897 80.8014141,27.8259816 C80.6158095,27.6414258 80.6621035,27.3417088 80.9407247,27.2957295 C81.4746057,27.2265477 81.7997352,27.1803555 82.1480117,27.0881841 C81.544261,26.7190724 80.7549058,26.2809918 80.4531376,25.2664669 C80.3603353,24.9897396 80.6158095,24.7362148 80.8942164,24.8975681 C82.5194352,25.8891033 83.3087904,25.5431942 83.8195244,25.2896694 L83.8195244,25.2896694 L83.494395,24.8975681 C83.448101,24.8283863 83.471248,24.6900226 83.5874116,24.5286693 C83.981982,23.9292354 84.9803031,23.3757808 86.0947878,23.3527911 C85.885822,22.9606898 85.7231501,22.591791 85.5606925,22.1767 C85.4678902,21.9461649 85.1196137,21.2083673 85.5606925,21.0008218 C85.6534948,20.9546297 85.908969,20.9084375 86.0947878,20.8854478 C85.166122,16.9425094 86.4893583,12.8382177 89.7164345,10.1865315 L89.7164345,10.1865315 L89.2288475,9.61008718 L89.0895369,9.93279379 C89.0198816,10.0941471 88.880571,10.0711574 88.8340627,9.90980414 L88.8340627,9.90980414 L88.1608711,7.88054149 C88.1145771,7.74217784 88.2073794,7.65000636 88.3466899,7.71918818 L88.3466899,7.71918818 L90.2734626,8.64154159 C90.4127731,8.71072342 90.4127731,8.84908708 90.2734626,8.89527925 L90.2734626,8.89527925 L89.9254004,9.01044038 L90.4361345,9.58688466 L90.598592,9.448521 C90.6682473,9.37933917 90.8075579,9.37933917 90.8772132,9.448521 L90.8772132,9.448521 L91.0861791,9.679269 C91.1558344,9.74823797 91.1558344,9.86361197 91.0628178,9.95578345 L91.0628178,9.95578345 L90.9003602,10.0941471 L92.1541555,11.523763 L92.3166131,11.3853993 C92.4094154,11.3162175 92.548726,11.3162175 92.6183813,11.4086018 L92.6183813,11.4086018 L92.8273472,11.639137 C92.8970024,11.7313084 92.8738555,11.8466824 92.8042002,11.9158643 L92.8042002,11.9158643 L92.6415283,12.0542279 L93.4077365,12.9533788 C94.1274364,12.4693189 94.9399387,12.1234098 95.8220962,11.9618436 L95.8220962,11.9618436 L96.8437786,10.6705914 L96.8437786,10.3478848 C96.6348127,10.2557133 96.4721408,10.0249653 96.4721408,9.77144049 C96.4721408,9.4025417 96.7741233,9.10261186 97.1455468,9.10261186 C97.5169702,9.10261186 97.8187384,9.4025417 97.8187384,9.77144049 C97.8187384,10.0249653 97.6562808,10.2557133 97.4473149,10.3478848 L97.4473149,10.3478848 L97.4473149,10.6705914 L98.4687831,11.9618436 C99.3509406,12.1234098 100.163657,12.4693189 100.883357,12.9533788 L100.883357,12.9533788 L101.649351,12.0542279 L101.486893,11.9158643 C101.417238,11.8466824 101.394091,11.7313084 101.463746,11.639137 L101.463746,11.639137 L101.672712,11.4086018 C101.742368,11.3162175 101.881464,11.3162175 101.97448,11.3853993 L101.97448,11.3853993 L102.136938,11.523763 L103.390519,10.0941471 L103.228061,9.95578345 C103.135259,9.86361197 103.135259,9.74823797 103.204914,9.679269 L103.204914,9.679269 L103.41388,9.448521 C103.483536,9.37933917 103.622846,9.37933917 103.692502,9.448521 L103.692502,9.448521 L103.854959,9.58688466 L104.365693,9.01044038 L104.017417,8.89527925 C103.878106,8.84908708 103.878106,8.71072342 104.017417,8.64154159 L104.017417,8.64154159 Z M97.1455468,27.5954465 C97.5169702,27.5954465 97.8187384,27.8951635 97.8187384,28.2640623 C97.8187384,28.6099714 97.5169702,28.9096884 97.1455468,28.9096884 C96.7741233,28.9096884 96.4721408,28.6099714 96.4721408,28.2640623 C96.4721408,27.8951635 96.7741233,27.5954465 97.1455468,27.5954465 Z M99.1188277,27.4338803 C99.4902512,27.4338803 99.7688723,27.7106076 99.7688723,28.0797193 C99.7688723,28.4254156 99.4902512,28.7021429 99.1188277,28.7021429 C98.7705512,28.7021429 98.49193,28.4254156 98.49193,28.0797193 C98.49193,27.7106076 98.7705512,27.4338803 99.1188277,27.4338803 Z M95.1720515,27.4338803 C95.520328,27.4338803 95.7989492,27.7106076 95.7989492,28.0797193 C95.7989492,28.4254156 95.520328,28.7021429 95.1720515,28.7021429 C94.8006281,28.7021429 94.5220069,28.4254156 94.5220069,28.0797193 C94.5220069,27.7106076 94.8006281,27.4338803 95.1720515,27.4338803 Z M27.2440588,13.9347015 C27.7654102,14.8154799 29.184406,16.8607917 29.184406,18.195873 C29.184406,19.1049005 28.6630545,20.0139279 27.5047345,20.5822809 L27.5047345,20.5822809 L23.8849307,22.3434161 L23.8849307,23.3093632 C23.8849307,25.0422494 25.4197585,25.8658974 28.373582,26.0079857 L28.373582,26.0079857 L26.3174028,28.1953857 C24.0297744,27.8260406 21.1627712,27.2578984 21.1627712,22.8830985 L21.1627712,22.8830985 L21.1627712,19.0197318 C21.1627712,17.6277309 21.5392789,16.7756231 23.0160832,16.0369329 L23.0160832,16.0369329 Z M120.841187,14.3803479 L121.326464,14.8616473 C119.927824,16.3053356 119.214206,18.173811 119.214206,19.9855642 C119.214206,23.4109624 121.5834,25.2794379 124.180723,25.2794379 C126.207194,25.2794379 128.405026,24.1754534 129.775282,21.9672742 L129.775282,21.9672742 L130.346134,22.2502556 C129.746687,25.109481 127.006598,28.1953857 123.238764,28.1953857 C119.756462,28.1953857 116.531097,25.4210336 116.531097,21.5992093 C116.531097,18.7967062 118.043907,16.4185701 120.841187,14.3803479 L120.841187,14.3803479 Z M76.7891098,13.9347015 L77.5537923,14.0762269 C77.2597508,16.566151 76.3184688,17.4432309 75.0242061,17.4432309 C74.1416451,17.4432309 73.1414238,16.9905174 72.0237606,16.2833101 L72.0237606,16.2833101 L72.0237606,19.0844222 C72.0237606,20.1030275 72.6120618,20.3010371 73.347493,20.3577313 L73.347493,20.3577313 L75.0242061,20.4992567 C76.965491,20.6689193 77.7598614,21.7442188 77.7598614,22.8760024 C77.7598614,24.9415601 75.9654881,26.3845318 74.0829241,28.1953857 C72.1119512,27.1486433 70.7294978,26.6959298 69.4939561,28.0257231 L69.4939561,28.0257231 L68.8469338,27.6294938 C69.4644864,25.6489774 70.3765171,24.9415601 71.3177991,24.9415601 C72.5531226,24.9415601 73.6710041,25.3942736 74.7004767,26.0733438 L74.7004767,26.0733438 L74.7004767,22.9891808 C74.7004767,22.1969322 74.3769656,21.7158717 73.4651532,21.6026933 L73.4651532,21.6026933 L72.2885507,21.4611679 C70.7294978,21.2631582 68.9351245,20.4425626 68.9351245,18.0374698 C68.9351245,16.5944981 71.1119482,15.3495361 72.6707828,14.3025837 C73.9063246,15.0381381 76.1418693,15.6890712 76.7891098,13.9347015 L76.7891098,13.9347015 Z M64.9978478,13.9347015 C66.1324716,14.6164721 66.9758839,15.809676 66.9758839,17.0311289 L66.9758839,17.0311289 L66.9758839,24.3035592 C66.9758839,25.0135788 67.3832346,25.8658974 68.4012875,26.2919514 L68.4012875,26.2919514 L66.4232513,28.1669258 C65.2888434,27.343067 64.2416478,26.6328366 64.2416478,25.2408357 L64.2416478,25.2408357 L64.2416478,17.7413593 C64.2416478,16.7469524 63.7179421,16.4060671 63.0198117,16.4060671 C62.4380363,16.4060671 61.739906,16.6617838 61.1289879,17.0026691 L61.1289879,17.0026691 L61.1289879,24.3318082 C61.1289879,25.0420386 61.4780531,25.8943573 62.3216813,26.3204112 L62.3216813,26.3204112 L60.3727879,28.1953857 C59.3253764,27.3715268 58.3945359,26.6612965 58.3945359,25.2692955 L58.3945359,25.2692955 L58.3945359,17.7698191 C58.3945359,16.9742093 57.871046,16.3493583 57.260128,16.1505613 L57.260128,16.1505613 L59.2381641,13.9914103 C59.9071518,14.3892152 60.6344249,15.1276946 60.9254205,16.0369329 L60.9254205,16.0369329 Z M16.0935896,7.69565217 L16.7540504,8.35043845 C16.1511136,8.94838784 15.8353707,9.40392808 15.8353707,9.85946833 C15.8353707,11.9093994 18.6201716,12.3081028 18.6201716,14.8706223 C18.6201716,16.237243 17.3282251,17.4899787 15.3760309,18.3156982 C18.2181427,18.8851235 19.825832,20.7643326 19.825832,23.3266409 C19.825832,26.3161765 17.0122692,28.1953857 14.3137544,28.1953857 C12.9642839,28.1953857 11.7298615,27.7683695 10.466677,26.5156338 L10.466677,26.5156338 L9.63407034,25.6899143 L7.22253637,28.0815006 L3.80603679,24.6649488 C2.57161433,23.4405259 2.34194442,21.8746592 3.89210974,20.3371052 L3.89210974,20.3371052 L4.83955135,19.3975006 L5.38517715,19.9386131 C4.7534784,20.6504476 4.63864344,21.2198729 5.2415802,21.817611 L5.2415802,21.817611 L8.77270168,25.3197351 L11.0981627,23.0135098 C11.7010995,22.4155604 12.1604393,22.1592662 12.5337061,22.0453811 L12.5337061,22.0453811 L12.5337061,14.9845073 L13.4811477,14.9845073 L13.4811477,17.8031098 L13.9404875,17.8031098 C15.2609829,17.8031098 15.7778467,17.1197994 15.7778467,15.9241119 C15.7778467,13.3901165 13.9117255,12.9914131 13.9117255,11.3116613 L13.9117255,11.3116613 L11.1844487,14.0163787 C11.2129977,14.301197 11.2129977,14.6143281 11.2129977,14.8989351 C11.2129977,17.5470268 10.0934101,20.3656293 7.88278407,22.5579695 L7.88278407,22.5579695 L7.33737132,22.0170683 C8.39964788,20.3941534 8.88753663,18.6288293 8.88753663,16.8920293 C8.88753663,13.8739695 7.39468227,11.3399741 4.52380849,11.3399741 C2.45677938,11.3399741 1.42326482,12.1371695 0.963925012,13.5893625 L0.963925012,13.5893625 L0.217391304,13.4184293 C0.418299206,10.3720567 2.71521128,8.35043845 5.2703422,8.35043845 C8.39964788,8.35043845 10.294318,10.2581717 10.9547788,12.7921671 L10.9547788,12.7921671 L16.0935896,7.69565217 Z M153.362147,13.9347015 C153.883513,14.8154799 155.302332,16.8607917 155.302332,18.195873 C155.302332,19.1049005 154.781181,20.0139279 153.62283,20.5822809 L153.62283,20.5822809 L150.002929,22.3434161 L150.002929,23.3093632 C150.002929,25.0422494 151.537798,25.8658974 154.491486,26.0079857 L154.491486,26.0079857 L152.435466,28.1953857 C150.147777,27.8260406 147.280697,27.2578984 147.280697,22.8830985 L147.280697,22.8830985 L147.280697,19.0197318 C147.280697,17.6277309 147.657215,16.7756231 149.134058,16.0369329 L149.134058,16.0369329 Z M141.971142,8.14129855 L142.232167,8.91144527 C141.304269,9.25375623 140.927257,9.93837813 140.927257,10.6515789 C140.927257,11.3933585 141.33332,12.1635052 142.058079,12.8195482 L142.058079,12.8195482 L145.943758,16.4424979 L145.943758,26.2270448 C143.362988,27.5107638 141.652231,28.1953857 140.579296,28.1953857 C139.99936,28.1953857 139.332487,27.7961287 138.69445,27.2539776 L138.69445,27.2539776 L138.114514,26.740617 C137.679615,26.3411484 137.476476,25.9133126 137.476476,25.2856367 L137.476476,25.2856367 L137.476476,18.9527782 C137.476476,17.6690592 138.085463,16.8419666 139.390373,16.2142906 L139.390373,16.2142906 L141.072295,15.3869862 C139.941258,14.3600534 138.549412,13.1049132 138.549412,11.3647796 C138.549412,9.5391212 140.144397,8.54076718 141.971142,8.14129855 L141.971142,8.14129855 Z M31.5817142,13.9347015 C32.8632961,14.5671157 33.4166524,15.5447547 33.4166524,16.7235969 L33.4166524,16.7235969 L33.4166524,16.9536045 L36.445846,14.0782962 L38.54298,15.4585551 C38.0188046,16.3497812 37.494413,17.4998192 36.882911,17.7874354 C36.3001576,17.3272068 35.7759822,17.0971992 35.3099524,17.0971992 C34.6982343,17.0971992 34.1156971,17.4710149 33.503979,18.1610377 L33.503979,18.1610377 L33.503979,23.9114409 C33.503979,25.1476784 34.4652194,25.8088969 35.8633088,26.2403211 L35.8633088,26.2403211 L33.9991897,28.1953857 C32.2807589,27.3041596 30.7659459,26.5277239 30.7659459,24.4864599 L30.7659459,24.4864599 L30.7659459,17.7874354 C30.7659459,16.8671916 30.5329311,16.1771689 29.6300524,15.8321575 L29.6300524,15.8321575 Z M133.222374,15.2716406 C134.064426,15.8160401 135.207322,16.7617215 135.147064,18.3377153 L135.147064,18.3377153 L134.966736,24.2982512 C134.936606,25.0144767 135.327615,25.8742451 136.139537,26.36144 L136.139537,26.36144 L134.124684,28.1953857 C133.042046,27.3930345 132.109608,26.6765963 132.169866,25.0144767 L132.169866,25.0144767 L132.350194,19.1113579 C132.380323,18.3090067 131.778857,17.6786943 131.237427,17.477947 L131.237427,17.477947 Z M172.274995,8.14129855 L172.536027,8.91144527 C171.608105,9.25375623 171.231084,9.93837813 171.231084,10.6515789 C171.231084,11.3933585 171.637157,12.1635052 172.362149,12.8195482 L172.362149,12.8195482 L176.247711,16.4424979 L176.247711,26.2270448 C173.666877,27.5107638 171.956076,28.1953857 170.883113,28.1953857 C170.303162,28.1953857 169.636273,27.7961287 168.998219,27.2539776 L168.998219,27.2539776 L168.418268,26.740617 C167.983359,26.3411484 167.78043,25.9133126 167.78043,25.2856367 L167.78043,25.2856367 L167.78043,18.9527782 C167.78043,17.6690592 168.389432,16.8419666 169.69416,16.2142906 L169.69416,16.2142906 L171.376125,15.3869862 C170.245275,14.3600534 168.853393,13.1049132 168.853393,11.3647796 C168.853393,9.5391212 170.448204,8.54076718 172.274995,8.14129855 L172.274995,8.14129855 Z M163.485698,13.9347015 C164.620322,14.6164721 165.463734,15.809676 165.463734,17.0311289 L165.463734,17.0311289 L165.463734,24.3035592 C165.463734,25.0135788 165.871085,25.8658974 166.889137,26.2919514 L166.889137,26.2919514 L164.911101,28.1669258 C163.776693,27.343067 162.729498,26.6328366 162.729498,25.2408357 L162.729498,25.2408357 L162.729498,17.7413593 C162.729498,16.7469524 162.205792,16.4060671 161.507662,16.4060671 C160.925886,16.4060671 160.227756,16.6617838 159.616838,17.0026691 L159.616838,17.0026691 L159.616838,24.3318082 C159.616838,25.0420386 159.965903,25.8943573 160.809531,26.3204112 L160.809531,26.3204112 L158.860638,28.1953857 C157.813226,27.3715268 156.882386,26.6612965 156.882386,25.2692955 L156.882386,25.2692955 L156.882386,17.7698191 C156.882386,16.9742093 156.358896,16.3493583 155.747978,16.1505613 L155.747978,16.1505613 L157.726014,13.9914103 C158.395218,14.3892152 159.122275,15.1276946 159.41327,16.0369329 L159.41327,16.0369329 Z M184.111585,13.9347015 C184.632936,14.8154799 186.051932,16.8607917 186.051932,18.195873 C186.051932,19.1049005 185.53058,20.0139279 184.37226,20.5822809 L184.37226,20.5822809 L180.752457,22.3434161 L180.752457,23.3093632 C180.752457,25.0422494 182.287284,25.8658974 185.241108,26.0079857 L185.241108,26.0079857 L183.184929,28.1953857 C180.8973,27.8260406 178.030297,27.2578984 178.030297,22.8830985 L178.030297,22.8830985 L178.030297,19.0197318 C178.030297,17.6277309 178.406805,16.7756231 179.883609,16.0369329 L179.883609,16.0369329 Z M54.8742973,13.9347015 C55.3956627,14.8154799 56.8144816,16.8607917 56.8144816,18.195873 C56.8144816,19.1049005 56.2933311,20.0139279 55.13498,20.5822809 L55.13498,20.5822809 L51.5150792,22.3434161 L51.5150792,23.3093632 C51.5150792,25.0422494 53.0499481,25.8658974 56.0036358,26.0079857 L56.0036358,26.0079857 L53.9476164,28.1953857 C51.6597119,27.8260406 48.7928467,27.2578984 48.7928467,22.8830985 L48.7928467,22.8830985 L48.7928467,19.0197318 C48.7928467,17.6277309 49.1693646,16.7756231 50.6462084,16.0369329 L50.6462084,16.0369329 Z M113.211058,25.497002 C112.305539,26.1196385 111.144761,26.2809918 110.14644,25.7045475 L110.14644,25.7045475 L109.241135,26.8344464 C108.869497,27.2957295 108.219453,27.2495374 107.592769,26.5347294 C108.219453,27.6646283 109.542903,28.1256986 110.889287,28.1256986 C111.562693,28.1256986 112.212737,28.0105375 112.885929,27.6646283 C112.375195,27.6184362 111.307218,27.4108907 111.307218,27.0419919 C111.307218,26.8114567 111.72515,26.7190724 112.166229,26.4885373 C112.514505,26.3041943 112.885929,25.9582852 113.211058,25.497002 Z M81.0800353,25.497002 C81.4049504,25.9582852 81.7765882,26.3041943 82.1246504,26.4885373 C82.5659435,26.7190724 82.9836609,26.8114567 82.9836609,27.0419919 C82.9836609,27.4108907 81.9158988,27.6184362 81.4049504,27.6646283 C82.0783564,28.0105375 82.728401,28.1256986 83.4015927,28.1256986 C84.7481903,28.1256986 86.0714265,27.6646283 86.6983242,26.5347294 C86.0714265,27.2495374 85.4213819,27.2957295 85.0499584,26.8344464 L85.0499584,26.8344464 L84.1444396,25.7045475 C83.1463328,26.2809918 81.9855541,26.1196385 81.0800353,25.497002 Z M98.0742126,25.912093 C98.4456361,25.912093 98.7474042,26.21181 98.7474042,26.5577191 C98.7474042,26.9266179 98.4456361,27.2265477 98.0742126,27.2265477 C97.7259361,27.2265477 97.424168,26.9266179 97.424168,26.5577191 C97.424168,26.21181 97.7259361,25.912093 98.0742126,25.912093 Z M96.216881,25.912093 C96.5651574,25.912093 96.8669256,26.21181 96.8669256,26.5577191 C96.8669256,26.9266179 96.5651574,27.2265477 96.216881,27.2265477 C95.8454575,27.2265477 95.5436893,26.9266179 95.5436893,26.5577191 C95.5436893,26.21181 95.8454575,25.912093 96.216881,25.912093 Z M14.4859003,18.9990086 L13.4811477,18.9990086 L13.4811477,22.0453811 C14.9740021,22.4726085 14.8016431,24.7503098 13.1366429,24.7503098 C12.4188712,24.7503098 11.8734584,24.0955235 11.8446964,23.4975741 L11.8446964,23.4975741 L10.409153,24.9210317 L11.2129977,25.7467512 C12.2179633,26.743404 13.1078809,27.1704201 14.0840845,27.1704201 C15.6342498,27.1704201 16.6965264, 26.3161765 16.6965264,24.7503098 L16.6965264,24.7503098 L16.6965264,21.6183649 C16.6965264,19.5113857 15.8353707,18.9990086 14.4859003,18.9990086 L14.4859003,18.9990086 Z M90.5289367,23.7216899 L89.0663899,25.2896694 C89.6699262,26.0044773 90.4592815,26.6269009 91.295145,27.1573659 L91.295145,27.1573659 L91.4807496,26.8574361 C90.9700155,26.5347294 90.4824284,26.1888203 90.0413497,25.7969319 L90.0413497,25.7969319 L90.2271686,25.5893864 C90.6451003,25.9582852 91.1093261,26.3041943 91.5969132,26.6039113 L91.5969132,26.6039113 L91.7825177,26.3041943 C91.295145,26.0044773 90.8540662,25.7045475 90.4361345,25.3356487 L90.4361345,25.3356487 L90.621739,25.1281032 C91.0165238,25.4740124 91.4576026,25.7969319 91.8986813,26.0736592 L91.8986813,26.0736592 L92.0845002,25.7737293 C91.6432071,25.497002 91.2254897,25.2204876 90.8540662,24.8975681 L90.8540662,24.8975681 L91.0165238,24.667033 C91.3879473,24.9667499 91.805879,25.2664669 92.2238108,25.5202045 L92.2238108,25.5202045 L92.3862684,25.1972851 C91.6897154,24.7592044 91.0861791,24.251942 90.5289367,23.7216899 L90.5289367,23.7216899 Z M103.762157,23.7216899 C103.204914,24.251942 102.601164,24.7592044 101.904825,25.1972851 L101.904825,25.1972851 L102.067283,25.5202045 C102.485215,25.2664669 102.903146,24.9667499 103.27457,24.667033 L103.27457,24.667033 L103.437027,24.8975681 C103.065604,25.2204876 102.647672,25.497002 102.206593,25.7737293 L102.206593,25.7737293 L102.392412,26.0736592 C102.833491,25.7969319 103.27457,25.4740124 103.66914,25.1281032 L103.66914,25.1281032 L103.854959,25.3356487 C103.437027,25.7045475 102.995949,26.0044773 102.508361,26.3041943 L102.508361,26.3041943 L102.69418,26.6039113 C103.181553,26.3041943 103.645993,25.9582852 104.063925,25.5893864 L104.063925,25.5893864 L104.24953,25.7969319 C103.808451,26.1888203 103.320864,26.5347294 102.81013,26.8574361 L102.81013,26.8574361 L102.995949,27.1573659 C103.831812,26.6269009 104.620953,26.0044773 105.224704,25.2896694 L105.224704,25.2896694 Z M94.4060576,25.4510227 C94.7543341,25.4510227 95.0561023,25.7507397 95.0561023,26.0966488 C95.0561023,26.4655476 94.7543341,26.7652646 94.4060576,26.7652646 C94.0346342,26.7652646 93.7326517,26.4655476 93.7326517,26.0966488 C93.7326517,25.7507397 94.0346342,25.4510227 94.4060576,25.4510227 Z M99.8850359,25.4510227 C100.256459,25.4510227 100.558228,25.7507397 100.558228,26.0966488 C100.558228,26.4655476 100.256459,26.7652646 99.8850359,26.7652646 C99.5367595,26.7652646 99.2349913,26.4655476 99.2349913,26.0966488 C99.2349913,25.7507397 99.5367595,25.4510227 99.8850359,25.4510227 Z M172.188056,16.1573446 L171.434228,16.5280227 C170.680184,16.8989125 170.506091,17.1556987 170.506091,17.6406921 L170.506091,17.6406921 L170.506091,25.3427944 C170.506091,25.9988375 171.028155,26.5693557 171.956076,26.5693557 C172.390985,26.5693557 172.913048,26.4552521 173.52205,26.1415199 L173.52205,26.1415199 L173.52205,18.0115819 C173.52205,17.4694308 173.202916,17.1556987 172.738956,16.6992841 L172.738956,16.6992841 L172.188056,16.1573446 Z M141.884205,16.1573446 L141.130181,16.5280227 C140.376372,16.8989125 140.202283,17.1556987 140.202283,17.6406921 L140.202283,17.6406921 L140.202283,25.3427944 C140.202283,25.9988375 140.724333,26.5693557 141.652231,26.5693557 C142.087129,26.5693557 142.609179,26.4552521 143.218166,26.1415199 L143.218166,26.1415199 L143.218166,18.0115819 C143.218166,17.4694308 142.89904,17.1556987 142.435091,16.6992841 L142.435091,16.6992841 L141.884205,16.1573446 Z M86.3035394,23.8138614 C85.2820713,23.7446796 84.4464221,24.2289523 84.0516373,24.6900226 L84.0516373,24.6900226 L84.2140949,24.8975681 C84.5160774,24.6208408 84.9106478,24.367316 85.3285796,24.2289523 L85.3285796,24.2289523 L85.4213819,24.4824771 C85.0268114,24.6208408 84.655388,24.8513759 84.3999138,25.1051136 L84.3999138,25.1051136 L84.5857327,25.3356487 C84.8641395,25.0821239 85.2589243,24.8283863 85.6768561,24.6900226 L85.6768561,24.6900226 L85.7696584,24.9437603 C85.3982349,25.0821239 85.0268114,25.3126591 84.7713372,25.5431942 L84.7713372,25.5431942 L84.9337948,25.7737293 C85.2357773,25.5202045 85.6072008,25.2896694 86.0251326,25.1281032 L86.0251326,25.1281032 L86.1179348,25.4048305 C85.7465114,25.5431942 85.3750879,25.7507397 85.1196137,25.9812748 L85.1196137,25.9812748 L85.3054326,26.21181 C85.8393137,25.7737293 86.6518159,25.4048305 87.4180241,25.3356487 C87.0232393,24.8745784 86.6518159,24.367316 86.3035394,23.8138614 Z M108.189083,23.8072335 L107.98734,23.8138614 C107.639063,24.367316 107.26764,24.8745784 106.873069,25.3356487 C107.639063,25.4048305 108.45178,25.7737293 108.985661,26.21181 L108.985661,26.21181 L109.17148,25.9812748 C108.916006,25.7507397 108.544582,25.5431942 108.173159,25.4048305 L108.173159,25.4048305 L108.265961,25.1281032 C108.683893,25.2896694 109.055316,25.5202045 109.357084,25.7737293 L109.357084,25.7737293 L109.519542,25.5431942 C109.264282,25.3126591 108.892859,25.0821239 108.521435,24.9437603 L108.521435,24.9437603 L108.614237,24.6900226 C109.032169,24.8283863 109.42674,25.0821239 109.705361,25.3356487 L109.705361,25.3356487 L109.89118,25.1051136 C109.635706,24.8513759 109.264282,24.6208408 108.869497,24.4824771 L108.869497,24.4824771 L108.962514,24.2289523 C109.380231,24.367316 109.775016,24.6208408 110.076784,24.8975681 L110.076784,24.8975681 L110.239242,24.6900226 C109.844671,24.2289523 109.008808,23.7446796 107.98734,23.8138614 Z M43.1352455,15.8561479 C41.7547434,16.4776197 41.1912945,16.9862872 41.1912945,17.7207729 L41.1912945,17.7207729 L41.1912945,24.3604985 C41.1912945,25.0668879 41.5856042,25.4059297 42.2337273,25.4059297 C42.712502,25.4059297 43.3886407,25.0668879 44.205694,24.3604985 L44.205694,24.3604985 L44.205694,17.325329 C44.205694,16.9296754 44.0930042,16.6753417 43.7549348,16.3929117 L43.7549348,16.3929117 Z M106.176516,21.0929933 C105.82824,22.0383364 105.270998,22.9836795 104.597806,23.8138614 L104.597806,23.8138614 L106.176516,25.3126591 C107.01238,24.3903057 107.708719,23.2374171 108.196306,21.9461649 L108.196306,21.9461649 Z M88.1145771,21.0929933 L86.1179348,21.9461649 C86.6055219,23.2604068 87.2787135,24.3903057 88.1145771,25.3126591 L88.1145771,25.3126591 L89.6930732,23.8138614 C89.0198816,22.9836795 88.4626392,22.0383364 88.1145771,21.0929933 L88.1145771,21.0929933 Z M97.1455468,21.1391855 C96.8204173,21.1391855 96.5417961,21.3927103 96.5417961,21.7386194 L96.5417961,21.7386194 L96.5417961,24.5286693 C96.9830892,24.5748615 97.3080044,24.5748615 97.7490831,24.5286693 L97.7490831,24.5286693 L97.7490831,21.7386194 C97.7490831,21.3927103 97.4704619,21.1391855 97.1455468,21.1391855 Z M98.7939125,24.0214069 L98.3063255,24.0214069 L98.3063255,24.4364978 C98.4687831,24.4132953 98.6312406,24.367316 98.7939125,24.3211238 L98.7939125,24.3211238 L98.7939125,24.0214069 Z M95.9847681,24.0214069 L95.497181,24.0214069 L95.497181,24.3211238 C95.6596386,24.367316 95.8220962,24.4132953 95.9847681,24.4364978 L95.9847681,24.4364978 L95.9847681,24.0214069 Z M101.092323,17.980024 L93.1987706,17.980024 L93.1987706,23.1220431 C93.7095047,23.5601237 94.289894,23.9060329 94.9399387,24.136568 L94.9399387,24.136568 L94.9399387,21.6464479 C94.9399387,20.4243776 95.9382598,19.4328423 97.1455468,19.4328423 C98.3528338,19.4328423 99.3509406,20.4243776 99.3509406,21.6464479 L99.3509406,21.6464479 L99.3509406,24.136568 C100.000985,23.9060329 100.581375,23.5601237 101.092323,23.1220431 L101.092323,23.1220431 L101.092323,17.980024 Z M95.9847681,23.2833964 L95.497181,23.2833964 L95.497181,23.7444667 L95.9847681,23.7444667 L95.9847681,23.2833964 Z M98.7939125,23.2833964 L98.3063255,23.2833964 L98.3063255,23.7444667 L98.7939125,23.7444667 L98.7939125,23.2833964 Z M91.9218283,12.6766515 C89.6699262,14.4983687 88.6949664,17.4267822 89.3681581,20.2398217 C89.4146664,20.3781854 89.3450111,20.5165491 89.2288475,20.5627412 L89.2288475,20.5627412 L88.6253111,20.8392557 C88.857424,21.5772661 89.2753558,22.3612559 89.7627285,23.0760638 C89.8323838,22.6609728 90.2271686,22.4304377 90.8075579,23.0990535 C90.9468685,23.2604068 91.1558344,23.5141444 91.318292,23.6525081 L91.318292,23.6525081 L92.0845002,22.7993365 C91.0396708,21.5540636 90.4592815,20.0552659 90.4592815,18.4413071 C90.4592815,16.5274185 91.318292,14.7518935 92.6880366,13.5068334 L92.6880366,13.5068334 Z M102.369051,12.6766515 L101.603057,13.5068334 C102.972802,14.7518935 103.831812,16.5274185 103.831812,18.4413071 C103.831812,20.0552659 103.251208,21.5540636 102.206593,22.7993365 L102.206593,22.7993365 L102.972802,23.6525081 C103.135259,23.5141444 103.344225,23.2604068 103.483536,23.0990535 C104.063925,22.4304377 104.458495,22.6609728 104.528151,23.0760638 C105.015738,22.3612559 105.43367,21.5772661 105.665782,20.8392557 L105.665782,20.8392557 L105.062246,20.5627412 C104.946082,20.5165491 104.876427,20.3781854 104.922936,20.2398217 C105.596127,17.4267822 104.620953,14.4983687 102.369051,12.6766515 L102.369051,12.6766515 Z M126.177542,15.2716406 L126.780963,15.8082469 C126.287237,16.429746 126.067848,16.909757 126.067848,17.5876417 L126.067848,17.5876417 L126.067848,21.203236 L123.81901,23.2932755 L123.215792,22.9826308 L123.215792,19.2825629 C123.215792,18.6327662 123.407707,18.0397744 123.983653,17.4746609 L123.983653,17.4746609 L126.177542,15.2716406 Z M95.9847681,22.5226092 L95.497181,22.5226092 L95.497181,23.006882 L95.9847681,23.006882 L95.9847681,22.5226092 Z M98.7939125,22.5226092 L98.3063255,22.5226092 L98.3063255,23.006882 L98.7939125,23.006882 L98.7939125,22.5226092 Z M97.1455468,11.2010563 L92.2701048,17.1500549 C92.1773025,17.265216 91.9914836,17.2884186 91.8755343,17.1962471 C91.7128624,17.0578834 91.805879,16.8503379 91.8755343,16.7579536 L91.8755343,16.7579536 L95.3113621,12.58448 C92.7345449,13.4838438 91.0165238,15.7896209 91.0165238,18.4413071 C91.0165238,20.2398217 91.5969132,21.231357 92.6415283,22.591791 L92.6415283,22.591791 L92.6415283,17.7494888 C92.6415283,17.5651459 92.6648896,17.4267822 92.7808388,17.2884186 L92.7808388,17.2884186 L96.9365809,12.2385709 C97.0062362,12.1693891 97.0758915,12.1234098 97.1455468,12.1234098 C97.2152021,12.1234098 97.2848574,12.1693891 97.3545127,12.2385709 L97.3545127,12.2385709 L101.51004,17.2884186 C101.626204,17.4267822 101.649351,17.5651459 101.649351,17.7494888 L101.649351,17.7494888 L101.649351,22.591791 C102.69418,21.231357 103.27457,20.2398217 103.27457,18.4413071 C103.27457,15.7896209 101.556549,13.4838438 98.9795171,12.58448 L98.9795171,12.58448 L102.415559,16.7579536 C102.485215,16.8503379 102.578017,17.0578834 102.415559,17.1962471 C102.299396,17.2884186 102.113791,17.265216 102.020774,17.1500549 L102.020774,17.1500549 L97.1455468,11.2010563 Z M95.9847681,21.7848116 L95.497181,21.7848116 L95.497181,22.2458819 L95.9847681,22.2458819 L95.9847681,21.7848116 Z M98.7939125,21.7848116 L98.3063255,21.7848116 L98.3063255,22.2458819 L98.7939125,22.2458819 L98.7939125,21.7848116 Z M98.6546019,20.9776193 L98.1901619,21.2083673 C98.2366702,21.3005388 98.2598172,21.4156999 98.2831785,21.5080843 L98.2831785,21.5080843 L98.7939125,21.5080843 C98.7705512,21.3235285 98.7242572,21.1391855 98.6546019,20.9776193 L98.6546019,20.9776193 Z M95.6364916,20.9776193 C95.5668363,21.1391855 95.520328,21.3235285 95.497181,21.5080843 L95.497181,21.5080843 L96.0079151,21.5080843 C96.0310621,21.4156999 96.0544234,21.3005388 96.1007174,21.2083673 L96.1007174,21.2083673 Z M25.4197585,15.9517642 L24.8115867,16.2357299 C24.203415,16.4914466 23.8849307,16.7756231 23.8849307,17.2583858 L23.8849307,17.2583858 L23.8849307,21.2071318 L25.6224107,20.3548132 C26.172559,20.0993073 26.4912582,19.6447936 26.4912582,18.7073064 C26.4912582,17.5141024 25.6804342,16.3493583 25.4197585,15.9517642 L25.4197585,15.9517642 Z M53.0499481,15.9517642 L52.44176,16.2357299 C51.833572,16.4914466 51.5150792,16.7756231 51.5150792,17.2583858 L51.5150792,17.2583858 L51.5150792,21.2071318 L53.2526058,20.3548132 C53.8027688,20.0993073 54.1212616,19.6447936 54.1212616,18.7073064 C54.1212616,17.5141024 53.3104159,16.3493583 53.0499481,15.9517642 L53.0499481,15.9517642 Z M182.287284,15.9517642 L181.679113,16.2357299 C181.070941,16.4914466 180.752457,16.7756231 180.752457,17.2583858 L180.752457,17.2583858 L180.752457,21.2071318 L182.489937,20.3548132 C183.040085,20.0993073 183.358784,19.6447936 183.358784,18.7073064 C183.358784,17.5141024 182.54796,16.3493583 182.287284,15.9517642 L182.287284,15.9517642 Z M151.537798,15.9517642 L150.92961,16.2357299 C150.321422,16.4914466 150.002929,16.7756231 150.002929,17.2583858 L150.002929,17.2583858 L150.002929,21.2071318 L151.740456,20.3548132 C152.290619,20.0993073 152.609327,19.6447936 152.609327,18.7073064 C152.609327,17.5141024 151.798266,16.3493583 151.537798,15.9517642 L151.537798,15.9517642 Z M105.085393,11.4086018 C105.155048,12.0542279 104.342546,13.0225606 103.506683,13.0225606 C105.340653,14.9826415 106.037206,17.7264992 105.503325,20.1476503 L105.503325,20.1476503 L105.874748,20.3319932 C105.967551,19.8247308 106.014059,19.340458 106.037206,18.8331955 L106.037206,18.8331955 L106.315827,18.8563981 C106.29268,19.3866502 106.223025,19.9171151 106.130008,20.4473672 L106.130008,20.4473672 L106.431991,20.5857309 C106.54794,20.0784684 106.617595,19.571206 106.640742,19.0639435 L106.640742,19.0639435 L106.919363,19.0869332 C106.896216,19.6171853 106.803414,20.1706399 106.687251,20.700892 L106.687251,20.700892 L106.989019,20.8392557 C107.128329,20.3319932 107.197985,19.8017411 107.244493,19.271489 L107.244493,19.271489 L107.523114,19.2944787 C107.476606,19.870923 107.383803,20.4243776 107.244493,20.9776193 L107.244493,20.9776193 L107.569408,21.115983 C108.45178,17.6573173 107.685572,14.1062674 105.085393,11.4086018 Z M89.2057005,11.4086018 C86.6055219,14.1062674 85.8393137,17.6573173 86.7214712,21.115983 L86.7214712,21.115983 L87.0466007,20.9776193 C86.9072901,20.4243776 86.8142735,19.870923 86.7679795,19.2944787 L86.7679795,19.2944787 L87.0466007,19.271489 C87.0928946,19.8017411 87.1625499,20.3319932 87.3018605,20.8392557 L87.3018605,20.8392557 L87.6036287,20.700892 C87.4876794,20.1706399 87.3948771,19.6171853 87.3715158,19.0869332 L87.3715158,19.0869332 L87.650137,19.0639435 C87.673284,19.571206 87.7429393,20.0784684 87.8591029,20.5857309 L87.8591029,20.5857309 L88.1608711,20.4473672 C88.0680688,19.9171151 87.9984135,19.3866502 87.9752665,18.8563981 L87.9752665,18.8563981 L88.2536733,18.8331955 C88.2770347,19.340458 88.3233286,19.8247308 88.4163452,20.3319932 L88.4163452,20.3319932 L88.7877687,20.1476503 C88.2536733,17.7264992 88.9502263,14.9826415 90.7844109,13.0225606 C89.9485474,13.0225606 89.1360452,12.0542279 89.2057005,11.4086018 Z M96.216881,20.2860139 C96.0310621,20.4011751 95.8686045,20.5627412 95.7524409,20.7240945 L95.7524409,20.7240945 L96.2633893,21.0008218 C96.3330446,20.9084375 96.4024855,20.8392557 96.4955021,20.7700738 L96.4955021,20.7700738 Z M98.0742126,20.2860139 L97.7722301,20.7470842 C97.8652467,20.816266 97.958049,20.9084375 98.0277043,21.0008218 L98.0277043,21.0008218 L98.5384383,20.7240945 C98.4222747,20.5627412 98.2598172,20.4011751 98.0742126,20.2860139 L98.0742126,20.2860139 Z M97.0293832,19.9860841 C96.8204173,20.0092866 96.6348127,20.0552659 96.4489938,20.1476503 L96.4489938,20.1476503 L96.704468,20.6549127 C96.8204173,20.6087205 96.9134339,20.5857309 97.0293832,20.5857309 L97.0293832,20.5857309 Z M97.2614961,19.9860841 L97.2614961,20.5857309 C97.3776597,20.5857309 97.4704619,20.6087205 97.5866255,20.6549127 L97.5866255,20.6549127 L97.8418854,20.1476503 C97.6562808,20.0552659 97.4704619,20.0092866 97.2614961,19.9860841 L97.2614961,19.9860841 Z M96.3330446,16.9887016 L93.7095047,16.9887016 L93.2684259,17.5419433 L101.022668,17.5419433 L100.581375,16.9887016 L97.958049,16.9887016 C97.7259361,17.1500549 97.4473149,17.2422264 97.1455468,17.2422264 C96.8437786,17.2422264 96.5651574,17.1500549 96.3330446,16.9887016 L96.3330446,16.9887016 Z M97.1455468,15.0056311 C96.704468,15.0056311 96.3330446,15.3745299 96.3330446,15.8126105 C96.3330446,16.2506911 96.704468,16.6195899 97.1455468,16.6195899 C97.5866255,16.6195899 97.958049,16.2506911 97.958049,15.8126105 C97.958049,15.3745299 97.5866255,15.0056311 97.1455468,15.0056311 Z M99.7920193,16.020156 L98.5615853,16.020156 C98.5384383,16.2277015 98.4687831,16.4120444 98.3528338,16.5736106 L98.3528338,16.5736106 L100.233312,16.5736106 L99.7920193,16.020156 Z M95.7292939,16.020156 L94.4988599,16.020156 L94.0577811,16.5736106 L95.9382598,16.5736106 C95.8220962,16.4120444 95.7524409,16.2277015 95.7292939,16.020156 L95.7292939,16.020156 Z M95.9382598,15.0518233 L95.2650681,15.0518233 L94.8239894,15.605065 L95.7292939,15.605065 C95.7524409,15.3975196 95.8220962,15.2131766 95.9382598,15.0518233 L95.9382598,15.0518233 Z M99.0260254,15.0518233 L98.3528338,15.0518233 C98.4687831,15.2131766 98.5384383,15.3975196 98.5615853,15.605065 L98.5615853,15.605065 L99.4671042,15.605065 L99.0260254,15.0518233 Z M98.2598172,14.1062674 L96.0310621,14.1062674 L95.5899833,14.659722 L96.3096832,14.659722 C96.5417961,14.4751661 96.8204173,14.3829947 97.1455468,14.3829947 C97.4704619,14.3829947 97.7490831,14.4751661 97.981196,14.659722 L97.981196,14.659722 L98.7008959,14.659722 L98.2598172,14.1062674 Z M119.961748,8.58694493 C120.710973,8.58694493 121.575234,8.78375242 122.583823,9.17736739 L122.583823,9.17736739 L126.444771,10.8367696 C127.395629,11.2024183 128.14464,11.3992258 128.720885,11.3992258 C130.075221,11.3992258 130.824233,10.5274709 130.708984,9.00873489 L130.708984,9.00873489 L131.515727,9.00873489 C132.207221,12.2428057 130.708984,14.3803479 127.885277,14.3803479 C126.876901,14.3803479 125.926044,14.1553654 125.148166,13.7897167 L125.148166,13.7897167 L121.258353,12.1584895 C120.422744,11.8210158 119.644867,11.5960333 118.809258,11.5960333 C117.541519,11.5960333 116.763642,12.0741732 116.389029,13.0304531 L116.389029,13.0304531 L115.639804,12.8054706 C116.072148,10.2461385 117.743151,8.58694493 119.961748,8.58694493 Z M97.1455468,12.7228437 L96.3561915,13.7143789 L97.934902,13.7143789 L97.1455468,12.7228437 Z M134.134129,10.3695305 C134.997517,10.3695305 135.693891,11.0659046 135.693891,11.9292928 C135.693891,12.7928877 134.997517,13.4890551 134.134129,13.4890551 C133.27074,13.4890551 132.574366,12.7928877 132.574366,11.9292928 C132.574366,11.0659046 133.27074,10.3695305 134.134129,10.3695305 Z M90.087858,10.6014095 C89.8092368,10.8781369 89.6930732,11.0856823 89.6930732,11.3162175 C89.7164345,11.8004903 90.2968239,12.5382878 90.8540662,12.5382878 C91.0628178,12.5382878 91.2486367,12.4461164 91.5504049,12.2385709 L91.5504049,12.2385709 Z M104.203236,10.6014095 L102.740474,12.2385709 C103.042457,12.4461164 103.228061,12.5382878 103.437027,12.5382878 C103.99427,12.5382878 104.574659,11.8004903 104.597806,11.3162175 C104.597806,11.0856823 104.481857,10.8781369 104.203236,10.6014095 L104.203236,10.6014095 Z"></path></g></svg></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-left"><desc>Chevron left</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1hp27lp">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</style><style data-emotion="css 9cdwd8">.css-9cdwd8{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);}@media screen and (max-width: 980px){.css-9cdwd8{top:0;}}body[class*='-fullscreen-document'] .css-9cdwd8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-9cdwd8"><style data-emotion="css 1aw1q3f">.css-1aw1q3f{z-index:80;width:100%;padding:0 calc(var(--gap-unit) * 2);display:grid;grid-template-columns:repeat(3, 1fr);-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;position:relative;pointer-events:none;height:56px;color:#343a40;}.css-1aw1q3f>*{pointer-events:all;}.css-1aw1q3f a,.css-1aw1q3f a:hover{color:currentColor;}@media screen and (max-width: 980px){.css-1aw1q3f{height:48px;}}</style><div class="css-1aw1q3f"><style data-emotion="css 1w82ntl">.css-1w82ntl{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a data-test-tag="internal-link" href="/" class="css-1w82ntl" rel="" target="">← <style data-emotion="css 553a0u">.css-553a0u{padding-left:var(--gap-unit);}@media screen and (max-width: 739px){.css-553a0u{display:none;}}</style><span class="css-553a0u">bt.no</span></a><style data-emotion="css 12vvk7q">.css-12vvk7q{margin:0 auto;padding-left:0;grid-column-start:2;}.css-12vvk7q svg{height:30px;width:auto;fill:currentColor;}@media screen and (min-width: 740px){.css-12vvk7q svg{height:36px;width:auto;}}</style><div class="css-12vvk7q"><a data-test-tag="internal-link" href="/" class="css-1u8qly9" rel="" target="" aria-label="BT"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 165.33333333333334 32" width="165.33333333333334" height="32"><title>BT Logo</title><use xlink:href="#bt-feature-logo"></use></svg></a></div><style data-emotion="css 1m7383s">.css-1m7383s{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;justify-self:end;}</style><div class="css-1m7383s"><style data-emotion="css 1gnsm53">.css-1gnsm53{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1gnsm53:hover{border-color:#fff;color:#fff;}.css-1gnsm53::-moz-focus-inner{border:0;}.css-1gnsm53:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1gnsm53{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1gnsm53{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1gnsm53{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-1gnsm53:hover{background-color:#02476c;}.css-1gnsm53,.css-1gnsm53:hover{color:currentColor;}</style><button type="button" aria-label="MENU" class="css-1gnsm53"><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1fvhbm9">.css-1fvhbm9{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1fvhbm9::after,.css-1fvhbm9::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1fvhbm9::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1fvhbm9::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1fvhbm9,.css-1fvhbm9::before,.css-1fvhbm9::after{background-color:#fff;}.css-1fvhbm9::before{top:-5px;}.css-1fvhbm9::after{bottom:-5px;}.css-1fvhbm9,.css-1fvhbm9::before,.css-1fvhbm9::after{background-color:currentColor;}</style><span class="css-1fvhbm9"></span></span></div></button></div></div><style data-emotion="css 14ya4si">.css-14ya4si{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;}@media screen and (max-width: 980px){.css-14ya4si{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-14ya4si{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-14ya4si{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}</style><div role="navigation" aria-label="global navigation" class="css-14ya4si"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheter" class="css-1345agq" rel="" target="" aria-label="Nyheter">Nyheter</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/lokalt/" class="css-9hgl2g" rel="" target="" aria-label="Lokalt">Lokalt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/okonomi/" class="css-9hgl2g" rel="" target="" aria-label="Økonomi">Økonomi</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/innenriks/" class="css-9hgl2g" rel="" target="" aria-label="Innenriks">Innenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/utenriks/" class="css-9hgl2g" rel="" target="" aria-label="Utenriks">Utenriks</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-9hgl2g" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/direkte/i/BR649v/nyheter-direkte" class="css-9hgl2g" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmeninger/" class="css-1345agq" rel="" target="" aria-label="Meninger">Meninger</a><button type="button" class="css-2ux2g7"><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/" class="css-9hgl2g" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/" class="css-9hgl2g" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/leder/" class="css-9hgl2g" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-9hgl2g" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-9hgl2g" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a><button type="button" class="css-2ux2g7"><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://detskjer.no/bergen/" class="css-9hgl2g" rel="" target="" aria-label="Det skjer">Det skjer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Film" class="css-9hgl2g" rel="" target="" aria-label="Film">Film</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-9hgl2g" rel="" target="" aria-label="Musikk">Musikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-9hgl2g" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-9hgl2g" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a><button type="button" class="css-2ux2g7"><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-9hgl2g" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/SK-Brann" class="css-9hgl2g" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/Ballspark" class="css-9hgl2g" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/tag/sprek/" class="css-9hgl2g" rel="" target="" aria-label="Sprek">Sprek</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/btmagasinet/" class="css-1345agq" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a><button type="button" class="css-2ux2g7"><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-9hgl2g" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/35m0v/her-er-spisestedene-bt-anbefaler" class="css-9hgl2g" rel="" target="" aria-label="Restaurantguide">Restaurantguide</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-1345agq" rel="" target="" aria-label="E-avis">E-avis</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/podkast/" class="css-1345agq" rel="" target="" aria-label="Podkaster">Podkaster</a><button type="button" class="css-2ux2g7"><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-9hgl2g" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-9hgl2g" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-9hgl2g" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-9hgl2g" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="#" class="css-1345agq" rel="" target="" aria-label="Snarveier">Snarveier</a><button type="button" class="css-2ux2g7"><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-9hgl2g" rel="" target="" aria-label="Søk i e-arkiv">Søk i e-arkiv</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-9hgl2g" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs" class="css-9hgl2g" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/her-kan-du-soeke-i-bts-doedsannonser" class="css-9hgl2g" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/emne/minneord" class="css-9hgl2g" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-9hgl2g" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/8m1QRw/se-vaare-webkamera-foelg-trafikken-paa-vestlandet-her" class="css-9hgl2g" rel="" target="" aria-label="Webkamera">Webkamera</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-9hgl2g" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Hjernetrim">Hjernetrim</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Kryssord">Kryssord</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Mini-kryss">Mini-kryss</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/kultur/i/Kyrdq5/dagens-hjernetrim" class="css-9hgl2g" rel="" target="" aria-label="Sudoku">Sudoku</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><style data-emotion="css 1i91vjy">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</style><button type="button" class="css-1i91vjy">A til Å</button></div><ul class="css-1vdznsp"></ul></li></ul><style data-emotion="css 16dmh2s">.css-16dmh2s{height:100%;opacity:0;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 0.3s ease-in 0s;transition:all 0.3s ease-in 0s;width:100%;display:inline-block;white-space:normal;}@media screen and (max-width: 980px){.css-16dmh2s{position:absolute;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;height:0;overflow-y:hidden;top:0;-webkit-overflow-scrolling:touch;-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0);padding:15px calc(15px * 2);-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-16dmh2s{overflow:hidden;}}</style><div aria-label="sitemap" class="css-16dmh2s"><style data-emotion="css cn3dz5">.css-cn3dz5{display:none;}</style><div class="css-cn3dz5"><style data-emotion="css 10codt6">.css-10codt6{border-bottom:1px solid #d7d3cf;margin-bottom:10px;padding-bottom:15px;}@media screen and (max-width: 980px){.css-10codt6{padding-top:10px;}}</style><div class="css-10codt6"><style data-emotion="css 1mkd4r7">.css-1mkd4r7{display:none;}</style><button type="button" class="css-1mkd4r7"><style data-emotion="css 1kq03lx">.css-1kq03lx{width:1em;fill:#333;-webkit-transform:rotate(90deg);-moz-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg theme="feature" role="img" class="svg-symbol css-1kq03lx" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron left</title><use xlink:href="#chevron-left"></use></svg>A til Å</button></div><style data-emotion="css j3uj0o">@media screen and (min-width: 981px){.css-j3uj0o{overflow-y:auto;max-height:42em;}}</style><div class="css-j3uj0o"><style data-emotion="css yomr18">.css-yomr18{-webkit-column-fill:balance;column-fill:balance;padding:0;margin:0;}@media screen and (min-width: 981px){.css-yomr18{-webkit-column-count:4;column-count:4;}}@media screen and (max-width: 980px){.css-yomr18{padding-bottom:calc(30px * 2);}}</style><ul class="css-yomr18"><style data-emotion="css 159oyoy">.css-159oyoy{padding:0;list-style-type:none;margin:0 0 10px;border-bottom:1px solid #d7d3cf;}.css-159oyoy:last-of-type{border-bottom:none;}</style><li class="css-159oyoy"><style data-emotion="css 1ji1ule">.css-1ji1ule{padding:0;margin:0;list-style-type:none;padding-bottom:calc(1.5 * var(--gap-unit));}</style><ul class="css-1ji1ule"><style data-emotion="css ma8l9m">.css-ma8l9m{padding:0 5px 0 0;line-height:calc(3 * var(--gap-unit));}@media screen and (max-width: 980px){.css-ma8l9m{line-height:2em;}}</style><li class="css-ma8l9m"><style data-emotion="css 14r7pge">.css-14r7pge{display:none;}</style><a data-test-tag="internal-link" href="/amagasinet/" class="css-14r7pge" rel="" target="" aria-label="A-Magasinet">A-Magasinet</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100123" class="css-14r7pge" rel="" target="" aria-label="Ballspark">Ballspark</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/bolig/" class="css-14r7pge" rel="" target="" aria-label="Bolig">Bolig</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-14r7pge" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/SK_Brann/" class="css-14r7pge" rel="" target="" aria-label="Brann">Brann</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://butikk.bt.no/" class="css-14r7pge" rel="" target="" aria-label="BT Butikk">BT Butikk</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler/filter/kurs/" class="css-14r7pge" rel="" target="" aria-label="BT Inviterer">BT Inviterer</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/fordeler" class="css-14r7pge" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur/i/m6mj40/her-kan-du-hoere-podkaster-og-lydserier-fra-bt" class="css-14r7pge" rel="" target="" aria-label="BT Lytt">BT Lytt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet" class="css-14r7pge" rel="" target="" aria-label="BT Magasinet">BT Magasinet</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger" class="css-14r7pge" rel="" target="" aria-label="BT Meninger">BT Meninger</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-14r7pge" rel="" target="" aria-label="Debatt">Debatt</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://e24.no/podcast/det-vi-lever-av/" class="css-14r7pge" rel="" target="" aria-label="Det vi lever av">Det vi lever av</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/aLOLE/Her-kan-du-soke-i-BTs-dodsannonser" class="css-14r7pge" rel="" target="" aria-label="Dødsannonser">Dødsannonser</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php" class="css-14r7pge" rel="" target="" aria-label="E-avis">E-avis</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://arkiv.bt.no/" class="css-14r7pge" rel="" target="" aria-label="E-arkiv">E-arkiv</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Film" class="css-14r7pge" rel="" target="" aria-label="Film">Film</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/folk-i-vest-2" class="css-14r7pge" rel="" target="" aria-label="Folk i vest">Folk i vest</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/fotball/" class="css-14r7pge" rel="" target="" aria-label="Fotball">Fotball</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/593cf5ef-8113-4fbd-b0d3-3a8d795cae5f/frode-thuen" class="css-14r7pge" rel="" target="" aria-label="Frode Thuen">Frode Thuen</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Håndball" class="css-14r7pge" rel="" target="" aria-label="Håndball">Håndball</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/innenriks/" class="css-14r7pge" rel="" target="" aria-label="Innenriks">Innenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt" class="css-14r7pge" rel="" target="" aria-label="Kommentar">Kommentar</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/innenriks/i/3Jd0RL/siste-nytt-om-korona" class="css-14r7pge" rel="" target="" aria-label="Korona direkte">Korona direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/X8ww2B/sjekk-oppdaterte-smittetall-for-din-kommune-og-bydel" class="css-14r7pge" rel="" target="" aria-label="Koronakrisen i tall">Koronakrisen i tall</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/kultur" class="css-14r7pge" rel="" target="" aria-label="Kultur">Kultur</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/leder" class="css-14r7pge" rel="" target="" aria-label="Leder">Leder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Litteratur" class="css-14r7pge" rel="" target="" aria-label="Litteratur">Litteratur</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt" class="css-14r7pge" rel="" target="" aria-label="Lokalt">Lokalt</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/minneord" class="css-14r7pge" rel="" target="" aria-label="Minneord">Minneord</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Musikk" class="css-14r7pge" rel="" target="" aria-label="Musikk">Musikk</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100124" class="css-14r7pge" rel="" target="" aria-label="Nokon må gå">Nokon må gå</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-14r7pge" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/BR649v/nyheter-direkte" class="css-14r7pge" rel="" target="" aria-label="Nyheter direkte">Nyheter direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/direkte/i/Ga1Xa6/naeringslivet-direkte" class="css-14r7pge" rel="" target="" aria-label="Næringslivet direkte">Næringslivet direkte</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="https://www.aftenposten.no/rabattkoder/" class="css-14r7pge" rel="" target="" aria-label="Rabattkoder">Rabattkoder</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/podkast/program/100128" class="css-14r7pge" rel="" target="" aria-label="Republikken">Republikken</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/debatt/dinmening" class="css-14r7pge" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sport/" class="css-14r7pge" rel="" target="" aria-label="Sport">Sport</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/sprek/" class="css-14r7pge" rel="" target="" aria-label="Sprek">Sprek</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/stoltzen/" class="css-14r7pge" rel="" target="" aria-label="Stoltzekleiven opp">Stoltzekleiven opp</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmagasinet/i/xPWKRl/tegneserier" class="css-14r7pge" rel="" target="" aria-label="Tegneserier">Tegneserier</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/direkte/trafikken-direkte" class="css-14r7pge" rel="" target="" aria-label="Trafikken direkte">Trafikken direkte</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/lokalt/i/0E7neo/Video-fra-Bergens-Tidende/" class="css-14r7pge" rel="" target="" aria-label="TV">TV</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/btmeninger/kommentar/i/EW3O6A/hver-fredag-kommenterer-han-nyhetene-paa-sin-helt-egen-maate" class="css-14r7pge" rel="" target="" aria-label="Ukens Marvin">Ukens Marvin</a></li><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/utenriks" class="css-14r7pge" rel="" target="" aria-label="Utenriks">Utenriks</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/tag/Vinanmeldelse" class="css-14r7pge" rel="" target="" aria-label="Vin">Vin</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/emne/Webkamera/" class="css-14r7pge" rel="" target="" aria-label="Webkamera">Webkamera</a></li></ul></li><li class="css-159oyoy"><ul class="css-1ji1ule"><li class="css-ma8l9m"><a data-test-tag="internal-link" href="/nyheter/okonomi" class="css-14r7pge" rel="" target="" aria-label="Økonomi">Økonomi</a></li></ul></li></ul></div></div></div></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 3i6sjd">.css-3i6sjd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:25px;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-3i6sjd:hover{border-color:#333;color:#333;}.css-3i6sjd::-moz-focus-inner{border:0;}.css-3i6sjd:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/bli-abonnent/?referer=bt-u-u_header-btn_nocontent_nocampaign" class="css-3i6sjd" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/" class="css-12368t2" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/minside/mittfordelskort/" class="css-12368t2" rel="" target="" aria-label="Mitt fordelskort">Mitt fordelskort</a></li><li><a data-test-tag="internal-link" href="https://bt.no/fordel/" class="css-12368t2" rel="" target="" aria-label="BT Fordel">BT Fordel</a></li><li><a data-test-tag="internal-link" href="/tips/" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/hjelp/" class="css-12368t2" rel="" target="" aria-label="Kundeservice">Kundeservice</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/annonsering/" class="css-12368t2" rel="" target="" aria-label="Annonsering">Annonsering</a></li><li><a data-test-tag="internal-link" href="https://annonseweb.schibsted.no/nb-no/brands/bergens-tidende-4699/contact" class="css-12368t2" rel="" target="" aria-label="Annonsering bedrift">Annonsering bedrift</a></li><li><a data-test-tag="internal-link" href="https://bedrift.schibsted.no/" class="css-12368t2" rel="" target="" aria-label="Bedriftsabonnement">Bedriftsabonnement</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bt.no/nyhetsbrev" class="css-12368t2" rel="" target="" aria-label="Nyhetsbrev">Nyhetsbrev</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global t3toco">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"></div><style data-emotion="css gfxe3w">.css-gfxe3w{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-gfxe3w a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-gfxe3w{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-gfxe3w{background:#fff;}}@media screen and (min-width: 740px){.css-gfxe3w{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-gfxe3w"><style data-emotion="css 1he8pfk">.css-1he8pfk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1he8pfk:empty{display:none;}</style><div class="css-1he8pfk"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1nlr72o">.css-1nlr72o{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-1nlr72o{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1nlr72o::before,.css-1nlr72o::after{content:' ';display:table;}.css-1nlr72o::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1nlr72o{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1nlr72o{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1nlr72o a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1nlr72o{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1nlr72o{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1nlr72o"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1jpqtgr">.css-1jpqtgr{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-114px + 9.25rem);font-family:TiemposHeadlineMedium;font-weight:normal;color:#333;letter-spacing:0;text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-8px + 2rem);letter-spacing:0;margin-top:calc(-100px + 10rem);font-size:calc(-25px + 3.25rem);line-height:calc(-16px + 3rem);}@media screen and (min-width: 981px){.css-1jpqtgr{text-align:center;}}.css-1jpqtgr.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1jpqtgr.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1jpqtgr.extendedContent,.fullPageWidth .css-1jpqtgr.extendedContent,.fullScreen .css-1jpqtgr.extendedContent,.extendedContent .css-1jpqtgr.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1jpqtgr" data-test-tag="headline">Disse valpene ble forsøkt smuglet inn i Norge: «Vi hører om over­leveringer på bensinstasjoner»</h1><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style><style data-emotion="css dii2tk mz93iy mz93iy">.css-dii2tk{position:absolute;width:100%;height:100%;top:0;left:0;object-position:center;-webkit-transition:opacity 0.5s;transition:opacity 0.5s;opacity:0;background-color:#fff;opacity:1;}.css-mz93iy{position:absolute;width:100%;height:100%;top:0;left:0;object-position:center;-webkit-transition:opacity 0.5s;transition:opacity 0.5s;opacity:0;background-color:#fff;}</style><style data-emotion="css 1b8bfa4">.css-1b8bfa4{margin-bottom:calc(-48px + 4rem);}.css-1b8bfa4.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1b8bfa4.fullPageWidth .title a{color:red;}</style><div class="fullPageWidth css-1b8bfa4"><style data-emotion="css ptphex">.css-ptphex{-webkit-position:sticky;position:sticky;position:-webkit-sticky;height:calc(100vh - var(--fixed-header-height) + 2px);top:var(--fixed-header-height);}</style><div class="css-ptphex"><style data-emotion="css 7elb9o">.css-7elb9o{object-fit:cover;position:absolute;width:100%;height:100%;top:0;left:0;object-position:center;-webkit-transition:opacity 0.5s;transition:opacity 0.5s;opacity:0;background-color:#fff;opacity:1;}</style><img class="css-7elb9o" src="https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=1267&amp;w=1900&amp;s=a95e8348ab47ec1b36ece3601214c504e7bc755c" srcSet="https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=1267&amp;w=1900&amp;s=a95e8348ab47ec1b36ece3601214c504e7bc755c 1900w,https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=960&amp;w=1440&amp;s=fd8647996e9a6e5d38a88be70f6b7eaf6db49597 1440w,https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=683&amp;w=1024&amp;s=e9ef3484a38252a1cdfb79a4be7e43dc9e7f6aab 1024w,https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=533&amp;w=800&amp;s=493e954864b08bbf39f88ec438c061e720800bc8 800w,https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=320&amp;w=480&amp;s=ea72124e7e6eadea233000ed509b7f6ee412d4a0 480w,https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=133&amp;w=200&amp;s=1c0cff38188f3543a21cb32b3ec992f9d0b00685 200w,https://premium.vgc.no/v2/images/3bc99800-fdab-44dc-be28-626d55384ca8?fit=crop&amp;h=67&amp;w=100&amp;s=4dfddcca59cbe161a3163b4367ef434b1a63b4d9 100w" alt="" data-test-tag="image-asset" sizes="(min-width: 768px) 1900px"/><figcaption><span><style data-emotion="css 13nfrai">.css-13nfrai{font-size:calc(2px + 0.5rem);color:var(--component-background-color-03);text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;position:absolute;left:10px;bottom:10px;right:10px;z-index:2;}.css-13nfrai>span{padding:4px;border-radius:2px;}</style><span data-test-tag="image:byline" class="css-13nfrai"><span data-test-tag="image:byline-text">Mari Aftret Mørtvedt</span></span></span></figcaption><style data-emotion="css rqgjfl">.css-rqgjfl{width:100%;height:100%;object-fit:cover;display:block;position:absolute;width:100%;height:100%;top:0;left:0;object-position:center;-webkit-transition:opacity 0.5s;transition:opacity 0.5s;opacity:0;background-color:#fff;}</style><video preload="metadata" muted="" loop="" playsinline="" class="css-rqgjfl"></video><style data-emotion="css t4xeqa">.css-t4xeqa{object-fit:cover;position:absolute;width:100%;height:100%;top:0;left:0;object-position:center;-webkit-transition:opacity 0.5s;transition:opacity 0.5s;opacity:0;background-color:#fff;}</style><img class="css-t4xeqa" src="https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=1268&amp;w=1900&amp;s=b3438b7121a23864ba34c960aaa2cb6b34b8b0fd" srcSet="https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=1268&amp;w=1900&amp;s=b3438b7121a23864ba34c960aaa2cb6b34b8b0fd 1900w,https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=961&amp;w=1440&amp;s=8ff3d3f89d4f98416227c94fee84443fdbc8f455 1440w,https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=683&amp;w=1024&amp;s=7ff15ade019e5048c7c7ee180bc0e19ff4a5ea95 1024w,https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=534&amp;w=800&amp;s=abb6a90674b82e0080ea74966d16177869fc1a89 800w,https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=320&amp;w=480&amp;s=6623c6254cc8e97bf3968427073dfef5d21426e4 480w,https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=133&amp;w=200&amp;s=a69e68e2f8b2d48a4aeffe74d563652f5589e9f2 200w,https://premium.vgc.no/v2/images/01f4bf4d-40da-49d5-bb1a-a31cc6ed8428?fit=crop&amp;h=67&amp;w=100&amp;s=2fd7764591b437a21949d55f701505d607a6a602 100w" alt="" data-test-tag="image-asset" sizes="(min-width: 768px) 1900px"/><figcaption><span></span></figcaption></div><style data-emotion="css 1exe4c0">.css-1exe4c0{margin-top:-40vh;padding-bottom:60vh;}</style><div class="css-1exe4c0"><div><style data-emotion="css 5t3vkw">.css-5t3vkw{height:calc(100vh - var(--fixed-header-height) + 2px);width:100%;position:relative;}</style><div class="css-5t3vkw"><style data-emotion="css wcqmbe">.css-wcqmbe{position:absolute;top:60vh;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);width:100%;box-sizing:border-box;text-align:center;max-width:680px;}@media screen and (max-width: 739px){.css-wcqmbe{padding-left:var(--gap-unit);padding-right:var(--gap-unit);}}</style><div class="css-wcqmbe"><style data-emotion="css 1sim6o0">.css-1sim6o0{padding-top:var(--gap-unit);padding-bottom:var(--gap-unit);-webkit-box-decoration-break:clone;box-decoration-break:clone;-webkit-box-decoration-break:clone;font-size:36px;line-height:46px;font-family:TiemposHeadlineMedium,Georgia,Times,'Times New Roman',serif;color:#FFF;letter-spacing:0.1px;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:680px;border-radius:5px;max-width:680px;-webkit-box-decoration-break:clone;box-decoration-break:clone;-webkit-box-decoration-break:clone;}@media only screen and (max-width: 374px){.css-1sim6o0{font-size:28px;line-height:34px;}}@media only screen and (min-width: 1020px){.css-1sim6o0{font-size:calc(55px + (65 - 55) * ((55vw - 1025px) / (2400 - 1025)));line-height:calc(70px + (80 - 70) * ((55vw - 1025px) / (2400 - 1025)));}}</style><span class="css-1sim6o0">Drømmen om å få seg hund har aldri vært større enn under pandemien. </span></div></div></div><div><div class="css-5t3vkw"><div class="css-wcqmbe"><span class="css-1sim6o0">«Flash Aage» (7) møter stadig nye valper i parken. I 2020 økte antall nye hundeeiere med over 10 prosent. </span></div></div></div><div><div class="css-5t3vkw"><div class="css-wcqmbe"><span class="css-1sim6o0">I ytterste konsekvens kan høy etterspørsel true både dyr- og menneskeliv. Disse ulovlige dvergschnauzerene ble forsøkt smuglet inn i Norge. </span></div></div></div></div></div><style data-emotion="css 1cw7h9t">.css-1cw7h9t{font-size:calc(-2px + 1.25rem);line-height:calc(-8px + 2rem);font-family:Inter,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:center;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:calc(-264px + 18rem);margin-top:0;}@media screen and (min-width: 981px){.css-1cw7h9t{text-align:center;}}.css-1cw7h9t.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1cw7h9t.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1cw7h9t.extendedContent,.fullPageWidth .css-1cw7h9t.extendedContent,.fullScreen .css-1cw7h9t.extendedContent,.extendedContent .css-1cw7h9t.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1cw7h9t" data-test-tag="lead-text">Dersom du ikke er sikker på hvor hunden kommer fra, kan den i verste fall være smuglet inn i landet.</p><style data-emotion="css 14xrfjp">.css-14xrfjp{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:-.02em;text-align:left;text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;margin-bottom:20px;margin-top:0;}</style><p class="css-14xrfjp">De siste fem årene har antall nye hunder ligget på rundt 43.000, men i fjor spratt det opp til 47.677. Det er en oppgang på 10 prosent, forteller Gudbrand Vatn, daglig leder i DyreID. Han kaller veksten unormal. </p><p class="css-14xrfjp">– Vi tror økningen har en direkte sammenheng med de utrygge tidene vi befinner oss i, sier han. </p><style data-emotion="css 1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css gk8s2a">.css-gk8s2a{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-gk8s2a:hover{color:#02476c;}.css-gk8s2a:active{outline:1px dotted #797979;}</style><button type="button" class="css-gk8s2a">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css 1j98w11">.css-1j98w11{margin-bottom:16px;width:100%;max-width:600px;}</style><div id="brandmetrics-survey" class="feature brand-metrics-survey css-1j98w11"></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1q80ms7">.css-1q80ms7{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1q80ms7:empty{display:none;}@media screen and (max-width: 980px){.css-1q80ms7{display:none;}}</style><div class="css-1q80ms7"></div></div><style data-emotion="css t76vfv">.css-t76vfv{font:calc(var(--fs-base-size) / 1.3) var(--ff-chrome);color:#f8f8f8;background-color:#333;}.css-t76vfv h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;padding-bottom:0.75em;margin:2em 0 1em 0;}.css-t76vfv h4{border-bottom:1px solid #f8f8f8;}</style><footer role="contentinfo" class="css-t76vfv"><style data-emotion="css 1qi2gfh">.css-1qi2gfh{width:100%;position:relative;z-index:1;background-color:#333;}</style><div class="css-1qi2gfh"><style data-emotion="css 1i2h58j">.css-1i2h58j{font-size:15px;line-height:25px;margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-1i2h58j{max-width:var(--content-width);}}@media only screen and (max-width: 767px){.css-1i2h58j{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-1i2h58j section{margin-bottom:2em;}.css-1i2h58j section:last-child{margin-bottom:0;}.css-1i2h58j ul{list-style:none;padding:0;}.css-1i2h58j dl{margin:0;padding-bottom:18px;}.css-1i2h58j dl dt{font-weight:bold;}.css-1i2h58j dl dd{margin:0;}</style><div class="css-1i2h58j"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><h4>Kontaktinformasjon</h4><dl><dd><style data-emotion="css e3jfbt">.css-e3jfbt{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-e3jfbt:hover,.css-e3jfbt:focus{border-bottom:1px solid currentColor;}</style><a href="mailto:froy.gudbrandsen@bt.no" class="css-e3jfbt"><strong>Sjefredaktør: </strong>Frøy Gudbrandsen</a></dd><dd><a href="mailto:eirin.eikefjord@bt.no" class="css-e3jfbt"><strong>Politisk redaktør: </strong>Eirin Eikefjord</a></dd><dd><a href="mailto:trond.olav.skrunes@bt.no" class="css-e3jfbt"><strong>Nyhetsredaktør: </strong>Trond Olav Skrunes</a></dd><dd><a href="mailto:frode.bjerkestrand@bt.no" class="css-e3jfbt"><strong>Kulturredaktør: </strong>Frode Bjerkestrand</a></dd><dd><a href="mailto:eivind.fiskerud@bt.no" class="css-e3jfbt"><strong>Redaktør: </strong>Eivind Hjertholm Fiskerud</a></dd><dt>Daglig leder:</dt><dd><a href="mailto:mari-marthe.aamold@schibsted.no" class="css-e3jfbt">Mari-Marthe Aamold</a></dd><dt>Vakthavende:</dt><dd><a href="mailto:nyhetsweb@bt.no" class="css-e3jfbt">nyhetsweb@bt.no</a></dd></dl><dl><dt>Adresse:</dt><dd><address>Lars Hilles gate 30 / Odd Frantzens plass 5, 5008 Bergen</address></dd></dl></section></div><div class="css-e16ch5"><section><h4>Tips oss</h4><p><strong>SMS / MMS:</strong> <a href="sms:2211" aria-label="sms:2211" class="css-e3jfbt">2211</a></p><p><strong>Tipstelefon:</strong> <a href="tel:02211" aria-label="tel:02211" class="css-e3jfbt">02211</a></p><p><strong>E-post:</strong> <a href="mailto:2211@bt.no" class="css-e3jfbt">2211@bt.no</a></p><p><strong>Send oss bilder og video:</strong> <a href="http://2211.no" class="css-e3jfbt">2211.no</a></p><style data-emotion="css xda5ep">.css-xda5ep{margin-top:12px;}</style><p class="css-xda5ep">Bergens Tidende arbeider etter<!-- --> <a href="https://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten" class="css-e3jfbt">Vær Varsom-plakatens</a> <!-- -->regler for god presseskikk.</p><style data-emotion="css 1r5gb7q">.css-1r5gb7q{display:inline-block;}</style><p class="css-1r5gb7q"><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div></p><p><style data-emotion="css r8yo72">.css-r8yo72{display:block;width:65px;height:65px;background:url('https://cdn.bt.no/rnd/miljofyrtorn-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-r8yo72"></div></p></section></div><div class="css-e16ch5"><section><h4>Skriv innlegg</h4><ul><li><a title="Slik får du meningene dine i BT" href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="css-e3jfbt">Slik får du meningene dine i BT</a></li></ul><h4>RSS</h4><ul><li><a title="RSS feed med nyheter fra bt.no" href="/rss?characteristicsHotness=50..100" class="css-e3jfbt">Nyheter</a></li><li><a title="RSS feed med lokale nyheter fra bt.no" href="/rss?kat=nyheter/lokalt" class="css-e3jfbt">Lokalt</a></li><li><a title="RSS feed med utenriksnyheter fra bt.no" href="/rss/?kat=nyheter/utenriks" class="css-e3jfbt">Utenriks</a></li></ul></section></div><div class="css-e16ch5"><section><h4>Kundesider</h4><ul><li><a title="Personvernpolicy" href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/" class="css-e3jfbt">Personvernpolicy og informasjonskapsler (cookies)</a></li><li>Telefon:<!-- --> <a href="tel:56095500" aria-label="tel:56095500" class="css-e3jfbt">56 09 55 00</a></li></ul><style data-emotion="css gaz8o5">.css-gaz8o5{display:inline-block;border-bottom:none;}</style><a href="http://www.bt.no/" class="css-gaz8o5"><img alt="Bergens Tidende" src="https://www.bt.no/public/bt-monogram-white@1.svg" width="36" height="36"/></a><style data-emotion="css 1j32ki0">.css-1j32ki0{display:inline-block;position:relative;top:-12px;margin-left:1em;color:white;}</style><span class="css-1j32ki0">© Bergens Tidende</span></section></div></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"50cf3a14421c7a895d000004","SPID_REDIRECT_URI":"https:\u002F\u002Fbt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bt.no","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bt","BASE_URL":"https:\u002F\u002Fwww.bt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bt.schibsted.tech\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>