<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt323275b"
      data-numeric-id="323275"
      data-type="news"
      data-section-id="nyheter:utenriks"
      data-section-unique-name="nyheter:utenriks"
      data-section-name="Utenriks"
      data-engage-group=""
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1473800023">

<title>Alvorlig for Shimon Peres etter slag - Bergens Tidende</title>
<meta property="og:title" content="Alvorlig for Shimon Peres etter slag">
<meta name="twitter:title" content="Alvorlig for Shimon Peres etter slag">

<meta name="description" content=" Tilstanden er alvorlig for Israels tidligere president Shimon Peres etter at han har fått slag. Sykehuset opplyser at blødningen er stor. ">
<meta property="og:description" content=" Tilstanden er alvorlig for Israels tidligere president Shimon Peres etter at han har fått slag. Sykehuset opplyser at blødningen er stor. ">
<meta name="twitter:description" content=" Tilstanden er alvorlig for Israels tidligere president Shimon Peres etter at han har fått slag. Sykehuset opplyser at blødningen er stor. ">

<meta property="og:url" content="http://www.bt.no/article/bt-323275b.html">
<meta name="twitter:url" content="http://www.bt.no/article/bt-323275b.html">

<meta property="og:image" content="http://bt.mnocdn.no/images/74c35928-e4d6-45a5-a7bb-23ac6e893a66?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://bt.mnocdn.no/images/74c35928-e4d6-45a5-a7bb-23ac6e893a66?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="56" data-page="323275_-_Alvorlig_for_Shimon_Peres_etter_slag" data-xtsite="413806" data-endpoint="http://logc142"  >
<meta id="tns-data" data-path="mno/bt.no/nyheter/utenriks">

<link rel="alternate" href="android-app://no.cita/snt.bt/open/article/323275" />

  <link rel="stylesheet" href="/public/desktop@1473776408.css"/>

<link rel="icon" href="/public/favicon@1473776408.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1473776408.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1473776408.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1473776408.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1473776408.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1473776408.png"/>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->
<script id="javascript-version-tag" src="/public/top@1473776408.js"></script>

</head>
<body class="pub-bt article-type-news section-nyheter:utenriks">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Utenriks</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="http://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="http://www.bt.no/tv/" class="">BTTV</a></li>
                                            <li><a href="http://junior.bt.no/" class="">BT Junior</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.bt.no/tag/Innsikt/" class="">Innsikt</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="http://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="http://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="http://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="http://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://www.bt.no/100Sport/fotball/team/tags/sport%3Afootball%3Ateam%3ASK_Brann?teamId&#x3D;127" class="">Brann</a></li>
                                            <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark" class="">Ballspark</a></li>
                                            <li><a href="http://www.bt.no/100Sport/meninger/blogger/tags/sport%3Acommon%3Ablogger%3AAnders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="http://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="http://www.bt.no/100Sport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="http://www.bt.no/100Sport/friidrett/" class="">Friidrett</a></li>
                                            <li><a href="http://www.bt.no/100Sport/handball/" class="">Håndball</a></li>
                                            <li><a href="http://www.bt.no/100Sport/skoyter/" class="">Skøyter</a></li>
                                            <li><a href="http://www.bt.no/100Sport/ishockey/" class="">Ishockey</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/kvinner/">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark">Ballspark</a></li>
                                                        <li><a href="http://www.bt.no/bil/">Bil</a></li>
                                                        <li><a href="http://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/team/tags/sport%3Afootball%3Ateam%3ASK_Brann?teamId&#x3D;127">Brann</a></li>
                                                        <li><a href="http://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://bergenpuls.bt.no/">Det Skjer</a></li>
                                                        <li><a href="http://direkte.bt.no">Direkte</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/meninger/blogger/tags/sport%3Acommon%3Ablogger%3AEduardo_Doddo_Andersen">Doddo-bloggen</a></li>
                                                        <li><a href="http://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/eliteserien/">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="http://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/friidrett/">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/hopp/">Hopp</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/handball/">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="http://innsikt.bt.no/">Innsikt</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/ishockey/">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/jobb">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/kronikk">Kronikk</a></li>
                                                        <li><a href="http://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/langrenn/">Langrenn</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="http://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/oddstips/">Oddstips</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/kvinner/">Sandviken</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/svømming/">Svømming</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.bt.no/tag/Trafikk/">Trafikk</a></li>
                                                        <li><a href="http://www.bt.no/tv/">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/webkamera">Webkamera</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:2211@bt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.snd.no"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BTdesktop_coreheader-btn_native_BT1609HOST"}}};</script>
</header>

<!-- googleon: snippet -->


<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




    <div class="content-inner">
          <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//bt.mnocdn.no/images/74c35928-e4d6-45a5-a7bb-23ac6e893a66?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//bt.mnocdn.no/images/74c35928-e4d6-45a5-a7bb-23ac6e893a66?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3269" data-original-height="3109" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 ALVORLIG: Israels tidligere president Shimon Peres har f&#xE5;tt slag. Her er han avbildet i 2015 sammen med Thorbj&#xF8;rn Jagland.
                
                <strong>FOTO: 
                 NTB scanpix
                </strong>
            </div>
          
          </div>
        </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          


          <!-- Mobile section tag -->
          <div class="section-wrapper">
          </div>

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">Alvorlig for Shimon Peres etter slag</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Tilstanden er alvorlig for Israels tidligere president Shimon Peres etter at han har f&#xE5;tt slag. Sykehuset opplyser at bl&#xF8;dningen er stor. </p>

          <div class="article-info-wrapper">
            <!-- Byline -->
            <section class="byline">


    <div class="byline-info">

        <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="425">

            <div itemprop="name" class="author-name section-color-primary">
              Ntb<span class="comma-class">,</span> 
            </div>
        </div>

    </div>

</section>


            <div class="dateline-wrapper">
              <!-- Datelines -->
              <div class="dateline published">
  <div class="dateline-caption">Publisert</div> <time class="date published" itemprop="datePublished" datetime="2016-09-13T20:26:10Z">13.sep.2016 22:26</time>
</div>

              <div class="dateline modified">
  <div class="dateline-caption">Oppdatert</div> <time class="date modified" itemprop="dateModified" datetime="2016-09-13T20:26:10Z">13.sep.2016 22:26</time>
</div>

            </div>
          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



              
              <p>93 &#xE5;r gamle Peres ble fraktet til sykehuset Tel Hashomer n&#xE6;r Tel Aviv tirsdag kveld etter &#xE5; ha blitt rammet av hjerneslag. If&#xF8;lge en kunngj&#xF8;ring fra Peres&apos; kontor er den tidligere presidenten lagt i kunstig koma og han puster ved hjelp av respirator. CT-unders&#xF8;kelse viser at Peres har en stor hjernebl&#xF8;dning, opplyser sykehuset.</p><p>I januar i &#xE5;r ble den tidligere presidenten innlagt p&#xE5; sykehus p&#xE5; grunn av hjerteinfarkt.</p><p>Den tidligere nobelprisvinneren har v&#xE6;rt statsminister to ganger og statsr&#xE5;d i en rekke regjeringer. Han var Israels president fra 2007 til 2014.</p><p>Peres var sentral i de hemmelige forhandlingene i Norge, kalt Oslo-prosessen, som endte med at han sammen med statsminister Yitzhak Rabin og palestinernes president Yasir Arafat fikk Nobels fredspris i 1994.</p>
              
              <!-- Inline OCA ad -->
              
              


          </div>

          <!--  Article rating -->
          

          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-323275b.html&title=Alvorlig%20for%20Shimon%20Peres%20etter%20slag" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Alvorlig%20for%20Shimon%20Peres%20etter%20slag&url=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-323275b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Alvorlig%20for%20Shimon%20Peres%20etter%20slag&body=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-323275b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>




          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>


        <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A323275%2C%22tags%22%3A%5B%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Utenriks"
    
    >matrix-tags</a>
</section>


        <!-- Sport EM Details -->

        <!-- Comment systems -->
        <div class="widgets widget-core-comments">
    <script id="core-comments" src="//comments.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Ad: Netboard1 -->
            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Twitter widget -->
        
        <!-- Sport Widgets -->
        
        <!-- Car offers widget -->
        
        <section class="widgets widget-list widget-mostsold">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;bt%2Fmostsold&amp;source&#x3D;%2Farticle-list%2Finsight%2Fbt%3Fdays%3D3%26offset%3D0%26limit%3D4&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fbench%2Fbt%2Fsection%2Fnyheter%3Autenriks%3FonBehalfOf%3Dbt%26limit%3D9&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/nyheter/utenriks+URL=noscript;;;" alt="" />
</noscript>

  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Krinkelkroken 1, Postboks 7240<br/>
              5020 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>
        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>Epost:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss/?kat=ece_frontpage">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
          <li>
            <a title="RSS feed med bergenpulsnyheter fra bt.no" target="_blank" href="/rss/?kat=bergenpuls">Bergenpuls</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank" class="cookies-policy"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="http://statisk.bt.no/btno/bt-square.png" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="nyheter:utenriks"
     data-section-name="nyheter:utenriks"
     data-article-id="bt323275b"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.id&#x3D;323275&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>

<script id="paywallInitScript"
        async
        src="/public/all@1473776408.js"
        data-paywall-apiUrl="https://www.bt.no/resources/js/external/paywall/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="323275" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2016-09-13T20:26:10+00:00">
</script>

  <!-- ATE -->
  <script src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>




</body>
</html>
