<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt335126b"
      data-numeric-id="335126"
       data-short-id="yAqax"
      data-type="standard"
      data-published="1496206817000"
      data-modified="1496225508000"
      data-section-id="nyheter:utenriks"
      data-section-unique-name="nyheter:utenriks"
      data-section-name="nyheter &gt; utenriks"
      data-engage-group=""
      data-tags="Kabul|Terror|Afghanistan"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1496152045">

<title>80 drept i blodig terrorangrep i Kabuls ambassadestrøk - Bergens Tidende</title>
<meta property="og:title" content="80 drept i blodig terrorangrep i Kabuls ambassadestrøk">
<meta name="twitter:title" content="80 drept i blodig terrorangrep i Kabuls ambassadestrøk">

<meta name="description" content=" Bombeangrepet i ambassadestrøket i Kabul er ifølge øyenvitner ett av de verste i byen noensinne. Sivile, vakter og ambassadeansatte er blant ofrene. ">
<meta property="og:description" content=" Bombeangrepet i ambassadestrøket i Kabul er ifølge øyenvitner ett av de verste i byen noensinne. Sivile, vakter og ambassadeansatte er blant ofrene. ">
<meta name="twitter:description" content=" Bombeangrepet i ambassadestrøket i Kabul er ifølge øyenvitner ett av de verste i byen noensinne. Sivile, vakter og ambassadeansatte er blant ofrene. ">

<meta property="og:url" content="http://www.bt.no/article/bt-335126b.html">
<meta name="twitter:url" content="http://www.bt.no/article/bt-335126b.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/aec3117f-9322-40ff-a84b-ce8f94b49bdc?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/aec3117f-9322-40ff-a84b-ce8f94b49bdc?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="56" data-page="335126_-_80_drept_i_blodig_terrorangrep_i_Kabuls_ambassadestrøk" data-xtsite="413806" data-endpoint="https://logs1142" data-x6="browser" data-tags="Kabul|Terror|Afghanistan" >
<meta id="tns-data" data-path="mno/bt.no/nyheter/utenriks">


  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1496151913.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1496151913.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1496151913.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1496151910.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1496151913.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1496151913.png"/>

</head>
<body class="pub-bt article-type-standard section-nyheter:utenriks">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Utenriks</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="http://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="http://www.bt.no/tv/" class="">BTTV</a></li>
                                            <li><a href="http://junior.bt.no/" class="">BT Junior</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://detskjer.bt.no/" class="">Det skjer</a></li>
                                            <li><a href="http://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="http://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="http://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="http://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="http://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark" class="">Ballspark</a></li>
                                            <li><a href="http://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="http://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark">Ballspark</a></li>
                                                        <li><a href="http://www.bt.no/bil/">Bil</a></li>
                                                        <li><a href="http://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="http://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="http://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://direkte.bt.no">Direkte</a></li>
                                                        <li><a href="http://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="http://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="http://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="http://innsikt.bt.no/">Innsikt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/jobb">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/kronikk">Kronikk</a></li>
                                                        <li><a href="http://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="http://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.aftenposten.no/rabattkoder/">Rabattkoder</a></li>
                                                        <li><a href="http://www.bt.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="http://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="http://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.bt.no/data/direkte/2016/trafikken-direkte/">Trafikk</a></li>
                                                        <li><a href="http://www.bt.no/tv/">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/webkamera">Webkamera</a></li>
                                                        <li><a href="http://www.bt.no/spesial/hurtigruten/#!/">Webkamera - hurtigruten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="http://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.snd.no"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_coreheader-btn_native_1600SPID"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->


<!-- fastflow widget -->




<!-- Eliteserien menu -->

<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/aec3117f-9322-40ff-a84b-ce8f94b49bdc?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/aec3117f-9322-40ff-a84b-ce8f94b49bdc?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3000" data-original-height="2208" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 S&#xC5;RET: En s&#xE5;ret mann f&#xE5;r hjelp etter det som skal ha v&#xE6;rt et selvmordsangrep i Kabuls ambassadestr&#xF8;k.
                
                <strong>FOTO: 
                 NTB scanpix
                </strong>
            </div>
          
          </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">80 drept i blodig terrorangrep i Kabuls ambassadestr&#xF8;k</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Bombeangrepet i ambassadestr&#xF8;ket i Kabul er if&#xF8;lge &#xF8;yenvitner ett av de verste i byen noensinne. Sivile, vakter og ambassadeansatte er blant ofrene. </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline  author-singular">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="425">
          <span itemprop="name" class="author">NTB</span>
        
      </div>
    </div>



            <!-- Dateline -->
              <span class="dateline dateline-both">
    <time class="date date-publisert" itemprop="datePublished" datetime="2017-05-31T05:00:17Z">31. mai 2017 07:00</time>,
    <time class="date date-oppdatert" itemprop="dateModified" datetime="2017-05-31T10:11:48Z"><span>oppdatert</span> 12:11</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



              
                <aside class="article-sidebar article-sidebar-push-down">
                    <section class="widgets widget-list widget-mostsold-vertical">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Aktuelt&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;%2Farticle-list%2Finsight%2Fbt%3Fdays%3D3%26offset%3D0%26limit%3D3&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

                </aside>
              
              <p>Flere timer etter angrepet var d&#xF8;dstallet fortsatt sprikende. If&#xF8;lge en talsmann for helsedepartementet, Wahidullah Majroh, ble 80 personer drept og 350 s&#xE5;ret da en lastebilbombe eksploderte midt i morgenrushet i den afghanske hovedstaden onsdag morgen.</p><p>Tysklands utenriksminister Sigmar Gabriel har bekreftet at ansatte ved den tyske ambassaden er blant de over 300 s&#xE5;rede. En afghaner som holdt vakt ved ambassaden, ble drept. Ambassadebygningen fikk dessuten store materielle skader.</p><p>De aller fleste ofrene skal ha v&#xE6;rt sivile afghanere, blant dem ogs&#xE5; barn.</p><h2>&#x2013; Den verste lyden</h2><p>&#x2013; Jeg tror det er en av de verste bombene som er blitt brukt i Kabul. Det var den verste lyden og den verste f&#xF8;lelsen jeg har opplevd i livet mitt. Det har v&#xE6;rt en forferdelig morgen, sier Omaid Sharifi (30) p&#xE5; telefon til det svenske nyhetsbyr&#xE5;et TT.</p><p>Han hadde akkurat kommet til kontoret sitt, som ligger &#xE9;n kilometer fra stedet der bomben gikk av, da han kjente at bygningen ristet. Det p&#xE5;gikk i flere sekunder f&#xF8;r det plutselig smalt.</p><p>Han forteller at han fikk panikk og begynte &#xE5; ringe rundt til venner og familie som jobber i sentrum av byen. N&#xE5; har han tenkt seg til sykehus for &#xE5; gi blod, slik myndighetene har bedt om.</p><p>&#x2013; Etter hver eneste eksplosjon f&#xF8;ler Kabul sorg og fortvilelse. S&#xE5; mange mennesker er blitt slaktet i dag. Det er vi som er de f&#xF8;rste ofrene for radikalisering og terror. Afghanere d&#xF8;r hver dag, vi trenger en pause n&#xE5;, sier Sharifi.</p><h2>&#x2013; Ingen nordmenn forel&#xF8;pig</h2><p>Bomben var s&#xE5; kraftig at vinduer ble bl&#xE5;st ut &#xE9;n kilometer unna. Rundt 50 biler ble &#xF8;delagt.</p><p>Den norske ambassaden ligger i omr&#xE5;det, men UD opplyser til NTB at det enn&#xE5; ikke er kommet indikasjoner p&#xE5; at nordmenn er rammet.</p><p>&#x2013; Utenriksdepartementet er kjent med angrepet i Kabul og er i kontakt med den norske ambassaden for &#xE5; f&#xE5; mer informasjon om hendelsen, opplyser UDs pressevakt Ingrid Kvammen Ekker.</p><p>Utenriksminister B&#xF8;rge Brende (H) ford&#xF8;mmer angrepet.</p><p>&#x2013; Jeg ford&#xF8;mmer dagens brutale terrorangrep i #Kabul. V&#xE5;r dypeste medf&#xF8;lelse g&#xE5;r til de rammede og deres familier, skriver Brende p&#xE5; <a href="https://twitter.com/borgebrende">Twitter</a>.</p><p>Ogs&#xE5; NATO-sjef Jens Stoltenberg kommer med en sterk ford&#xF8;mmelse.</p><p>&#x2013; Angrepet viser en total mangel p&#xE5; respekt for sivile og avsl&#xF8;rer hvor barbarisk det afghanske folkets fiende er, sier Stoltenberg, som ogs&#xE5; hyller motet til afghanske sikkerhetsstyrker.</p><h2>Bevoktet omr&#xE5;de</h2><p>Ogs&#xE5; den franske, indiske, kinesiske og canadiske ambassaden ligger i omr&#xE5;det Wazir Akbar Khan. Flere av dem har f&#xE5;tt materielle skader. Her ligger ogs&#xE5; presidentpalasset, NATO-hovedkvarteret og flere afghanske regjeringsbygninger.</p><p>Omr&#xE5;det regnes som det best beskyttede i Kabul, med bygninger omgitt av h&#xF8;ye murer og mange sikkerhetsvakter. Lastebilen som eksploderte, skal enten ha fraktet vann eller s&#xF8;ppel.</p><p>Ingen hadde onsdag formiddag meldt at de sto bak angrepet. En talsmann for Taliban sier at gruppen ikke er innblandet. Den varslet for f&#xE5; uker siden omfattende angrep mot b&#xE5;de utenlandske og afghanske styrker.</p><h2>Mer utrygt i Kabul</h2><p>Situasjonen i Kabul har blitt stadig mer utrygg de siste m&#xE5;nedene. USA har n&#xE5; 8400 soldater i Afghanistan, mens 5000 kommer fra andre land. Den amerikanske NATO-kommandanten John Nicholson har bedt Trump-administrasjonen om flere soldater for &#xE5; kunne stabilisere situasjonen, men s&#xE5; langt er det uvisst om han f&#xE5;r &#xF8;nsket sitt oppfylt.</p><p>Angrepet onsdag kom n&#xF8;yaktig fire uker etter at en kraftig bilbombe eksploderte ved en NATO-kolonne i Kabul midt i morgenrushet. Da ble &#xE5;tte personer drept, de fleste sivile. IS hevdet &#xE5; st&#xE5; bak angrepet.</p><p>Den ytterligg&#xE5;ende jihadistgruppen tok ogs&#xE5; p&#xE5; seg ansvaret for angrepet mot et milit&#xE6;rsykehus i Kabul i mars, der oppr&#xF8;rere utkledd som leger drepte leger og pasienter. If&#xF8;lge offisielle tall ble rundt 50 personer drept, men andre kilder har hevdet at over 100 mennesker mistet livet.</p>


          </div>

          <!--  Article rating -->
          

          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-335126b.html&title=80%20drept%20i%20blodig%20terrorangrep%20i%20Kabuls%20ambassadestr%C3%B8k" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=80%20drept%20i%20blodig%20terrorangrep%20i%20Kabuls%20ambassadestr%C3%B8k&url=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-335126b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=80%20drept%20i%20blodig%20terrorangrep%20i%20Kabuls%20ambassadestr%C3%B8k&body=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-335126b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A335126%2C%22tags%22%3A%5B%7B%22name%22%3A%22Kabul%22%2C%22id%22%3A%22ce490544-0385-4e51-8db6-701ed08d20a0%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Terror%22%2C%22id%22%3A%22ef4197e3-b300-470e-82ae-8820bfff0c6e%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Afghanistan%22%2C%22id%22%3A%22f24c42ea-2132-465f-bdf4-43e773c3e4a1%22%2C%22type%22%3A%22location%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Utenriks"
    
    >matrix-tags</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>



        <!-- Sport EM Details -->

        <section class="widgets widget-list related external-related">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com/?template&#x3D;bt/related&amp;includeCSS&#x3D;false&amp;source&#x3D;/article-list/with-ids/bench.bt.335068@bt,bench.bt.334912@bt,bench.bt.334908@bt,bench.bt.334972@bt"
  >widget-list</a>
</section>






        <!-- Show jobb/realestate instead of Netboard1 on okonomi section -->

        <!-- Ad: Netboard1 -->
            <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Ad: Wallpaper -->
          <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Sport Widgets -->
        
        <!-- Car offers widget -->
        
        
          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Mest%20lest%20n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;http%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- OCA ad -->
              <section class="jobb oca" width="100%" height="320">
    <div class="ad"></div>
</section>

        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;excludeCurrent&#x3D;bench.bt.335126&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bt.nyheter%3Autenriks%3Flimit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/nyheter/utenriks+URL=noscript;;;" alt="" />
</noscript>

  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Krinkelkroken 1, Postboks 7240<br/>
              5020 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>
        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>Epost:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
          <li>
            <a title="Informasjonskapsler (cookies)" target="_blank"
               href="https://kundeportal.bt.no/om-informasjonskapsler-cookies-og-lokal-lagring-av-data/">Informasjonskapsler (cookies)</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1496151913.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
    setTimeout(function() {
      if(window.fastenImageLoader) {
        window.fastenImageLoader.adaptImages();
        window.fastenImageLoader.setImageSrcFor('.widget-list');
      }
    }, 200);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="nyheter:utenriks"
     data-section-name="nyheter:utenriks"
     data-article-id="bt335126b"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;335126&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1496151913.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="335126" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2017-05-31T07:00:17+02:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>




</body>
</html>
