<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt327847b"
      data-numeric-id="327847"
       data-short-id="9141M"
      data-type="standard"
      data-published="1482468239000"
      data-modified="1482468239000"
      data-section-id="nyheter:lokalt"
      data-section-unique-name="nyheter:lokalt"
      data-section-name="nyheter &gt; lokalt"
      data-engage-group=""
      data-tags="Bergen|24 grunner til å elske Bergen"
      data-paywall-state="closed"
      data-paywall-type="metered,subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1482421350">

<title>De som pusser byens juveler - Bergens Tidende</title>
<meta property="og:title" content="De som pusser byens juveler">
<meta name="twitter:title" content="De som pusser byens juveler">

<meta name="description" content=" Dag 23: Gamle trehus ">
<meta property="og:description" content=" Dag 23: Gamle trehus ">
<meta name="twitter:description" content=" Dag 23: Gamle trehus ">

<meta property="og:url" content="http://www.bt.no/article/bt-327847b.html">
<meta name="twitter:url" content="http://www.bt.no/article/bt-327847b.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/75b38c26-a489-411e-8358-5356810f58d8?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/75b38c26-a489-411e-8358-5356810f58d8?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="58" data-page="327847_-_De_som_pusser_byens_juveler" data-xtsite="413806" data-endpoint="http://logc142" data-x6="browser" data-tags="Bergen|24 grunner til å elske Bergen" >
<meta id="tns-data" data-path="mno/bt.no/nyheter/lokalt">

<link rel="alternate" href="android-app://no.cita/snt.bt/open/article/327847" />

  <style type="text/css">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</style>
  <link rel="icon" href="/public/favicon@1482421181.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1482421181.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1482421181.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1482421181.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1482421181.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1482421181.png"/>

</head>
<body class="pub-bt article-type-standard section-nyheter:lokalt">

<!-- Page header -->
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Lokalt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="http://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="http://www.bt.no/tv/" class="">BTTV</a></li>
                                            <li><a href="http://junior.bt.no/" class="">BT Junior</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="http://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="http://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="http://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="http://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark" class="">Ballspark</a></li>
                                            <li><a href="http://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="http://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                            <li><a href="http://www.bt.no/100Sport/vintersport/langrenn/" class="">Langrenn</a></li>
                                            <li><a href="http://www.bt.no/tag/Friidrett" class="">Friidrett</a></li>
                                            <li><a href="http://www.bt.no/tag/Håndball" class="">Håndball</a></li>
                                            <li><a href="http://www.bt.no/tag/Skøyter" class="">Skøyter</a></li>
                                            <li><a href="http://www.bt.no/tag/Ishockey" class="">Ishockey</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark">Ballspark</a></li>
                                                        <li><a href="http://www.bt.no/bil/">Bil</a></li>
                                                        <li><a href="http://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="http://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="http://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://direkte.bt.no">Direkte</a></li>
                                                        <li><a href="http://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="http://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="http://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="http://innsikt.bt.no/">Innsikt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/jobb">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/kronikk">Kronikk</a></li>
                                                        <li><a href="http://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="http://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="http://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="http://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.bt.no/data/direkte/2016/trafikken-direkte/">Trafikk</a></li>
                                                        <li><a href="http://www.bt.no/tv/">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/webkamera">Webkamera</a></li>
                                                        <li><a href="http://www.bt.no/spesial/hurtigruten/#!/">Webkamera - hurtigruten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:2211@bt.no">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.snd.no"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BTdesktop_coreheader-btn_native_1600SPID"}}};</script>
</header>

<!-- googleon: snippet -->


<div class="menu-container page-wrapper desktop-styles">

  <div class="content-outer">
      <!-- AD: Left banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <!-- AD: Right banner // D -->
        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




    <div class="content-inner">
        <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




      <div class="main-container">
        <!-- Top Media -->
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://bt.mnocdn.no/images/80fda2af-3a4f-4023-95a9-369b46ac9d1c?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/80fda2af-3a4f-4023-95a9-369b46ac9d1c?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3898" data-original-height="2601" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 JUVELENE: Smitt og smau er selveste indrefileten i verdens vakreste by. Noen har p&#xE5;tatt seg &#xE5; holde dem attraktive.
                
                <strong>FOTO: 
                 Odd Mehus
                </strong>
            </div>
          
          </div>
        </div>

    </li>
  </ul>
</section>


        <!-- Sport EM Menu -->

        <article itemscope="" itemtype="http://schema.org/Article" class="article-content">
          <!-- Article running head -->
          

          <!-- Article title -->
          <h1 itemprop="name headline" class="article-title">De som pusser byens juveler</h1>

          <!-- Sport match widget -->

          <!-- Article description (lead) -->
          <p itemprop="description" class="article-description"> Dag 23: Gamle trehus </p>
          <div class="article-description-divider"></div>

          <div class="article-info-wrapper">
            <!-- Byline -->
                <div class="byline  author-singular">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="459">
          <a class="author" href="mailto:kari.pedersen@bt.no" itemprop="name email">Kari Pedersen</a>
        
      </div>
    </div>



            <!-- Dateline -->
              <span class="dateline dateline-single">
    <time class="date date-publisert" itemprop="datePublished dateModified" datetime="2016-12-23T04:43:59Z">23. des. 2016 05:43</time>
  </span>

          </div>

          <!-- New follow author widget (for beta section only) -->

          <!-- Article rating -->
          


          <!-- Article body -->
          <div itemprop="articleBody" class="article-body">
              <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



              
                <aside class="article-sidebar ">
                </aside>
              
              
              <p><strong>En ekte bergenser</strong> er som kjent f&#xF8;dt p&#xE5; en tinntallerken i Marken. Da f&#xE5;r vi tro at den nyf&#xF8;dte tilbrakte sine f&#xF8;rste leve&#xE5;r i et skakt gammelt bergenshus. At han stabbet sine f&#xF8;rste skritt p&#xE5; slitt furugolv. Sparket kattepinn og l&#xF8;p med t&#xF8;nneb&#xE5;nd i smale gater og smau. Akkurat slik ekte bergensere skal.</p><p>Den gamle trehusbebyggelsen er en god grunn for &#xE5; elske Bergen. Smitt og smau, krokveier, trapper og tette bomilj&#xF8; oppetter fjellsidene. Turistene elsker det og vi forst&#xE5;r godt hvorfor. </p><p>Den som vil n&#xF8;re patrioten i seg, b&#xF8;r ta en rusletur i str&#xF8;kene rundt Fl&#xF8;ibanen. Forbi ytterd&#xF8;rer i alle regnbuens farger, slitte skifertrapper, sm&#xE5; vinduer der lyset innenfra sprer et varmt skinn i smauet utenfor. </p><p><a class="integration" role="widget" href="http://api.schibsted.tech/proxy/content/v3/publication/bt/multimedias/6829b8213d7629b6f40cea7a8386e9ee"></a></p><p><strong>Oppskriftsmessig</strong> smau-idyll. Beundret, besunget, avfotografert og betr&#xE5;kket. Indrefileten av verdens vakreste by. </p><p>Ja, heldigvis er byens gamle trehus elsket. Ikke minst av de som bebor dem. De som pusser byens juveler. De som tar sin t&#xF8;rn med skraping, vask og maling av de sjarmerende hvitmalte. Kappl&#xF8;pet med gr&#xF8;nsken er knapt mulig &#xE5; vinne der inne i de fuktige smauene. </p><p><strong>De som st&#xE5;r imot</strong> st&#xF8;yen fra studentkollektivene som eter seg oppover fra sentrum, trehus for trehus. Som bekjemper trangen til &#xE5; skaffe seg bolig med egen garasje og plass til alle sj&#xF8;st&#xF8;vlene i yttergangen. Som bruker en &#xE5;rsl&#xF8;nn p&#xE5; &#xE5; ta av og legge p&#xE5; plass igjen det gamle skifertaket, n&#xE5;r de kunne kommet billigere fra det med &#xE5; skifte til alminnelig takstein. Som pusser vinduer, vanner sommerblomstene i krukken ved inngangsd&#xF8;ren og smiler til turistene. </p><p><strong>Dette er huseiere</strong> som har mer bruk for fastsnekker enn fastlege. &#xC5; v&#xE6;re turistvert i byens gamle trehusbebyggelse er en kostbar livsstil. Jeg snakker av surkj&#xF8;pt erfaring. Jeg er nemlig eier av et gammelt trehus. Riktignok ikke edleste sorten, slike som st&#xE5;r tett i smauene, men gammelt og arbeidskrevende nok til at jeg aner hva det koster &#xE5; holde smauene velstelte og innbydende. </p>
              
              <!-- Inline OCA ad -->
              
              <p>Min varmeste tanker g&#xE5;r til huseierne der nede p&#xE5; N&#xF8;stet, i Fjellsiden, nede i Skuteviken, oppe p&#xE5; Skansen. Dere i H&#xF8;dden og under Dragefjellet. Takk for at dere gir oss hundrevis av velstelte grunner til &#xE5; elske Bergen.</p>


          </div>

          <!--  Article rating -->
          

          <!-- Sharing block -->
          <div class=" sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-327847b.html&title=De%20som%20pusser%20byens%20juveler" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=De%20som%20pusser%20byens%20juveler&url=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-327847b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=De%20som%20pusser%20byens%20juveler&body=http%3A%2F%2Fwww.bt.no%2Farticle%2Fbt-327847b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>


            <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;true&amp;host.domain&#x3D;www.bt.no&amp;publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A327847%2C%22tags%22%3A%5B%7B%22name%22%3A%22Bergen%22%2C%22id%22%3A%2238853d80-630c-4275-a1c1-f28f4a276597%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%2224%20grunner%20til%20%C3%A5%20elske%20Bergen%22%2C%22id%22%3A%22a96c5dd7-b866-401e-97f0-4bf69644eee1%22%2C%22type%22%3A%22story%22%2C%22description%22%3A%22Det%20er%20mange%20grunner%20til%20%C3%A5%20elske%20Bergen.%20I%20v%C3%A5r%20julekalender%20gir%20vi%20deg%20noen%20av%20dem.%22%7D%5D%7D&amp;article.smpStories&#x3D;%5B%7B%22name%22%3A%2224%20grunner%20til%20%C3%A5%20elske%20Bergen%22%2C%22id%22%3A%22a96c5dd7-b866-401e-97f0-4bf69644eee1%22%2C%22type%22%3A%22story%22%2C%22description%22%3A%22Det%20er%20mange%20grunner%20til%20%C3%A5%20elske%20Bergen.%20I%20v%C3%A5r%20julekalender%20gir%20vi%20deg%20noen%20av%20dem.%22%7D%5D&amp;section.name&#x3D;Lokalt"
    
    >matrix-tags</a>
</section>


          <!-- Article footer-->
          <div class="article-footer"></div>
        </article>


          <section class="widgets widget-list widget-advent">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Fadvent&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.story.bt.24%20grunner%20til%20%C3%A5%20elske%20Bergen%3Flimit%3D24&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>


        <!-- Sport EM Details -->

        





        <!-- Ad: Netboard1 -->
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="false"
></div>
<!-- googleon: index -->




        <!-- Ad: Wallpaper -->
          <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->




        <!-- Comment systems -->
        <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bt"
    }
  </script>
  <script id="core-comments" src="//comments.i.bt.no/assets/embedd.js" async></script>
</div>


        <!-- Widgets -->
        <!-- Commentators widget -->
        
        <!-- Sport Widgets -->
        
        <!-- Car offers widget -->
        
        
          <section class="widgets widget-list widget-mostread">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;header&#x3D;Mest%20lest%20n%C3%A5&amp;template&#x3D;bt%2Fmostsold&amp;source&#x3D;http%3A%2F%2Fmost-read-engage.herokuapp.com%2Fbt%2Fmost-read%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <section class="widgets widget-list widget-recommended">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Frecommended&amp;source&#x3D;%2Farticle-list%2Finsight%2Fhotness%2Fbt%3Flimit%3D4&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- Ad: Netboard3 -->
          <!-- googleoff: index -->
<div
    id="netboard_3"
    class="ad netboard4"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        
        <!-- Newest from section -->
          <section class="widgets widget-list widget-latest-from-section">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?includeCSS&#x3D;false&amp;template&#x3D;bt%2Fdefault&amp;source&#x3D;%2Farticle-list%2Fbench%2Fbt%2Fsection%2Fnyheter%3Alokalt%3FonBehalfOf%3Dbt%26limit%3D8%26hotnessFrom%3D20&amp;dateFormat&#x3D;D.MMM.%20YYYY"
  >widget-list</a>
</section>

        
        <!-- Folk widget -->
        
        <!-- Currency widget -->

      </div>
    </div>
  </div>

  <!-- Page footer -->
  <noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/nyheter/lokalt+URL=noscript;;;" alt="" />
</noscript>

  <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Krinkelkroken 1, Postboks 7240<br/>
              5020 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>
        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>Epost:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss/?kat=ece_frontpage">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
          <li>
            <a title="RSS feed med bergenpulsnyheter fra bt.no" target="_blank" href="/rss/?kat=bergenpuls">Bergenpuls</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank" class="cookies-policy"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

</div>

<noscript id="deferred-styles">
  <link rel="stylesheet" type="text/css" href="/public/desktop@1482421181.css"/>
</noscript>
<script>
  var loadDeferredStyles = function() {
    var addStylesNode = document.getElementById("deferred-styles");
    var replacement = document.createElement("div");
    replacement.innerHTML = addStylesNode.textContent;
    document.body.appendChild(replacement)
    addStylesNode.parentElement.removeChild(addStylesNode);
  };
  var raf = requestAnimationFrame || mozRequestAnimationFrame ||
      webkitRequestAnimationFrame || msRequestAnimationFrame;
  if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
  else window.addEventListener('load', loadDeferredStyles);
</script>

<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>


<div class="page-info"
     data-section-id="nyheter:lokalt"
     data-section-name="nyheter:lokalt"
     data-article-id="bt327847b"></div>

<section class="widgets widget-matrix-user-tracking">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/user-tracking?publication&#x3D;bt&amp;article.perspective&#x3D;bt&amp;article.id&#x3D;327847&amp;article.source&#x3D;bench"
    
    >matrix-user-tracking</a>
</section>


<script id="paywallInitScript"
        async
        src="/public/all@1482421181.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="327847" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2016-12-23T05:43:59+01:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>




</body>
</html>
