<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bergens Tidende" />
<meta name="twitter:site" content="Bergens Tidende">
<meta property="fb:app_id" content="947190825335457" />
<meta name="theme-color" content="#333">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bt">
<meta name="article-info"
      data-id="bt333454b"
      data-numeric-id="333454"
       data-short-id="b0mRe"
      data-type="feature"
      data-published="1492868663000"
      data-modified="1492868663000"
      data-section-id="amagasinet"
      data-section-unique-name="amagasinet"
      data-section-name="amagasinet"
      data-engage-group=""
      data-tags="Legalisering|Narkotikapolitikk|Cannabis|Marijuana"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1492866663">

<title>Lovlig høy - Bergens Tidende</title>
<meta property="og:title" content="Denne delstaten har dobbelt så mange marihuanabutikker som Starbucks-kafeer og McDonalds-restauranter – til sammen">
<meta name="twitter:title" content="Denne delstaten har dobbelt så mange marihuanabutikker som Starbucks-kafeer og McDonalds-restauranter – til sammen">

<meta name="description" content=" Hvordan gikk det med Colorado etter at den amerikanske delstaten legaliserte cannabis? En partybuss full av joint-røykende turister er ett av svarene. ">
<meta property="og:description" content=" Hvordan gikk det med Colorado etter at den amerikanske delstaten legaliserte cannabis? En partybuss full av joint-røykende turister er ett av svarene. ">
<meta name="twitter:description" content=" Hvordan gikk det med Colorado etter at den amerikanske delstaten legaliserte cannabis? En partybuss full av joint-røykende turister er ett av svarene. ">

<meta property="og:url" content="http://www.bt.no/article/bt-333454b.html">
<meta name="twitter:url" content="http://www.bt.no/article/bt-333454b.html">

<meta property="og:image" content="https://bt.mnocdn.no/images/0820e8e5-9427-4a15-97d1-5f330992076a?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://bt.mnocdn.no/images/0820e8e5-9427-4a15-97d1-5f330992076a?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="67" data-page="333454_-_Lovlig_høy" data-xtsite="413806" data-endpoint="http://logc142" data-x6="browser" data-tags="Legalisering|Narkotikapolitikk|Cannabis|Marijuana" >
<meta id="tns-data" data-path="mno/bt.no/amagasinet">


  <meta name="salesposter-info" data-type="subscription"/>

    <link rel="stylesheet" href="/public/magasinetdesktop.css"/>
  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1492778298.js"></script>

</head>

<body class="article article-magasinet pub-bt article-type-feature amagasinet article-body salesposter">

<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bergens Tidende</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bt.no/btmagasinet/">BT Magasinet</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bt.no/100Sport/">Sport</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bt.no/btmeninger/">Meninger</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Bergens Tidende"  aria-label="Søk i Bergens Tidende">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">A-Magasinet</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/">Nyheter</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/nyheter/lokalt/" class="">Lokalt</a></li>
                                            <li><a href="http://www.bt.no/nyheter/innenriks/" class="">Innenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/utenriks/" class="">Utenriks</a></li>
                                            <li><a href="http://www.bt.no/nyheter/okonomi/" class="">Økonomi</a></li>
                                            <li><a href="http://www.bt.no/tv/" class="">BTTV</a></li>
                                            <li><a href="http://junior.bt.no/" class="">BT Junior</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmeninger/">Meninger</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bt.no/btmeninger/debatt/" class="">Debatt</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kommentar/" class="">Kommentarer</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/kronikk/" class="">Kronikk</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/leder/" class="">Leder</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/ps/" class="">PS</a></li>
                                            <li><a href="http://www.bt.no/btmeninger/Fa-meningene-dine-i-BT-300b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/kultur/">Kultur</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://detskjer.bt.no/" class="">Det skjer</a></li>
                                            <li><a href="http://www.bt.no/tag/Film" class="">Film</a></li>
                                            <li><a href="http://www.bt.no/tag/Musikk" class="">Musikk</a></li>
                                            <li><a href="http://www.bt.no/tag/Litteratur" class="">Litteratur</a></li>
                                            <li><a href="http://www.bt.no/kultur/tegneserier/" class="">Tegneserier</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/100Sport/">Sport</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://live.bt.no/" class="">Live</a></li>
                                            <li><a href="http://www.bt.no/100Sport/fotball/" class="">Fotball</a></li>
                                            <li><a href="http://www.bt.no/tag/SK%20Brann" class="">Brann</a></li>
                                            <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark" class="">Ballspark</a></li>
                                            <li><a href="http://www.bt.no/profil/Anders_Pamer" class="">Anders Pamer</a></li>
                                            <li><a href="http://www.bt.no/100Sport/sprek/" class="">Sprek</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bt.no/btmagasinet/">BT Magasinet</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="#atila">A til Å</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>A til Å</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Arna-Bjørnar%20Fotball">Arna-Bjørnar</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tv/#!/kategori/236/ballspark">Ballspark</a></li>
                                                        <li><a href="http://www.bt.no/bil/">Bil</a></li>
                                                        <li><a href="http://www.bt.no/bolig/">Bolig</a></li>
                                                        <li><a href="http://www.bt.no/tag/SK%20Brann">Brann</a></li>
                                                        <li><a href="http://www.bt.no/btmagasinet">BT Magasinet</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger">BT Meninger</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Debatt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Vinanmeldelse">Den nye vinen</a></li>
                                                        <li><a href="http://direkte.bt.no">Direkte</a></li>
                                                        <li><a href="http://www.bt.no/profil/Doddo/">Doddo-bloggen</a></li>
                                                        <li><a href="http://www.bt.no/folk/dodsfall/">Dødsfall</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Eliteserien">Eliteserien</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/familieogoppvekst/">Familie</a></li>
                                                        <li><a href="http://www.bt.no/tag/Film">Film</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/fotball/">Fotball</a></li>
                                                        <li><a href="http://www.bt.no/tag/Friidrett">Friidrett</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Hopp">Hopp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Håndball">Håndball</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/innenriks/">Innenriks</a></li>
                                                        <li><a href="http://innsikt.bt.no/">Innsikt</a></li>
                                                        <li><a href="http://www.bt.no/tag/Ishockey">Ishockey</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/jobb">Jobb</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/btmeninger/debatt">Kommentar</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/kronikk">Kronikk</a></li>
                                                        <li><a href="http://www.bt.no/kultur">Kultur</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/vintersport/langrenn/">Langrenn</a></li>
                                                        <li><a href="http://www.bt.no/btmeninger/leder">Leder</a></li>
                                                        <li><a href="http://www.bt.no/tag/Litteratur">Litteratur</a></li>
                                                        <li><a href="http://www.bt.no/nyheter/lokalt">Lokalt</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/Musikk">Musikk</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/reise/">Reise</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/tag/IL_Sandviken/">Sandviken</a></li>
                                                        <li><a href="http://www.bt.no/tag/Skøyter/">Skøyter</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/100Sport/">Sport</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sprek/">Sprek</a></li>
                                                        <li><a href="http://www.bt.no/stoltzen">Stoltzekleiven opp</a></li>
                                                        <li><a href="http://www.bt.no/tag/Svømming">Svømming</a></li>
                                                        <li><a href="http://www.bt.no/100Sport/sykkel/">Sykkel</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/kultur/tegneserier/">Tegneserier</a></li>
                                                        <li><a href="http://www.bt.no/data/direkte/2016/trafikken-direkte/">Trafikk</a></li>
                                                        <li><a href="http://www.bt.no/tv/">TV</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/utenriks/">Utenriks</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/webkamera">Webkamera</a></li>
                                                        <li><a href="http://www.bt.no/spesial/hurtigruten/#!/">Webkamera - hurtigruten</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://lisa.aftenposten.no/mobil/device/eavis-bt.php">eAvis</a></li>
                                                </ul>
                                            </li>
                                            <li class="ch-sitemap-list-group">
                                                <ul>
                                                        <li><a href="http://www.bt.no/nyheter/okonomi">Økonomi</a></li>
                                                </ul>
                                            </li>
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="http://www.bt.no/nyheter/lokalt/Slik-tipser-du-Bergens-Tidende-331109b.html">Tips oss</a></li>
                              <li><a href="https://kundeportal.bt.no/hjelp/">Kontakt</a></li>
                              <li><a href="https://kundeportal.bt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bt","matrix":{"version":"v2","host":"matrix.snd.no"},"perks":{"host":"www.bt.no"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bt.no/minside/"},"readings":{"name":"Mine varsler","url":"http://www.bt.no/mine-varsler"},"benefits":{"name":"Fordeler","url":"https://bt.no/fordel","cardUrl":"https://bt.no/fordel"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bt.no/bli-abonnent/?referer=BT-u-u_coreheader-btn_native_1600SPID"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"http://snd-related.sadev.tech/api/articles?publication=bt&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.bt.no/sok/","inputName":"query","payWallBehaviour":"meterBased"},"name":"Bergens Tidende"};</script>
</header>

<!-- googleon: snippet -->

<div class="article-top withImage">
    
      <div class="media-wrapper image-wrapper landscape  pos-full-grid" style="background-image: url(&quot;https://bt.mnocdn.no/images/70ea0287-dbfe-494e-abed-dfc6a868e8d0?fit=crop&amp;q=80&amp;w=2048&quot;);"> 
     <img src="https://bt.mnocdn.no/images/70ea0287-dbfe-494e-abed-dfc6a868e8d0?fit=crop&amp;q=80&amp;w=480" data-src-template="https://bt.mnocdn.no/images/70ea0287-dbfe-494e-abed-dfc6a868e8d0?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth" alt="
       En gruppe amerikanere vandrer gjennom en skog av marihuanaplanter i drivhuset til Elements Boulder i Colorado. Daglig gjennomf&#xF8;res flere slike omvisninger for tilreisende fra hele USA.
      "> 
      
    </div>
      
    <div class="article-header">
        <div class="article-header-inner-wrapper">
            <div class="section icon-art-type">
                <i class="section-icon i-section-btmagasinet"></i>
                <span class="section-name">A-Magasinet</span>
            </div>
    
            <h1 itemprop="name headline" class="article-title">Lovlig h&#xF8;y</h1>
            <p itemprop="description" class="article-description"> Hvordan gikk det med Colorado etter at den amerikanske delstaten legaliserte cannabis? En partybuss full av joint-r&#xF8;ykende turister er ett av svarene. </p>
        </div>
    </div>
</div>

<div class="article-carousel hidden">
  <div class="owl-carousel">
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/70ea0287-dbfe-494e-abed-dfc6a868e8d0?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>1 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
                <span class="caption-title">Lovlig høy</span>
              <span class="caption-text"> Hvordan gikk det med Colorado etter at den amerikanske delstaten legaliserte cannabis? En partybuss full av joint-røykende turister er ett av svarene. </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/177aaabf-b878-4a36-8703-00f787902faf?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>2 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       TURISME: Selskapet My420Tours har spesialisert seg på marihuanaturisme. Blant tilbudene er en tur med en partybuss for å se på hvordan cannabis produseres og selges i Colorado. På bakerste rad sitter Therese West (50), som har tatt med seg kjæresten Scoop Compton (57), sønnen Aaron Young (30) og svigerdatteren Tiara Stevens (26) på tur fra småbyen Olney i Illinois.
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/30d1f6e6-1f20-4f11-97eb-ba43799d985f?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>3 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       LOVLIG: I dag er marihuana lovlig i åtte delstater samt District of Columbia. I 20 andre delstater er det lovlig til medisinsk bruk. 
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/53b40ceb-c66d-42e9-b230-899772c79a1c?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>4 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       CANNABUSS: Brandon Swift (23) fra Manchester, New Hampshire, nyter en av gratisjointene som ble delt ut idet cannabussen begynte på omvisningen.
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/e9a02977-be5a-4ec8-9d91-1a7f480eb18d?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>5 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       PLANTASJEN: Elements Boulder har 10.000 marihuanaplanter på 1500 kvadratmeter. Planen er å bygge flere etasjer slik at produksjonen kan tredobles.
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/3eafc5e9-aa24-4cb1-b841-26dc7a98bb29?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>6 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       BUTIKKER: Det er i dag dobbelt så mange marihuanabutikker i Colorado som McDonald’s-restauranter eller Starbucks-kafeer. Butikken The Green Solution er blant de største marihuanautsalgsstedene.
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/700f79c8-b0bd-4a16-bfdb-273a5763e17c?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>7 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       POTENSIAL: – Det er hindre og utfordringer, men vi er i en situasjon der det er få etablerte aktører i markedet og potensialet er så stort, sier Stephanie Byer.
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/6a36a80b-f692-4310-aa77-d45f364e4ded?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>8 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       UTVALG: Noen av produktene som finnes i marihuanabutikkene i Colorado: Surt godteri, minttabletter, smertestillende tabletter og smertestillende krem.
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/1f1383ca-3c52-4994-abc3-82787df16537?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>9 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       HØSTING: Arbeidere ved Elements Boulder trimmer marihuanaplanter som nettopp er høstet. I løpet av dagen vi var på besøk, produserte selskapet rundt ti kilo rent «gress».
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/b26c7b7a-f8c0-48b6-8db7-1ae4d1a8fe6f?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>10 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       TESTER: John David (JD) Koontz er produksjonssjef ved Elements Boulder. Han eksperimenterer mye, blant annet ved å dyrke plantene i kunstig jord og ved bruk av såkalt akvaproni.
      </span>
            </div>
          </div>
        </div>
      </div>
      <div class="item">
        <img data-src-template-carousel="https://bt.mnocdn.no/images/dc4655b3-4799-4327-98f6-6faae680852a?fit&#x3D;crop&amp;q&#x3D;80&amp;w&#x3D;{width}" class="lazyOwl" />

        <div class="image-index"><span>11 av 11</span></div>
        <div class="image-info">
          <div class="inner-wrapper">
            <div class="caption">
              <i class="i-arrow-up"></i>
              <span class="caption-text">
       SHOPPING: Familien fra Illinois har akkurat kjøpt marihuana i en butikk utenfor Boulder. På bussen på vei tilbake til Denver blir varene utforsket grundig.
      </span>
            </div>
          </div>
        </div>
      </div>
  </div>
  <a class="btn-close"></a>
</div>


<!-- fastflow widget -->




<article itemscope="" itemtype="http://schema.org/Article" class="main-container">
  <div class="main">
    <aside class="publishing-info">
      <div class="by">
  <i class="i-byline-text"></i>
  <i class="i-byline-photo"></i>
  <header>AV</header>
</div>

          <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="2070">
          <span itemprop="name" class="author">Kristoffer R&#xF8;nneberg</span>
        
      </div>
    </div>

    <div class="byline ">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="5336">
          <span itemprop="name" class="author">Stein J. Bj&#xF8;rge (foto)</span>
        
      </div>
    </div>


      <div class="dateline published">
  <div class="dateline-caption">Publisert</div> <time class="date published" itemprop="datePublished" datetime="2017-04-22T13:44:23Z">22.apr.2017 15:44</time>
</div>

        <!-- Hidden, only for engage tracker -->
      <div class="dateline modified">
  <div class="dateline-caption">Oppdatert</div> <time class="date modified" itemprop="dateModified" datetime="2017-04-22T13:44:23Z">22.apr.2017 15:44</time>
</div>

    </aside>
    <div class="article-body" style="margin-bottom: 0;">
      <p>&#x2013; Gutter, h&#xF8;rer dere sirenen?</p><p>Brandon Swift (23), en investeringsr&#xE5;dgiver fra New Hampshire, kaster et nerv&#xF8;st og litt sm&#xE5;sl&#xF8;vt blikk ut av bussvinduet mens han instinktivt senker jointen sin s&#xE5; den ikke er synlig utenfra. S&#xE5; innser han to vesentlige ting: </p>
    </div>
  </div>
      <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="widget-fasten-salesposters-bt widget-fasten-salesposters-bt-new pre-aut-test">
  <div class="wrap campaign-wrap bt-salesposter fluid native"
    data-medium="fordel-brann-a"
    data-variant=""
    data-campaign="1600SPID"
    data-articleId="{{article_id}}">

    <div class="registration native">
      <div class="inner clearfix">
        <span class="text hidden-xs">Les hele saken med abonnement på Bergens&nbsp;Tidende</span>
        <span id="btnLoginHere" class="text log-in-here"><a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?response_type=code&amp;flow=signup&amp;client_id=50cf3a14421c7a895d000004&redirect_uri=https%3A%2F%2Fwww.bt.no%2Fseksjon%2Fpaywall-redirect%3Ftarget%3DaHR0cDovL3d3dy5idC5ubw=="><span class="hidden-xs">Allerede abonnent? Logg inn</span> <span class="visible-xs">Abonnent? <em>Logg inn</em></span></a></span>
      </div>
    </div>

    <section class="hero native">
      <div class="inner">
        <span class="text visible-xs mob-preheading">Bli abonnent og les videre</span>
        <h2>1 måned for 1&nbsp;krone</h2>
        <span class="text ingress">Alt innhold. Ingen bindingstid.</span>
        <div class="cta-try-premium">
          <a data-location="top-button" data-product="Digital" class="buy-btn track-referer bt-btn-salesposter btn" href="https://kundeweb.bt.no/s/ff/products/1224/start?redirect_uri={{redirect_uri_url_encoded}}">Kjøp Digital</a>
          <span class="text small">Deretter kr&nbsp;199/mnd</span>
        </div>

      </div>
      <div class="hero-bg-img"></div>
    </section><!-- /.hero -->

    <section class="stories native">
      <div class="inner clearfix">
        <div class="story">
          <h3>Det som skjer</h3>
          <p>Få med deg nyhetene, <br /> kommentarene og debattene <br /> som engasjerer.</p>
        </div>
        <div class="story">
          <h3>De viktige historiene</h3>
          <p>Hver dag forteller Bergens Tidende historien om Bergen, Vestlandet <br /> og vestlendingen selv.</p>
        </div>
        <div class="story">
          <h3>Gode opplevelser</h3>
          <p>Alle abonnement inkluderer <br /> <a target="_blank" class="underline track-referer" href="https://kundeportal.bt.no/bt-fordel/">BT&nbsp;Fordel</a> med gode rabatter <br /> på opplevelser hele året.</p>
        </div>
      </div>
    </section><!-- /.stories -->

    <section id="product-section" class="products grey-bg">

      <h2 class="section-heading">
        <span class="text heading">Velg abonnementet som passer best for deg</span>
        <span class="text subheading">Ingen bindingstid.</span>
      </h2>

      <div class="inner clearfix">

        <div class="broduct">
          <div class="brinner">
            <div class="header">
              <h3>Digital</h3>
             <span class="text price">kr 199<span>/mnd</span></span>
            </div>
            <ul class="features simple">
              <li class="check">Alt innhold på bt.no</li>
              <li class="check">Eavis hver dag</li>
            </ul>
            <a data-location="bottom-button" data-product="Digital" class="buy-btn track-referer bt-btn-salesposter btn" href="https://kundeweb.bt.no/s/ff/products/1224/start?redirect_uri={{redirect_uri_url_encoded}}">Prøv 1 måned for 1 krone</a>
          </div>
        </div>

        <div class="broduct">
          <div class="brinner">
            <div class="header">
              <h3>Helg</h3>
              <span class="text price">kr 299<span>/mnd</span></span>
            </div>
            <ul class="features simple">
              <li class="check">Alt innhold på bt.no</li>
              <li class="check">Eavis hver dag</li>
              <li class="check">Papiravis fredag og lørdag</li>
            </ul>
            <a data-location="bottom-button" data-product="Helg" class="buy-btn track-referer bt-btn-salesposter btn" href="https://kundeweb.bt.no/bestilling/skjema.htm?id=1276&redirect_uri={{redirect_uri_url_encoded}}">Prøv 1 måned for 1 krone</a>
          </div>
        </div>

        <div class="broduct">
          <div class="brinner">
            <div class="header">
              <h3>Komplett</h3>
              <span class="text price">kr 399<span>/mnd</span></span>
            </div>
            <ul class="features simple">
              <li class="check">Alt innhold på bt.no</li>
              <li class="check">Eavis hver dag</li>
              <li class="check">Papiravis mandag til lørdag</li>
            </ul>
             <a data-location="bottom-button" data-product="Komplett" class="buy-btn track-referer bt-btn-salesposter btn" href=https://kundeweb.bt.no/bestilling/skjema.htm?id=1280&redirect_uri={{redirect_uri_url_encoded}}">Prøv 1 måned for 1 krone</a>
          </div>
        </div>

      </div><!-- /.products-inner -->
    </section><!-- /.products -->

    <section class="posterfooter grey-bg">
      <h2 class="section-heading">Lurer du på noe?</h2>
      <div class="inner">
        <div class="contact-box clearfix">
          <div class="contact-div contact-phone">
            <span class="text">Ring oss</span>
            <a id="poster-phone" href="tel:05500">05500</a>
          </div>
          <div class="contact-div contact-email">
            <span class="text">Send epost</span>
            <a id="poster-email" href="mailto:bt@bt.no">bt@bt.no</a>
          </div>
        </div>
        <div class="sender">
          <span class="bergens-tidende-logo icon-bt-logo-big"></span>
          <ul class="sender-menu clearfix">
            <li>
              <a href="https://kundeportal.bt.no/bli-abonnent/betingelser-og-vilkar/" target="_blank">Betingelser og vilkår</a>
            </li>
            <li>
              <a href="https://kundeportal.bt.no/om-bt/personvernpolicy/" target="_blank">Personvern og informasjonskapsler</a>
            </li>
          </ul>
        </div>
      </div>
    </section><!-- /.posterfooter -->
  </div><!-- /.salesposter -->
</div>

<script>
if (document.referrer === 'http://www.bt.no/') {
        hj('trigger', 'salesposter_poll_trigger');
}
</script>
<!-- /SALESPOSTER -->
  </section>

  <div class="footer-wrapper">
    <div class="footer-wrapper">
  <div id="footer" class="footer-main">
    <div class="footer-col">
      <section class="contact">
        <h5>Kontaktinformasjon</h5>
        <div class="social">
          <a class="social-btn social-btn-facebook" href="https://nb-no.facebook.com/bergenstidende">
            <span class="icon-facebook"></span>
          </a>
          <a class="social-btn social-btn-twitter" href="https://twitter.com/btno">
            <span class="icon-twitter"></span>
          </a>
        </div>
        <dl>
          <dt>Ansvarlig redaktør:</dt>
          <dd><a href="mailto:oyulf.hjertenes@bt.no">Øyulf Hjertenes</a></dd>
          <dt>
            Reportasjesjef:
          </dt>
          <dd>
            <a href="mailto:helge.svela@bt.no">
              Helge O. Svela
            </a>
          </dd>
          <dt>
            Vakthavende:
          </dt>
          <dd>
            <a href="mailto:nyhetsweb@bt.no">
              nyhetsweb@bt.no
            </a>
          </dd>
        </dl>
      </section>
      <section class="address">
        <dl>
          <dt>Adresse:</dt>
          <dd>
            <address>
              Krinkelkroken 1, Postboks 7240<br/>
              5020 Bergen
            </address>
          </dd>
        </dl>
      </section>
    </div>
    <div class="footer-col">
      <section class="tips">
        <h5>Tips oss</h5>
        <p>
          <strong>SMS / MMS:</strong> <a href="sms:2211">2211</a>
        </p>

        <p>
          <strong>Tipstelefon:</strong> <a href="tel:02211">02211</a>
        </p>

        <p>
          <strong>Epost:</strong> <a href="mailto:2211@bt.no">2211@bt.no</a>
        </p>

        <p>
          <strong>Send oss bilder og video:</strong> <a href="http://2211.no">2211.no</a>
        </p>
      </section>
      <section class="info">
        Bergens Tidende arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær
        Varsom-plakatens</a> regler for god presseskikk.
      </section>
    </div>
    <div class="footer-col">
      <section class="rss">
        <h5 class="rss">RSS</h5>
        <ul>
          <li>
            <a title="RSS feed med nyheter fra bt.no" target="_blank" href="/rss">Nyheter</a>
          </li>
          <li>
            <a title="RSS feed med lokale nyheter fra bt.no" target="_blank" href="/rss/?kat=lokalt">Lokalt</a>
          </li>
          <li>
            <a title="RSS feed med utenriksnyheter fra bt.no" target="_blank" href="/rss/?kat=utenriks">Utenriks</a>
          </li>
        </ul>
      </section>
    </div>
    <div class="footer-col">
      <section class="kundesider">
        <h5>Kundesider</h5>
        <ul class="kundesider-list">
          <li>
            <strong>
              <a title="Bestill abonnent" target="_blank"
                 href="https://kundeportal.bt.no/bli-abonnent/abonnement-og-priser/">Bli abonnent</a>
            </strong>
          </li>
           <li>
            <a title="Logg inn på Min side" target="_blank" href="https://kundeportal.bt.no/minside/">Min side</a>
          </li>
          <li>
            <a title="Kundeportal" target="_blank" href="https://kundeportal.bt.no/">Kundeportal</a>
          </li>
          <li>
            <a title="BT Fordel" target="_blank" href="https://kundeportal.bt.no/bt-fordel/">BT Fordel</a>
          </li>
          <li>
            <a title="Annonser i Bergens Tidende" target="_blank" href="https://kundeportal.bt.no/annonsering/">Annonsering</a>
          </li>
          <li>
            <a title="Personvernpolicy" target="_blank"
               href="https://kundeportal.bt.no/om-bt/personvernpolicy/">Personvernpolicy</a>
          </li>
        </ul>
      </section>
      <section class="snd">
        <a class="snd-logo" href="http://www.bt.no/">
          <img alt="Bergens Tidende" src="/public/bt-monogram-white@1.svg" width="36" height="36">
        </a>
        <span class="snd-name">
                  &copy; Bergens Tidende
              </span>
      </section>
    </div>
  </div>
</div>

  </div>
</article>

<div class="page-info"
     data-section-id="amagasinet"
     data-section-name="amagasinet"
     data-article-id="bt333454b"></div>


<noscript>
    <img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/bt.no/amagasinet+URL=noscript;;;" alt="" />
</noscript>

<script id="paywallInitScript"
        async
        src="/public/all@1492778298.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="50cf3a14421c7a895d000004"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301376"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="333454" data-paywall-publication="BergensTidende"
        data-paywall-publishDate="2017-04-22T15:44:23+02:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

<script src='/public/salesposter@1492778294.js'></script>

  <script async src="/public/magasinet.js" type="text/javascript"></script>


</body>


</html>
